
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="cymccbae">
        
        <title data-react-helmet="true">Bezkresne plaże i kurort z komunistycznym sznytem. Łotwa piękna i bezludna - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/bezkresne-plaze-i-kurort-z-komunistycznym-sznytem-lotwa-piekna-i-bezludna-6398259249763969a"/><meta data-react-helmet="true" name="keywords" content="plaże, plaża, Łotwa, jurmała, #WPnaLato"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/bezkresne-plaze-i-kurort-z-komunistycznym-sznytem-lotwa-piekna-i-bezludna-6398259249763969a"/><meta data-react-helmet="true" property="article:published_time" content="2019-07-02T13:53:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-07-02T19:33:10.000Z"/><meta data-react-helmet="true" property="artice:tag" content="plaże, plaża, Łotwa, jurmała, #WPnaLato"/><meta data-react-helmet="true" name="news_keywords" content="plaże, plaża, Łotwa, jurmała, #WPnaLato"/><meta data-react-helmet="true" name="author" content="Joanna Klimowicz"/><meta data-react-helmet="true" name="description" content="- Jak było? Doszłaś do końca plaży? - zapytał się z uśmiechem na twarzy mój kolega, kiedy wróciłam z krótkiego wypadu na Łotwę. To prawda, do końca łotewskiej plaży dojść nie sposób. Dość powiedzieć, że"/><meta data-react-helmet="true" property="twitter:description" content="- Jak było? Doszłaś do końca plaży? - zapytał się z uśmiechem na twarzy mój kolega, kiedy wróciłam z krótkiego wypadu na Łotwę. To prawda, do końca łotewskiej plaży dojść nie sposób. Dość powiedzieć, że"/><meta data-react-helmet="true" property="og:title" content="Bezkresne plaże i kurort z komunistycznym sznytem. Łotwa piękna i bezludna"/><meta data-react-helmet="true" property="og:description" content="- Jak było? Doszłaś do końca plaży? - zapytał się z uśmiechem na twarzy mój kolega, kiedy wróciłam z krótkiego wypadu na Łotwę. To prawda, do końca łotewskiej plaży dojść nie sposób. Dość powiedzieć, że"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1762353486--294825049/screen.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMhF2J2OBZ0WGoEeWJ_B3tJcQ14eWAGd059B3tkeQ1hCSZHKzEjGiQKIhcz"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/bezkresne-plaze-i-kurort-z-komunistycznym-sznytem-lotwa-piekna-i-bezludna-6398259249763969a"/>
        <style data-react-helmet="true" >div._35jfls {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._35jdou {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._35jeyt {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._36aabx {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._36aayx {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._36ablw {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._36ac8w {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._36bek4 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._36bh42 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._36bhr1 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._36bgh2 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://turystyka.wp.pl/bezkresne-plaze-i-kurort-z-komunistycznym-sznytem-lotwa-piekna-i-bezludna-6398259249763969a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/NTM4NzE5YTUsVjhJak5sC28ObCUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElZxlsIW8ObFU2QS8gJFdhSWsCYGV-AmEXJFwgei5HPVg4" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'turystyka';
          window.rekid = '234920';
          window.habahaba = 'bxvarxcitexixemxstrongxsamp';
          window.habawide = true;
          window.appVersion = '3.7.136-3.7.136';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6398259249763969","ctype":"article","cdate":"2019-07-02","cpageno":1,"cpagemax":1,"ctags":"pla%C5%BCe,pla%C5%BCa,%C5%81otwa,jurma%C5%82a,%23WPnaLato","ccategory":"plaze","cauthor":"Joanna%20Klimowicz","csubtype":"0","ciab":"IAB20"};
          
          window.vhb = {"#video-player-2039273":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2039273,"duration":112,"minimalAge":0,"advTags":"IAB1,IAB20","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"turystyka","bunches":{"index":"234917","category":"234918","author":"234923","article":"234920","articlePremium":"235391","gallery":"234921","galleryVertical":"234922","others":"234923","infinity":"234924","collectionrecord":"234925","liveblog":"234926","quizone":"234927","quizindex":"234927","video":"235511","ranking":"235694"}},"ga":{"gaid":"UA-38463938-1"},"gemius":{"hit":{"index":"bJ6bkBhbpCz4no4u4p_ONcbiHSFkCiNIVzlvacchc6X.37","najnowsze":"bOE7ABg9lLUou5LsupOhe7ePXmZkOgeVF6WWq38u5zP.U7","popularne":"0sWVhq_HSXbDPI.IJ1dwG7bv7A9kKivDF8UJd.8RkqX.Y7","inne":"bOE1Zhg9OT8oIU.w8iU4.reP7A9kOivDFvspvKdpKrT.G7","plaze":"0sU7Aq_HlOwji1knfv58E7ePTBlkOuvzMdxZlQdOkjT.P7","wyspy":"bIs7YhhalGwuP1j5Mvr0E5cg7O_UACyz8Z4JFK9Ekl3.i7","egzotyka":"0iU1Zq73OT8pf_BEsAUQcbbvTDlkKuwDt5KzIgduWoH.W7","miasta":"zIGVJfhjSPdec4CWow14I8V2.tLBTEdI1shGg01nZ3b.b7","weekend":"bOubIhfKpCPIfNNkKoBhCJbyXhyUhweZ8ceWSC8Cv9j.W7","poza-miastem":"0rs1xq76Ob_J3npjCL7lALbv.tNkKkdIFxtG9X_lZ6..u7","z-dziecmi":"bOs7AhfKlOwowPleuqBcjOVzXhyR7geZdkT8fvThL8P.m7","aktywnie":"bOuVJhfKSPbIfICW4i94I5by7O_Uhyyz8bEJoq_gkjT.q7","na-sniegu":"0rubIq76pCSJPpmfQNo0OLePTKNkOuwPF6VZqKeS6jz.N7","porady":"bIE7AhfNlOwuP1jHa6h0O5eATKOU8OwPkTtZqIcwEo7.M7","ludzie":"0rubwq76pKQjJZmvN4G817eP.j1kOkdUFvtGuCes5zP.k7"}}},"mobile":{"dot":{"base":"turystyka","bunches":{"index":"234939","category":"234940","author":"234950","article":"234942","articlePremium":"235403","gallery":"234943","galleryVertical":"234945","others":"234950","infinity":"234946","collectionrecord":"234947","liveblog":"234948","quizone":"234949","quizindex":"234949","video":"235513","ranking":"235709"}},"ga":{"gaid":"UA-38463938-1"},"gemius":{"hit":{"index":"0iU7AK73lLWJxFlpQG30Q8V27O7BTCyz.LyDZNTSEi..67","najnowsze":"chs1xM7UOYhZNEBAmCcw37cdTKNko_wPt4jTa18Uaif.h7","popularne":"0rubwq76pKPDINMyJw1pmMV2TILBTOw..LvTjP2HEfL.j7","inne":"cns1xM9EOYhTUHqBnvnl6bbvTDlkKuwDMeazIgefWtn.Z7","plaze":"zIuVh.fwSUCYNhp2QnA9Y7e9.tNks0dIMbNmPYc4pxT.K7","wyspy":"0rubwK76pGzDIJlPb_2078V2XhvBTAeZ.KYchn2lv4D._7","egzotyka":"cns1ZM9EOQhTVkBQHxUwj7bv.tNkKkdIMcXMwd8i52D.g7","miasta":"zCs7Y.iAlDWYUFlZwk58_rbvXoZkKgelkYQcx379P2n.X7","weekend":"0ruVhK76SUCJPoBoQNp4AsV27FjBTCv.XD_DF6VQEp7.m7","poza-miastem":"cnubwM9EpG25o5mRKCI8ZrePTKNkOuwPMPvTa19vao..e7","z-dziecmi":"0sU7YK_HlDUp75Lc_GUpu7e97HlksyvPF9KDdv9Naif.S7","aktywnie":"zIs1x.fwOYf_lHpjSz3tZ8WoTILBw_w.dgHTC9WfEp7.R7","na-sniegu":"bOGVJBg9ScAoIYB4cmlww7e9.l1ks0dkt0jM1N9u59..P7","porady":"0sWbwK_HpGzDhpjxbwq8Xre9XmZksweVF9Ic6P7NPyX.n7","ludzie":"zIs1xffwOb74fEBA0lg4zsWo.fLBw0dY1oTMk6V1v9j.F7"}}}};
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://turystyka.wp.pl/NTM4NzE5YTUsVjhJak5sC28ObCUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxFYaRc7dncWYQkxVDo9Lht9VHIbf2d7Gy0WLFAgIGNePVg4",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://turystyka.wp.pl/eDZuOTljSiU7FzlnQxFHMHhPbSYHSElmBVd1djM1OhsFKhALMzU6GwUqEAszNTobBSoQCzM1OhsFKhALMzU6GwUqEAszNTobBSoQCzM1OhsFKhALMzU6GwUqEAszNTobBSoQCzM1OhsFKhALMzU6GwUqEAszNTobBSoQCzM1OhsFKhALMzU6GwUqEAszNTobBSoQCzM1R2h4AG1uTkUCJTxbJSdTGBN5a1M9MQcDATdnR3xgVVhVYgVILC0BCQYmOxBpJAQeCChnATomFRkRPTEUYSMcRBUof0cJNgkQDjY_BiExQRoJJSAQYj1BARA2NQc7eRZHDis3ACE9Hx4cJyAbNjlBGR8qIwEqOUEGCjAtFGIkBQ8OKjtYJnkODx8oLxEhNUFcVn1iR3ptXl5cc2xGdmJVC0MUDTQQNQgIAXl8EyMnGAsRLT5IOjoIDwMtNBArch8aDCpnFjY5DwkHJT9TLjAaOQkrLgZyZF1aRzk="></script>
        <script crossorigin src="https://turystyka.wp.pl/NTM4NzE5YTUsVjhJak5sIG8ObBshF2J2EhZ0WBpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmpseG9BbEBnGhwZYnYhAmpWYTZiXSAWLFsreyRaIhMrUGMgOEY3CTFMJTUSBn5LcxskJ29J"></script>
        <script crossorigin id="wpjslib" src="https://turystyka.wp.pl/MzYxNjBNYhs4GjhZbTVvDntCbAkyJhIJLRxsRmARb0B7JxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR0REiUGJxE1HRESJQYnETUdERIlBicRNR1sYVgsWnRIbTk9ECoUJwhtOT0QKhQnCG89KhspViQZYDM="></script>
        <script defer src="https://turystyka.wp.pl/NTM4NzE5YTUsVjhJak5sC28ObCUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGhdidjgWdFhqRjo1OV0tVXYbeXp8B3hVLVAvMGNePVg4"></script>
        <link rel="shortcut icon" href="https://turystyka.wp.pl/NTM4NzE5YTUsVjhJak5sC28ObCUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQsSaxElGmoRCxJrESUaahELEmsRJRpqEQtvGGwPZw9sez5ALw4sVmFnYwNgS3YDYW0uAX5McgR5MSkAeBl0VHtgLAwoQiRTKDF1VXgcJlYseiRXIVg4" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF6THtNalFgIz1dIx1rRSJ7fwR6Q3AFemZ9AmNXcAB4YHwNfk9zGjohP009DjxeL3o9WilYOA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ9THhKalFgIz1dIx1rRSJ7fwR6Q3AFemZ9AmNXcAB4YHwNfk9zGjohP009DjxeL3o9WilYOA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWN_THlIalFgIz1dIx1rRSJ7fwR6Q3AFemZ9AmNXcAB4YHwNfk9zGjohP009DjxeL3o9WilYOA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWN7THlMalFgIz1dIx1rRSJ7fwR6Q3AFemZ9AmNXcAB4YHwNfk9zGjohP009DjxeL3o9WilYOA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV8ADZLdAFhMGNDPhMoUmAkIRt8SnEMe2R5Bn5MaBh7YXsAf0N1AHh7OUE8AzZBNz8sGj4UIhcz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV_BDZLdwVhMGNDPhMoUmAkIRt8SnEMe2R5Bn5MaBh7YXsAf0N1AHh7OUE8AzZBNz8sGj4UIhcz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV5ADZLcQFhMGNDPhMoUmAkIRt8SnEMe2R5Bn5MaBh7YXsAf0N1AHh7OUE8AzZBNz8sGj4UIhcz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV4BjZLcAdhMGNDPhMoUmAkIRt8SnEMe2R5Bn5MaBh7YXsAf0N1AHh7OUE8AzZBNz8sGj4UIhcz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV1BDZLfQVhMGNDPhMoUmAkIRt8SnEMe2R5Bn5MaBh7YXsAf0N1AHh7OUE8AzZBNz8sGj4UIhcz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV7TH9MalFgIz1dIx1rRSJ7fAN9TnACf2x4GX9Kdw13ZHoMdkpqUy8iJFchFGgEd2Y1BXdIa0UgM29J">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWd_TH1IalFgIz1dIx1rRSJ7fAN9TnACf2x4GX9Kdw13ZHoMdkpqUy8iJFchFGgEd2Y1BXdIa0UgM29J">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YW17THdMalFgIz1dIx1rRSJ7fAN9TnACf2x4GX9Kdw13ZHoMdkpqUy8iJFchFGgEd2Y1BXdIa0UgM29J">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV7BDZLcwVhMGNDPhMoUmAkIRt_TXYBe2N8DHtXdAV8bHQEeUJ9BWEyLEInGSpbY2V0BjZLfAdgJCNTbAc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV0BjZLfAdhMGNDPhMoUmAkIRt_TXYBe2N8DHtXdAV8bHQEeUJ9BWEyLEInGSpbY2V0BjZLfAdgJCNTbAc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWV5ADZLcQFhMGNDPhMoUmAkIRt_TXYBe2N8DHtXdAV8bHQEeUJ9BWEyLEInGSpbY2V0BjZLfAdgJCNTbAc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>  (function(h,o,t,j,a,r){      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};      h._hjSettings={hjid:338546,hjsv:5};      a=o.getElementsByTagName('head')[0];      r=o.createElement('script');r.async=1;      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;      a.appendChild(r);  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae4bd7774f0000becf00b.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-393457851"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="xxbgg2024e" data-reactid="7"><b><b><cite></cite></b></b></b><div class="_37dt12" data-reactid="8"><!-- react-empty: 9 --><div class="_37ik63 _3834h8 _3l2l5c _35jfls nnqss6072d" data-reactid="10"><div class="_3e16dl" data-reactid="11"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="12"/><div class="_3iep8w" data-reactid="13"><b class="nnqss6072e" data-reactid="14"><b><b><samp></samp></b></b></b></div></div></div><b class="ddgff100120e" data-reactid="15"><b><var><i></i></var></b></b><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#187DDB;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#187DDB;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Turystyka</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:128.3px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a href="http://www.wakacje.pl/?&amp;utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="_3mu7F3s menu--item _28lQ26T r4WhCUa" target="_blank" data-reactid="39"><span data-reactid="40"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="41"></div><span class="_2Vnapkl _1n6ypw2" data-reactid="42"><span class="" data-reactid="43"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 110 30.5"><path fill="#FFF" d="M95.2 15.3c0-1-2.3-1.8-5.9-2.5 2.8-2.3 4.4-4.2 3.9-5.1s-2.9-.5-6.3.8c1.4-3.5 1.8-5.9.9-6.5-.8-.5-2.7 1.1-5 4-.5-3.6-1.4-6-2.4-6S78.5 2.4 78 6c-2.2-2.9-4.1-4.5-5-4s-.5 3 .8 6.5c-3.4-1.3-5.8-1.7-6.3-.9s1.1 2.8 3.9 5.1c-3.6.5-5.9 1.4-5.9 2.5s2.3 1.8 5.9 2.5c-2.8 2.3-4.4 4.2-3.9 5.1s2.9.5 6.3-.8c-1.4 3.5-1.8 5.9-.9 6.5.8.5 2.7-1.1 5-4 .5 3.7 1.4 6 2.4 6s1.8-2.4 2.4-6c2.2 2.9 4.1 4.5 5 4s.5-3-.8-6.5c3.4 1.4 5.8 1.8 6.3.9.5-.8-1.1-2.8-3.9-5.1 3.6-.6 5.9-1.5 5.9-2.5zm-14.7 4c-2.7.3-4.9-.5-6.3-2.2-.3-.4 0-.7.4-.6 1.2.4 2.6.7 4.5.6 2.1-.1 5-1.3 6.5-3.4.3-.3.8-.1.7.4-.6 2.5-2.9 4.9-5.8 5.2z"/><defs><path id="a" d="M102.1 15.4c0-.7-.1-1.1-.3-1.4-.2-.3-.5-.4-1-.4-.3 0-.5.1-.7.2-.2.1-.4.2-.5.4l-.6 4c.2.1.4.1.8.1.7 0 1.2-.2 1.6-.7.5-.5.7-1.2.7-2.2m7.9 3.5c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2.2.3-.5 0-.8-.1-1.1-.3s-.4-.5-.4-1v-.7c0-.2.1-.5.1-.7l1.1-8.5c.1-.6.3-1.1.5-1.3.2-.2.6-.3 1.1-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1.2 9c-.1.3-.1.6-.1.8v.4c0 .2.1.2.3.2h.3c.1 0 .3 0 .4-.1.3.1.4.4.4.7zm-5-3.9c0 .8-.1 1.5-.4 2.2s-.6 1.2-1.1 1.6-1 .8-1.7 1c-.7.2-1.4.3-2.2.3h-.8l-.5 4.1c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2v-.5s.1-.4.1-.7l1.1-8.4h-.9c-.1-.1-.1-.2-.1-.4v-.4c0-.5.2-.8.6-1 .4-.2 1.1-.3 2-.3.6 0 1 .1 1.2.2.2.1.3.4.2.7l-.1.8c.1-.4.3-.7.5-.9.2-.2.4-.4.6-.5s.5-.2.7-.3c.2 0 .5-.1.8-.1 1 0 1.7.3 2.2.9.4.8.6 1.7.6 2.8zm-84.9-1.3c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.9 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8-.5-.5-.7-1.3-.7-2.5 0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.9-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5s.4-.1.7-.1c.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.1.1.3.4.3.7zm9.4-6.2c0 .2 0 .4-.1.6-.1.1-.1.3-.2.4h-1.2c-.1 0-.2.1-.3.2l-.5.5c-.2.2-.4.6-.7 1l1.4 2.5c.1.1.1.2.2.2.1.1.1.1.3.1h.3s.3 0 .4-.1c.1.1.2.2.2.3 0 .1.1.3.1.4 0 .5-.2.8-.7 1.1-.5.2-1.1.3-2 .3-.2 0-.4 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.2-.2-.3-.4l-.3-.6-1.4-2.8-.5 3.9c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2 0-.2 0-.6.1-1.2l1.2-8.8c.1-.6.2-1.1.5-1.3.2-.2.6-.3 1.2-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1 7.3c.6-.9 1.1-1.5 1.5-2 .4-.5.7-.8.9-1.1.3-.2.5-.4.7-.4s.5-.1.8-.1c.7 0 1.1.1 1.4.3.1.3.2.6.2 1zm6.3 1c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.8 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8s-.7-1.3-.7-2.5c0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.8-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5.2-.1.4-.1.7-.1.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.2.1.3.4.3.7zm11.3.2c-.2 1.8-.7 3.1-1.3 3.8-.6.8-1.6 1.2-2.9 1.2-.5 0-.9-.1-1.2-.3-.3-.2-.4-.5-.4-.9v-.3s.1-.2.1-.3c.5 0 .9 0 1.2-.1.3 0 .5-.1.7-.3.2-.2.3-.4.4-.8.1-.4.2-.9.2-1.6l.7-5.6h-1.6c-.2-.1-.5-.1-.8-.2-.3 0-.6-.1-1-.1-.7 0-1.3.2-1.7.7-.4.4-.6 1.1-.6 2.1 0 .7.1 1.2.3 1.5s.6.4 1.2.4 1.3-.1 2.1-.4c.2.1.3.2.3.4.1.2.1.3.1.5 0 .5-.3.9-.8 1.2-.5.3-1.3.4-2.5.4-1.3 0-2.2-.3-2.9-.8-.7-.6-1-1.5-1-2.8 0-.8.1-1.5.4-2.2.2-.6.6-1.2 1-1.6.4-.4 1-.8 1.6-1s1.3-.3 2.1-.3c.5 0 .9 0 1.2.1.3.1.6.2.7.3l.3.3c.2-.2.4-.3.6-.4.4-.2 1.3-.3 2.2-.3.7 0 1.1.1 1.3.3s.3.5.2.9l-.2 6.2zm1.7-10.2c0 .5-.2.8-.5 1.1-.3.3-.7.4-1.3.4-.4 0-.7-.1-1-.3-.3-.2-.4-.5-.4-1 0-.4.2-.8.5-1.1.3-.3.7-.5 1.3-.5.5 0 .8.1 1.1.4.2.3.3.6.3 1zm5.3 5.3c0-.2-.1-.4-.2-.5-.1-.2-.3-.2-.7-.2-.4 0-.7.2-1 .5-.3.3-.5.7-.6 1.2h.9c.5 0 .9-.1 1.1-.3.4-.1.5-.4.5-.7zm2.4-.2c0 .9-.3 1.6-.9 2-.6.5-1.6.7-3 .7h-.6c-.2 0-.3 0-.6-.1 0 .3.1.6.2.8.1.2.2.4.4.5l.6.3c.2 0 .4.1.7.1.5 0 .9 0 1.2-.1.4-.1.8-.2 1.1-.4.2.1.3.2.4.4.1.2.2.4.2.6 0 .5-.3.9-.9 1.2-.6.3-1.5.5-2.8.5-.6 0-1.1-.1-1.6-.2s-.9-.3-1.3-.6-.6-.6-.8-1.1c-.2-.5-.3-1-.3-1.7 0-1.6.4-2.9 1.3-3.8.8-.9 2-1.4 3.6-1.4 1 0 1.8.2 2.3.7.5.3.8.9.8 1.6zM14 13.4c0 .5 0 1-.1 1.4-.1.4-.2.9-.5 1.3-.2.5-.6 1-1 1.5s-1 1.1-1.7 1.8c-.1.2-.3.3-.4.4-.1.1-.3.2-.4.3-.1.1-.3.1-.5.1h-.6c-.3 0-.6 0-.8-.1s-.5-.1-.7-.3L7 16.6l-1.3 2.1c-.2.3-.3.5-.5.7-.2.3-.4.4-.5.6s-.4.2-.6.2c-.2 0-.4.1-.7.1-.6 0-1.1-.2-1.5-.6L1 13.6H.3c-.1-.1-.1-.2-.2-.4s0-.3 0-.4c0-.5.2-.8.5-1 .4-.2 1-.3 1.8-.3.3 0 .5 0 .6.1.2 0 .3.1.4.2.1.1.2.2.2.4s.1.4.1.6l.7 4.8c.4-.8.8-1.4 1.1-1.8.3-.4.5-.8.6-1.1.1-.3.2-.5.3-.8 0-.2.1-.5.1-.7v-1c0-.1 0-.2-.1-.4l.6-.3c.2 0 .5-.1.7-.1.5 0 .9.1 1.1.3.2.2.3.5.4 1l.5 4.9c.4-.6.8-1 1-1.4.3-.3.4-.7.6-.9.1-.3.2-.5.2-.8 0-.3.1-.6.1-1 0-.6-.1-1.2-.1-1.8l.6-.3c.2 0 .4-.1.6-.1.6 0 1 .2 1.2.5.1.6.1 1 .1 1.6z"/></defs><use fill="#FFF" xlink:href="#a" overflow="visible"/></svg></span></span></a><a href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="_3mu7F3s menu--item yVuQQfu r4WhCUa" target="_blank" data-reactid="44"><span data-reactid="45"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="46"></div><span class="_2Vnapkl _2r-qEyN" data-reactid="47"><span class="" data-reactid="48"><svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 419 65" enable-background="new 0 0 419 65" xml:space="preserve">
	<path fill="#FFFFFF" d="M350.365,45.928c0-3.022,2.592-5.614,5.617-5.614c3.168,0,5.615,2.592,5.615,5.614
		c0,3.099-2.447,5.688-5.615,5.688C352.957,51.618,350.365,49.026,350.365,45.928z"/>
	<path fill="#FFFFFF" d="M402.855,33.328c0,11.521-8.568,18.218-18.074,18.218c-2.879,0-5.184-0.287-7.344-1.008v13.25
		c-1.295,0.287-2.664,0.359-4.031,0.359c-1.369,0-2.666-0.072-4.105-0.359V20.656c3.314-2.736,8.715-5.256,15.191-5.256
		C394.936,15.399,402.855,21.519,402.855,33.328z M394.646,33.4c0-6.554-4.248-10.514-10.514-10.514
		c-2.375,0-4.607,0.504-6.695,1.656v18.361c1.943,0.936,4.104,1.368,6.77,1.368C390.398,44.273,394.646,40.169,394.646,33.4z"/>
	<path fill="#FFFFFF" d="M410.268,50.466V3.229c1.297-0.288,2.666-0.36,4.033-0.36s2.809,0.072,4.176,0.36v47.236
		c-1.295,0.287-2.736,0.359-4.104,0.359C413.076,50.825,411.709,50.753,410.268,50.466z"/>
	<path fill="#FFFFFF" d="M38.613,4.31v45.797c-2.376,0.574-5.185,0.719-7.561,0.646L9.667,20.08L8.37,17.631l0.146,2.88v29.954
		c-1.44,0.289-2.664,0.434-4.032,0.434c-1.297,0-2.448-0.145-3.961-0.434V4.742c1.729-0.648,4.969-1.152,7.633-0.72l21.313,30.675
		l1.297,2.305l-0.146-3.239V4.31c1.514-0.287,2.521-0.432,3.961-0.432C35.949,3.877,37.245,4.022,38.613,4.31z"/>
	<path fill="#FFFFFF" d="M46.817,33.471c0-10.584,7.704-18.145,18.218-18.145c10.514,0,17.931,7.488,17.931,18.145
		c0,10.515-7.705,18.073-18.219,18.073C54.234,51.544,46.817,44.13,46.817,33.471z M74.756,33.471
		c0-6.552-3.744-11.088-9.865-11.088c-6.12,0-9.864,4.536-9.864,11.088c0,6.481,3.744,10.944,9.864,10.944
		C71.012,44.417,74.756,39.954,74.756,33.471z"/>
	<path fill="#FFFFFF" d="M88.288,33.543c0-10.943,7.777-18.216,18.074-18.216c5.112,0,9.433,2.016,11.521,3.889
		c-0.576,2.305-2.232,4.535-4.394,5.832c-1.728-1.439-3.96-2.664-7.057-2.664c-6.696,0-9.864,5.111-9.864,11.088
		c0,5.833,3.096,11.02,9.937,11.02c4.032,0,6.121-1.656,7.562-2.882c2.089,1.08,3.601,3.024,4.32,5.546
		c-2.231,2.159-6.553,4.393-11.953,4.393C95.561,51.546,88.288,44.921,88.288,33.543z"/>
	<path fill="#FFFFFF" d="M121.767,33.471c0-10.584,7.705-18.145,18.218-18.145c10.513,0,17.93,7.488,17.93,18.145
		c0,10.515-7.705,18.073-18.218,18.073C129.184,51.544,121.767,44.13,121.767,33.471z M149.706,33.471
		c0-6.552-3.744-11.088-9.863-11.088c-6.121,0-9.865,4.536-9.865,11.088c0,6.481,3.744,10.944,9.865,10.944
		C145.961,44.417,149.706,39.954,149.706,33.471z"/>
	<path fill="#FFFFFF" d="M213.211,16.912c-3.023,12.529-7.199,24.123-12.673,33.554c-1.297,0.289-2.809,0.359-4.031,0.359
		c-1.298,0-2.594-0.07-3.89-0.359c-2.16-4.031-4.104-8.424-5.761-13.032c-1.224,4.537-2.952,9.146-4.896,13.032
		c-1.296,0.289-3.023,0.359-4.248,0.359c-1.296,0-2.663-0.07-3.889-0.359c-6.265-10.439-9.793-21.023-12.673-33.554
		c1.152-0.36,3.456-0.648,5.545-0.648c1.008,0,2.304,0.072,3.24,0.218c2.23,10.584,5.544,20.881,8.063,26.568l0.217,0.938
		c0.071-0.287,0.145-0.648,0.287-0.938c1.944-4.465,3.89-10.368,5.112-15.554c-1.008-3.455-1.872-6.984-2.736-10.584
		c1.152-0.36,3.456-0.648,5.474-0.648c1.008,0,2.088,0.072,3.023,0.218c2.089,10.584,4.752,20.448,7.272,26.568l0.216,1.152
		c0.072-0.435,0.146-0.793,0.288-1.152c2.952-6.912,5.473-15.769,7.705-26.568c0.936-0.146,2.16-0.218,3.24-0.218
		C209.972,16.262,211.844,16.479,213.211,16.912z"/>
	<path fill="#FFFFFF" d="M246.764,29.512v18.647c-4.033,1.945-10.012,3.385-15.771,3.385c-10.082,0-15.049-4.248-15.049-11.088
		c0-7.058,6.119-10.874,14.398-10.801c3.24,0,6.051,0.432,8.426,1.296v-1.944c0-4.104-2.736-6.552-8.207-6.552
		c-4.105,0-7.564,1.584-9.506,3.023c-2.018-1.009-3.387-2.881-3.744-5.257c2.016-1.944,7.199-4.823,13.824-4.823
		C240.139,15.399,246.764,19.43,246.764,29.512z M231.711,45.282c2.596,0,4.971-0.435,7.059-1.08v-7.346
		c-2.23-0.938-4.896-1.367-7.775-1.367c-4.033,0-6.77,1.367-6.77,4.606C224.225,43.193,226.672,45.282,231.711,45.282z"/>
	<path fill="#FFFFFF" d="M287.227,29.512v20.954c-1.369,0.287-2.811,0.359-4.105,0.359c-1.367,0-2.664-0.072-4.104-0.359v-19.01
		c0-6.265-3.023-8.641-8.279-8.641c-3.168,0-5.979,0.936-7.563,1.872v25.777c-1.295,0.289-2.734,0.359-4.104,0.359
		c-1.295,0-2.664-0.07-4.031-0.359V20.727c3.023-2.521,9-5.399,16.346-5.399C282.402,15.328,287.227,21.664,287.227,29.512z"/>
	<path fill="#FFFFFF" d="M294.998,6.039c0-2.88,2.377-5.186,5.33-5.186c2.809,0,5.186,2.305,5.186,5.186s-2.377,5.185-5.186,5.185
		C297.375,11.222,294.998,8.917,294.998,6.039z M296.225,50.466V16.408c1.367-0.289,2.734-0.36,4.104-0.36
		c1.295,0,2.734,0.071,4.031,0.36v34.058c-1.297,0.289-2.664,0.359-4.031,0.359C299.031,50.825,297.592,50.753,296.225,50.466z"/>
	<path fill="#FFFFFF" d="M344.25,35.632h-24.123c0.648,5.617,4.105,9.072,9.793,9.072c4.971,0,7.852-1.943,10.08-3.527
		c1.803,1.152,3.24,3.457,3.529,5.545c-2.881,2.306-7.346,4.824-14.186,4.824c-10.227,0-17.57-6.77-17.57-17.931
		c0-10.584,7.418-18.217,17.139-18.217c9.146,0,15.625,6.264,15.625,15.407C344.537,32.608,344.465,33.76,344.25,35.632z
		 M336.543,30.231c0-4.031-2.088-8.138-7.633-8.208c-5.039,0-8.137,3.527-8.713,8.208H336.543z"/>

</svg>
</span></span></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="49"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="50"></div><div class="_2hTb87M menuItemDesktop" data-reactid="51">Quizy</div></a><div class="N7HB2-- WT8xU9x" data-reactid="52"><div class="_2FyDZeL" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="54"></div><span class="_72-6D3n menuItemDesktop" data-reactid="55">Polecane</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="56"><span class="" data-reactid="57"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Polecane desktop _3bNYKX_" data-reactid="58"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="59"><a href="http://szwajcaria.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Szwajcaria</span></a><a href="http://miastonomia.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">MIASTONOMIA</span></a><a href="http://inwaldpark.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">InwałdPark</span></a><a href="http://vacansoleil.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Vacansoleil</span></a></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="72"><div class="_2FyDZeL" data-reactid="73"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="74"></div><span class="_72-6D3n menuItemDesktop" data-reactid="75">Kierunki</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="76"><span class="" data-reactid="77"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:410px;" class="_2rtm9_y menuText-Kierunki desktop _3bNYKX_" data-reactid="78"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="79"><div class="_2tpI9fz" style="width:50%;" data-reactid="80"><div class="label _3mu7F3s bl_FX5k" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Wybrane kierunki</span></div><a class="_3mu7F3s menu--item" href="/polska-6046815083758209c" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Polska</span></a><a class="_3mu7F3s menu--item" href="/austria-6047537944073345c" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Austria</span></a><a class="_3mu7F3s menu--item" href="/czechy-6047169733546625c" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="91"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="92">Czechy</span></a><a class="_3mu7F3s menu--item" href="/slowacja-6047549113930882c" data-reactid="93"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="94"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="95">Słowacja</span></a><a class="_3mu7F3s menu--item" href="/szwajcaria-6048876494632065c" data-reactid="96"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="97"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="98">Szwajcaria</span></a><a class="_3mu7F3s menu--item" href="/francja-6048514101892225c" data-reactid="99"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="100"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="101">Francja</span></a><a class="_3mu7F3s menu--item" href="/wlochy-6047488686830209c" data-reactid="102"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="103"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="104">Włochy</span></a><a class="_3mu7F3s menu--item" href="/hiszpania-6047123071448193c" data-reactid="105"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="106"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="107">Hiszpania</span></a><a class="_3mu7F3s menu--item" href="/chorwacja-6044998515135617c" data-reactid="108"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="109"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="110">Chorwacja</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="111"><div class="label _3mu7F3s bl_FX5k" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Kontynenty</span></div><a class="_3mu7F3s menu--item" href="/europa-6046804870369921c" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Europa</span></a><a class="_3mu7F3s menu--item" href="/azja-6048536303502465c" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Azja</span></a><a class="_3mu7F3s menu--item" href="/ameryka-polnocna-6048535712781441c" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Ameryka Północna</span></a><a class="_3mu7F3s menu--item" href="/ameryka-poludniowa-6048534955340929c" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Ameryka Południowa</span></a><a class="_3mu7F3s menu--item" href="/australia-i-oceania-6048536852182145c" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Australia i Oceania</span></a><a class="_3mu7F3s menu--item" href="/afryka-6048533755417729c" data-reactid="130"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="131"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="132">Afryka</span></a></div></div></div></div><div class="N7HB2--" data-reactid="133"><div class="_2FyDZeL" data-reactid="134"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="135"></div><span class="_72-6D3n menuItemDesktop" data-reactid="136">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="137"><span class="" data-reactid="138"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="139"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="140"><!-- react-empty: 141 --><!-- react-empty: 142 --><!-- react-empty: 143 --><!-- react-empty: 144 --><!-- react-empty: 145 --><!-- react-empty: 146 --><!-- react-empty: 147 --><!-- react-empty: 148 --><!-- react-empty: 149 --><!-- react-empty: 150 --><!-- react-empty: 151 --><!-- react-empty: 152 --><!-- react-empty: 153 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="154"><div class="_1OgoByE undefined" style="background-color:#1670C5;" data-st-area="Header-ListaSerwisow" data-reactid="155"><nav class="dta_phy" data-reactid="156"><ul class="_2w3LUIf" data-reactid="157"><li class="_38GvZfl" data-reactid="158"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="159">Wiadomości</a></li><li class="_38GvZfl" data-reactid="160"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="161">Sport</a></li><li class="_38GvZfl" data-reactid="162"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="163">Biznes</a></li><li class="_38GvZfl" data-reactid="164"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="165">Kobieta</a></li><li class="_38GvZfl" data-reactid="166"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="167">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="168"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="169">Zdrowie</a></li><li class="_38GvZfl" data-reactid="170"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="171">Dziecko</a></li><li class="_38GvZfl" data-reactid="172"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="173">Moto</a></li><li class="_38GvZfl" data-reactid="174"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="175">Tech</a></li><li class="_38GvZfl" data-reactid="176"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="177">Gry</a></li><li class="_38GvZfl" data-reactid="178"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="179">Opinie</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#187DDB;" data-reactid="180"><span class="_1ynwMQO" data-reactid="181">Turystyka</span></li><li class="_38GvZfl" data-reactid="182"><button class="_1ynwMQO" data-reactid="183">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="184"><div class="_1AaFVhn" data-reactid="185"><div class="_1Xj4d3L" data-reactid="186"><h3 class="oU7NkZI" data-reactid="187">Informacje</h3><ul data-reactid="188"><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="190">Pogoda</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="192">Historia</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="194">Program TV</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="196">Video WP</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="198">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="199"><h3 class="oU7NkZI" data-reactid="200">Sport</h3><ul data-reactid="201"><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="203">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="205">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="207">Koszykówka</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="209">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="211">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="213">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="215">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="217">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="219">Siatkówka</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="221">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="223">Sporty walki</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="225">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="227">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="229">F1</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="231">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="232"><h3 class="oU7NkZI" data-reactid="233">Finanse</h3><ul data-reactid="234"><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="236">Banki</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="238">BizTok</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="240">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="242">Firma</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="244">Finanse</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="246">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="248">Giełda</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="250">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="252">Chwilówki</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="254">Kursy walut</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="256">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="258">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="260">Podatki</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="262">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="264">Praca</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="266">Waluty</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="268">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="269"><h3 class="oU7NkZI" data-reactid="270">Rozrywka i styl</h3><ul data-reactid="271"><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="273">Dom</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="275">Facet</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="277">Filmy</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="279">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="281">GryOnline</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="283">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="285">Kafeteria</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="287">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="289">Książki</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="291">Kuchnia</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="293">Pudelek</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="295">Seriale</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="297">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="298"><h3 class="oU7NkZI" data-reactid="299">Zdrowie i dziecko</h3><ul data-reactid="300"><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="302">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="304">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="306">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="308">Trening</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="310">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="312">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="313"><h3 class="oU7NkZI" data-reactid="314">Turystyka</h3><ul data-reactid="315"><li class="_14bKRgr" data-reactid="316"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="317">Narty</a></li><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="319">Wakacje</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="321">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="322"><h3 class="oU7NkZI" data-reactid="323">Zakupy i inne</h3><ul data-reactid="324"><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="326">Allani</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="328">Domodi</a></li><li class="_14bKRgr" data-reactid="329"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="330">Hosting</a></li><li class="_14bKRgr" data-reactid="331"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="332">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="333"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="334">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="335"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="336">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 337 --><div class="iiljj03136e" data-reactid="338"></div><div class="content _2d9_HLt" data-reactid="339"><!-- react-empty: 340 --><div data-reactid="341"><div data-reactid="342"><div class="EanFVXt" data-reactid="343"><div class="_3s-mP2l" data-reactid="344"><div class="hiCifJ8" data-reactid="345"><div class="_30SROfM" data-reactid="346"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:14,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="347"><a class="sectionsMenu _1H56GIO" href="/plaze" data-reactid="348"><figure class="_3bBevUs" data-reactid="349"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="350"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7eAF-Q3wBe216GX9CcAF8YHQBd05qBHdmNQV3SBpFIjU3UWAKK1JsKQ==" class="_17NH_Hy" data-reactid="351"/></span></figure><div class="_1lXcfrU" data-reactid="352">Plaże</div></a><a class="sectionsMenu _1H56GIO" href="/wyspy" data-reactid="353"><figure class="_3bBevUs" data-reactid="354"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="355"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fAZ3SHIDdmB_DGNLdgN4ZnQFd0txGn9tf0x_Q3dqOS0-RDdUNVspdjA=" class="_17NH_Hy" data-reactid="356"/></span></figure><div class="_1lXcfrU" data-reactid="357">Wyspy</div></a><a class="sectionsMenu _1H56GIO" href="/egzotyka" data-reactid="358"><figure class="_3bBevUs" data-reactid="359"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="360"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fAV2Q3MCeGx_BGNXfAF6ZnwGd0l0Gn9tf0x_Q3dqKzM3WzoDLlRgJCNTbAc=" class="_17NH_Hy" data-reactid="361"/></span></figure><div class="_1lXcfrU" data-reactid="362">Egzotyka</div></a><a class="sectionsMenu _1H56GIO" href="/w-podrozy" data-reactid="363"><figure class="_3bBevUs" data-reactid="364"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="365"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fAV5TXAHfWB_A2NMdwB5ZXQDe0pqQj47KUYhADwbJCQqFjM=" class="_17NH_Hy" data-reactid="366"/></span></figure><div class="_1lXcfrU" data-reactid="367">W Podróży</div></a><a class="sectionsMenu _1H56GIO" href="/miasta" data-reactid="368"><figure class="_3bBevUs" data-reactid="369"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="370"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fgN9Qn0NfWx-GX9DdAZ5bX0CfENqBHdmNQV3SBpYJzU-QC9UNVspdjA=" class="_17NH_Hy" data-reactid="371"/></span></figure><div class="_1lXcfrU" data-reactid="372">Miasta</div></a><a class="sectionsMenu _1H56GIO" href="/weekend" data-reactid="373"><figure class="_3bBevUs" data-reactid="374"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="375"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fwN2SXcBeWRgAX5PdwN3Z30BYUt8BzZldAYRDSBQJTEjUGAKK1JsKQ==" class="_17NH_Hy" data-reactid="376"/></span></figure><div class="_1lXcfrU" data-reactid="377">Weekend</div></a><a class="sectionsMenu _1H56GIO" href="/poza-miastem" data-reactid="378"><figure class="_3bBevUs" data-reactid="379"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="380"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fgd3THMDfmx-GX9Ddgd8Y3kNe0xqBHdmNQV3SBpFIS4sWScbNkErOWNEIB1nSA==" class="_17NH_Hy" data-reactid="381"/></span></figure><div class="_1lXcfrU" data-reactid="382">Poza miastem</div></a><a class="sectionsMenu _1H56GIO" href="/z-dziecmi" data-reactid="383"><figure class="_3bBevUs" data-reactid="384"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="385"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fAJ7QnYFeGN_B2NXdAF9bHoDfU9zAGFldAY2S3wHES4pTicfJlgnej1aKVg4" class="_17NH_Hy" data-reactid="386"/></span></figure><div class="_1lXcfrU" data-reactid="387">Z dziećmi</div></a><a class="sectionsMenu _1H56GIO" href="/aktywnie" data-reactid="388"><figure class="_3bBevUs" data-reactid="389"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="390"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7egd7S3QBfGx4GWNLfQB5ZnwAeUlxGn9tf0x_Q3dqLz85TTkULFBgJCNTbAc=" class="_17NH_Hy" data-reactid="391"/></span></figure><div class="_1lXcfrU" data-reactid="392">Aktywnie</div></a><a class="sectionsMenu _1H56GIO" href="/porady" data-reactid="393"><figure class="_3bBevUs" data-reactid="394"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="395"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7eQ17TH0FemJ1GX9DdwR6Y3sGdktqBHdmNQV3SBpFISYsUDdUNVspdjA=" class="_17NH_Hy" data-reactid="396"/></span></figure><div class="_1lXcfrU" data-reactid="397">Porady</div></a><a class="sectionsMenu _1H56GIO" href="/ludzie" data-reactid="398"><figure class="_3bBevUs" data-reactid="399"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="400"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fAN3TnUBeWJ1BGNPcwN4Z3kDfkJqBHdmNQV3SBpZOzA3XStUNVspdjA=" class="_17NH_Hy" data-reactid="401"/></span></figure><div class="_1lXcfrU" data-reactid="402">Ludzie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="403"><figure class="_3bBevUs" data-reactid="404"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="405"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fAN8SnQMe2J9BWNXdgB2ZHkCfEhxGig9IVkRDSxRKzsSBXdIPQR3ZmNEIB1nSA==" class="_17NH_Hy" data-reactid="406"/></span></figure><div class="_1lXcfrU" data-reactid="407">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/zobacz-inne" data-reactid="408"><figure class="_3bBevUs" data-reactid="409"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="410"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWB4THpPalFgIz1dIx1rRSJ7fAJ9QnQFeG16DWNXdAB2Y3UCfUNyAGFldAY2S3wHES4iVi8ZP1wgOigaPhQiFzM=" class="_17NH_Hy" data-reactid="411"/></span></figure><div class="_1lXcfrU" data-reactid="412">Zobacz inne</div></a><div data-reactid="413"></div><!-- react-empty: 414 --></div></div></div></div><div class="_1t26d10" data-reactid="415"><div class="hiCifJ8" data-reactid="416"><div class="_30SROfM" data-reactid="417"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="418"><!-- react-empty: 419 --><div data-reactid="420"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl//bezkresne-plaze-i-kurort-z-komunistycznym-sznytem-lotwa-piekna-i-bezludna-6398259249763969a" data-reactid="421"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="422"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="423"><meta itemprop="url" content="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMhF2J2OBZ0WGoEdmJ4AnpMcAJ7eWACdk5yDXtlfQFhDjBHNyc5TSUba0UgM29J" data-reactid="424"/><meta itemprop="width" content="214" data-reactid="425"/><meta itemprop="height" content="60" data-reactid="426"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="427"/></div><meta itemprop="datePublished" content="2019-07-02T13:53:00.000Z" data-reactid="428"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="429"><div class="_3KaUVlr" data-reactid="430"><div class="_3mfrBxN" data-reactid="431"><div class="_2XbI6sD _2iR_8W5" data-reactid="432"></div></div><a href="/plaze" data-reactid="433"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="434">Plaże</div></a><div class="_3pj5t1m ThEub2I" data-reactid="435"><div class="_1TS8ZGX _2er1oZR" data-reactid="436"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="437"><!-- react-text: 438 -->+<!-- /react-text --><!-- react-text: 439 -->4<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="440"><div class="_3v0El6z" data-reactid="441"><div class="subjectsList--overlay _3msLBK9" data-reactid="442"><div class="czXPGR_" data-reactid="443"><a class="subjectsList--link _3c2fokE" href="/tag/pla%C5%BCa" data-reactid="444">plaża</a><a class="subjectsList--link _3c2fokE" href="/tag/%C5%82otwa" data-reactid="445">Łotwa</a><a class="subjectsList--link _3c2fokE" href="/tag/jurma%C5%82a" data-reactid="446">jurmała</a><a class="subjectsList--link _3c2fokE" href="/tag/%23wpnalato" data-reactid="447">#WPnaLato</a></div></div></div></div></div></div><span data-reactid="448"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="449"><a class="_21Hub9j" href="/autor/joanna-klimowicz/6206430784796801" data-reactid="450"><div class="u7xf8ZL" data-reactid="451"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="452"><div class="_1IDXUQA" data-reactid="453"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="454">Joanna Klimowicz</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="455"><time datetime="2019-07-02 15:53" data-reactid="456">wczoraj (15:53)</time></div></div><div data-reactid="457"></div></span></div></div><div class="jOqPE5L" data-reactid="458"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="459"><!-- react-text: 460 -->Bezkresne plaże i kurort z komunistycznym sznytem. Łotwa piękna i bezludna<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="461">- Jak było? Doszłaś do końca plaży? - zapytał się z uśmiechem na twarzy mój kolega, kiedy wróciłam z krótkiego wypadu na Łotwę. To prawda, do końca łotewskiej plaży dojść nie sposób. Dość powiedzieć, że choćby ta w Jurmali ma… ponad 30 kilometrów.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="462"><div class="_3caRABC" data-reactid="463"><div class="_2QfedaS _1sWqqFP" data-reactid="464"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="465"><div class="_1tfrDS7" data-reactid="466"><div class="GgQLrpF" data-reactid="467"><div class="_21hwsg8" data-reactid="468"><span class="" data-reactid="469"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="470">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="471"><div class="_1tfrDS7" data-reactid="472"><div class="GgQLrpF" data-reactid="473"><div class="_21hwsg8" data-reactid="474"><span class="" data-reactid="475"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="476">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="477"><div class="_2K3khpQ" data-reactid="478"><div class="yslXS0p" data-reactid="479"><span class="" data-reactid="480"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="481">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="482"><div class="_1TiOmT3 _2yL0woT" data-reactid="483"><div class="_1tZz0d9" data-reactid="484">Opinie</div><div class="b0slQwY" data-reactid="485"><span class="" data-reactid="486"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="487"><figure class="_1O8neci" data-reactid="488"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:85.55900621118012%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="489"><img alt="Łotwa ma prawie 500 km linii brzegowej. To w większości puste, spokojne, napawające zadumą przestrzenie" width="644" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZPcARhMGNDPhMoUmAkIRt_TXMHfWF-AHZMaBh8bXkMfE91AXd7Plc8HyBbYD49U2wH" height="551" class="_3BQvntU" data-reactid="490"/><div data-reactid="491"><meta itemprop="url" content="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMhF2J2OBZ0WGoEeWJ_B3tJcQ14eWAGd059B3tkeQ1hCSZHKzEjGiQKIhcz" data-reactid="492"/><meta itemprop="width" content="1890" data-reactid="493"/><meta itemprop="height" content="1616" data-reactid="494"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="495">Łotwa ma prawie 500 km linii brzegowej. To w większości puste, spokojne, napawające zadumą przestrzenie (Archiwum prywatne, Fot: Joanna Klimowicz)</small><div class="_2xUHwx3" data-reactid="496"><div class="_37dt12" data-reactid="497"><!-- react-empty: 498 --><div class="_37ik63 _3834h8 _35jdou iiljj3136d" data-reactid="499"><div class="_3e16dl" data-reactid="500"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="501"/><div class="_3iep8w" data-reactid="502"><b class="iiljj3136e" data-reactid="503"><b><b><i></i></b></b></b></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="504"><p>Kilometry białego piasku i wydm porośniętych trawami ciągną się po horyzont. I - co najciekawsze - wybrzeże jest prawie bezludne. Bywa, że żywego ducha tam nie spotkasz, a czasem, w pobliżu kurortów - dosłownie pojedynczych spacerowiczów, biegaczy lub rowerzystów. Jeśli ktoś chce odpocząć latem od tłumów, powinien wybrać Bałtyk, ale tę jego łotewską część.</p></div><!-- react-empty: 505 --><div class="_3bv9ljB _1AQPSvq" data-reactid="506"><div class="_2te6rH-" data-reactid="507"><figure class="_1pySktw" id="1339499598" data-reactid="508"><span class="_218mrNK _1aIqa9K" style="padding-bottom:75%;width:644px;" data-reactid="509"><img width="644" alt="" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZOfQZhMGNDPhMoUmAkIRt_Qn0FfGd0AXlMaAR9bXoBd0JyDX57Plc8HyBbYD49U2wH" height="483" class="_3BQvntU" data-reactid="510"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="511"><!-- react-text: 512 --> <!-- /react-text --><!-- react-text: 513 --> <!-- /react-text --><!-- react-text: 514 -->Joanna Klimowicz<!-- /react-text --><!-- react-text: 515 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="516"><div class="_2K3khpQ" data-reactid="517"><div class="yslXS0p" data-reactid="518"><span class="" data-reactid="519"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="520">Podziel się</strong></div></div></figure><!-- react-empty: 521 --><!-- react-empty: 522 --></div></div><!-- react-empty: 523 --><div id="secondaryRelatedVideoPlayer" data-reactid="524"></div><!-- react-empty: 525 --><div class="_37dt12" data-reactid="526"><!-- react-empty: 527 --><div class="_37ik63 _3834h8 _37boz8 _35jeyt iilpp5160d" data-reactid="528"><div class="_3e16dl" data-reactid="529"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="530"/><div class="_3iep8w" data-reactid="531"><b class="iilpp5160e" data-reactid="532"><b><b><strong></strong></b></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="533"><p>Zwłaszcza, że stosunkowo łatwo tam dotrzeć. Samolotem, np. liniami Air Baltic do <a href="https://turystyka.wp.pl/ryga-6125099889875073c" data-wplibbox={"type":"textlink","url":"https://turystyka.wp.pl/ryga-6125099889875073c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Rygi</a> (1,5 godziny lotu), samochodem (przez <a href="https://turystyka.wp.pl/suwalszczyzna-6051048655000705c" data-wplibbox={"type":"textlink","url":"https://turystyka.wp.pl/suwalszczyzna-6051048655000705c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Suwalszczyznę</a> i Kowno, z Warszawy to ok. 10 godzin jazdy), albo autokarem przewoźnika Ecolines. Pobyt w stolicy Łotwy warto wykorzystać na zwiedzanie zachwycającego miasta, a potem - uciec od cywilizacji.</p></div><!-- react-empty: 534 --><div class="_3bv9ljB _1AQPSvq" data-reactid="535"><div class="_2te6rH-" data-reactid="536"><figure class="_1pySktw" id="2739281378" data-reactid="537"><span class="_218mrNK _1aIqa9K" style="padding-bottom:75%;width:644px;" data-reactid="538"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZOfQZhMGNDPhMoUmAkIRt_SnINd215BXhCaAB5Z30NeEJ8AGEnLkYrHysbJCQqFjM=" data-sizes="auto" width="644" height="483" class="lazyload  _3BQvntU" data-reactid="539"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="540"><!-- react-text: 541 --> <!-- /react-text --><!-- react-text: 542 --> <!-- /react-text --><!-- react-text: 543 -->Joanna Klimowicz<!-- /react-text --><!-- react-text: 544 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="545"><div class="_2K3khpQ" data-reactid="546"><div class="yslXS0p" data-reactid="547"><span class="" data-reactid="548"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="549">Podziel się</strong></div></div></figure><!-- react-empty: 550 --><!-- react-empty: 551 --></div></div><!-- react-empty: 552 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="553"><h2>Balety komunistycznych tuzów</h2></div><!-- react-empty: 554 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="555"><p>Łotwa ma prawie 500 km linii brzegowej. To w większości puste, spokojne, napawające zadumą przestrzenie, a tylko gdzieniegdzie, jak w Jurmali, duże hotele i bary na plaży. Morze w tym miejscu wcina się w ląd Zatoką Ryską, a jej płytkie wody szybką się nagrzewają, zachęcając do kąpieli (choć nie róbmy sobie wielkich nadziei, to wciąż Bałtyk!).</p></div><div class="_37dt12" data-reactid="556"><!-- react-empty: 557 --><div class="_37ik63 _3834h8 _3790pk _37boz8 _36aabx oorii111132d" data-reactid="558"><div class="_3e16dl" data-reactid="559"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="560"/><div class="_3iep8w" data-reactid="561"><b class="oorii111132e" data-reactid="562"><b><var><em></em></var></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="563"><h2>Zobacz też: Najlepsze bałtyckie plaże 2019. Gdzie jechać nad morze?</h2></div><!-- react-empty: 564 --><div class="_3-XtjyH _1EvE0ES" data-reactid="565"><div id="video-player-2039273" data-reactid="566"></div><!-- react-empty: 567 --><!-- react-empty: 568 --></div><!-- react-empty: 569 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="570"><p>Sama nazwa Jurmała oznacza morski brzeg, a miasteczko położone kilkanaście kilometrów od Rygi, które powstało stosunkowo niedawno, bo w 1959 r., jest słynnym, popularnym uzdrowiskiem. Ze stolicą łączy je kursująca często, mniej więcej co godzinę podmiejska kolejka (1,40 euro).</p></div><!-- react-empty: 571 --><div class="_3bv9ljB _1AQPSvq" data-reactid="572"><div class="_2te6rH-" data-reactid="573"><figure class="_1pySktw" id="3892635007" data-reactid="574"><span class="_218mrNK _1aIqa9K" style="padding-bottom:67.0807453416149%;width:644px;" data-reactid="575"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZOdgdhMGNDPhMoUmAkIRt6SHEDdmB1DHtXaAR7ZHsNekN9AH97Plc8HyBbYD49U2wH" data-sizes="auto" width="644" height="432" class="lazyload  _3BQvntU" data-reactid="576"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="577"><!-- react-text: 578 --> <!-- /react-text --><!-- react-text: 579 --> <!-- /react-text --><!-- react-text: 580 -->Joanna Klimowicz<!-- /react-text --><!-- react-text: 581 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="582"><div class="_2K3khpQ" data-reactid="583"><div class="yslXS0p" data-reactid="584"><span class="" data-reactid="585"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="586">Podziel się</strong></div></div></figure><!-- react-empty: 587 --><!-- react-empty: 588 --></div></div><div class="_37dt12" data-reactid="589"><!-- react-empty: 590 --><div class="_37ik63 _3834h8 _3790pk _37boz8 _36aayx ppsll120144d" data-reactid="591"><div class="_3e16dl" data-reactid="592"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="593"/><div class="_3iep8w" data-reactid="594"><b class="ppsll120144e" data-reactid="595"><b><var><strong></strong></var></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="596"><p>Jurmała zrobi inne wrażenie na młodych podróżnikach, a inne na tych pamiętających "słusznie minione" czasy. Tym drugim atmosfera kurortu może przypomnieć komunę, ale nie jest to impresja przykra. Drewniane, misternie rzeźbione dacze, do których niegdyś zjeżdżały grube reżimowe ryby (ponoć także Chruszczow i Breżniew) teraz wynajmują pokoje wczasowiczom, a z gospodarzami łatwo się zaprzyjaźnić, zwłaszcza po paru kieliszkach tutejszego mocnego trunku - czarnego balsamu.</p></div><!-- react-empty: 597 --><div class="_3bv9ljB _1AQPSvq" data-reactid="598"><div class="_2te6rH-" data-reactid="599"><figure class="_1pySktw" id="1769340620" data-reactid="600"><span class="_218mrNK _1aIqa9K" style="padding-bottom:75%;width:644px;" data-reactid="601"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZOfQZhMGNDPhMoUmAkIRt5S3EGfGd1BXpXaA13YHQMekJ0BmEnLkYrHysbJCQqFjM=" data-sizes="auto" width="644" height="483" class="lazyload  _3BQvntU" data-reactid="602"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="603"><!-- react-text: 604 --> <!-- /react-text --><!-- react-text: 605 --> <!-- /react-text --><!-- react-text: 606 -->WP.PL<!-- /react-text --><!-- react-text: 607 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="608"><div class="_2K3khpQ" data-reactid="609"><div class="yslXS0p" data-reactid="610"><span class="" data-reactid="611"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="612">Podziel się</strong></div></div></figure><!-- react-empty: 613 --><!-- react-empty: 614 --></div></div><!-- react-empty: 615 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="616"><p>Nad brzegiem morza z jednej strony kiczowatej rzeźby żółwia rozsiadł się wielki i brzydki hotel Baltic Beach, a z drugiej, nieco dalej - drewniany cud architektury z początku XX w., zupełnie pusty. Ta dawna, drewniana architektura zachwyca. Jurmała ze względu na swoje walory (jod, borowiny i sosnowe lasy) była popularnym uzdrowiskiem już w XIX w. Pozostałości dawnej świetności w połączeniu z masą sklepików i straganów na głównej promenadzie na osiedlu Majori, gdzie w co drugim handluje się różnościami z bursztynu, dają mieszankę piorunującą.</p></div><!-- react-empty: 617 --><div class="_3bv9ljB _1AQPSvq" data-reactid="618"><div class="_2te6rH-" data-reactid="619"><figure class="_1pySktw" id="2661858272" data-reactid="620"><span class="_218mrNK _1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="621"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZMcQFhMGNDPhMoUmAkIRt_S30Mf2x8DX9LaA16Y3wFfk52AWEnLkYrHysbJCQqFjM=" data-sizes="auto" width="644" height="644" class="lazyload  _3BQvntU" data-reactid="622"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="623"><!-- react-text: 624 --> <!-- /react-text --><!-- react-text: 625 --> <!-- /react-text --><!-- react-text: 626 -->Joanna Klimowicz<!-- /react-text --><!-- react-text: 627 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="628"><div class="_2K3khpQ" data-reactid="629"><div class="yslXS0p" data-reactid="630"><span class="" data-reactid="631"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="632">Podziel się</strong></div></div></figure><!-- react-empty: 633 --><!-- react-empty: 634 --></div></div><div class="_37dt12" data-reactid="635"><!-- react-empty: 636 --><div class="_37ik63 _3834h8 _3790pk _37boz8 _36ablw qqtoo131156d" data-reactid="637"><div class="_3e16dl" data-reactid="638"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="639"/><div class="_3iep8w" data-reactid="640"><b class="qqtoo131156e" data-reactid="641"><b><var><samp></samp></var></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="642"><h2>Spotkanie wód</h2></div><!-- react-empty: 643 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="644"><p>Miłośnicy natury powinni wybrać się do położonego na zachód od miejscowości Parku Narodowego Kemeri, z kładkami spacerowymi na bagnie, wieżą widokową i źródłami wód siarkowych.</p></div><!-- react-empty: 645 --><div class="_3bv9ljB _1AQPSvq" data-reactid="646"><div class="_2te6rH-" data-reactid="647"><figure class="_1pySktw" id="66203852" data-reactid="648"><span class="_218mrNK _1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="649"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZOdwxhMGNDPhMoUmAkIRt4QnAEf2J9DX5XaAx8YnkNe0p1DGEnLkYrHysbJCQqFjM=" data-sizes="auto" width="644" height="429" class="lazyload  _3BQvntU" data-reactid="650"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="651"><!-- react-text: 652 --> <!-- /react-text --><!-- react-text: 653 --> <!-- /react-text --><!-- react-text: 654 -->Joanna Klimowicz<!-- /react-text --><!-- react-text: 655 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="656"><div class="_2K3khpQ" data-reactid="657"><div class="yslXS0p" data-reactid="658"><span class="" data-reactid="659"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="660">Podziel się</strong></div></div></figure><!-- react-empty: 661 --><!-- react-empty: 662 --></div></div><!-- react-empty: 663 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="664"><p>Jeszcze dalej na zachód rozciąga się kraina zwana Kurlandią, z największymi miastami: Lipawą i Windawą i równie pięknymi, szerokimi plażami. Przewodniki polecają zwłaszcza obszar Parku Narodowego Slitere, który można eksplorować rowerem, korzystając z rozbudowanej sieci ścieżek. Odpoczywając na puściutkich plażach z piaskiem białym i delikatnym jak mąka. Przy dobrej widoczności dostrzeżemy stąd estońskie wyspy: Saarema i Muhu.</p></div><div class="_37dt12" data-reactid="665"><!-- react-empty: 666 --><div class="_37ik63 _3834h8 _3790pk _37boz8 _36ac8w rrurr140168d" data-reactid="667"><div class="_3e16dl" data-reactid="668"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="669"/><div class="_3iep8w" data-reactid="670"><b class="rrurr140168e" data-reactid="671"><b><cite><b></b></cite></b></b></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="672"><div class="_2te6rH-" data-reactid="673"><figure class="_1pySktw" id="450490551" data-reactid="674"><span class="_218mrNK _1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="675"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWJ5ADZOdwxhMGNDPhMoUmAkIRt_TXcGeGJ6An9OaAR5YHwFfU9yDXx7Plc8HyBbYD49U2wH" data-sizes="auto" width="644" height="429" class="lazyload  _3BQvntU" data-reactid="676"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="677"><!-- react-text: 678 --> <!-- /react-text --><!-- react-text: 679 --> <!-- /react-text --><!-- react-text: 680 -->Joanna Klimowicz<!-- /react-text --><!-- react-text: 681 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="682"><div class="_2K3khpQ" data-reactid="683"><div class="yslXS0p" data-reactid="684"><span class="" data-reactid="685"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="686">Podziel się</strong></div></div></figure><!-- react-empty: 687 --><!-- react-empty: 688 --></div></div><!-- react-empty: 689 --><!-- react-empty: 690 --><!-- react-empty: 691 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="692"><p>Ciekawym doświadczeniem jest wizyta na najbardziej wysuniętym na północ przylądku Kolka, gdzie leży wieś i malownicza latarnia morska. Największe wrażenie zrobi obserwacja morza na czubku przylądka: po prawej mruczy kojąco, a po lewej szaleje spienioną falą. Spotykające się tu wody Zatoki Ryskiej i Bałtyku mają zupełnie inny kolor. Zdają się nie mieszać, tylko zderzać ze sobą, a linia graniczna między nimi jest wyraźnie widoczna.</p></div><!-- react-empty: 693 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="694"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 695 --></div><div class="_1Qq9oHQ" data-reactid="696"><div class="B0Inlt_ ZTudHEy" data-reactid="697"><div class="_25Y3Zxm" data-reactid="698"><!-- react-text: 699 -->Polub <!-- /react-text --><!-- react-text: 700 -->WP Turystyka<!-- /react-text --></div><div class="_3XKakPc" data-reactid="701"></div><div class="fb-like" data-href="https://www.facebook.com/turystykawppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="702"></div></div></div><div class="_37dt12" data-reactid="703"><!-- react-empty: 704 --><div class="_37ik63 _3834h8 _3790pk _36bek4 xxbvv320384d" data-reactid="705"><div class="_3e16dl" data-reactid="706"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="707"/><div class="_3iep8w" data-reactid="708"><b class="xxbvv320384e" data-reactid="709"><b><em><em></em></em></b></b></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="710"><div class="hiCifJ8 _1ZVNGs5" data-reactid="711"><div class="_30SROfM" data-reactid="712"><div class="hiCifJ8 _1ZVNGs5" data-reactid="713"><div class="_30SROfM" data-reactid="714"><div style="height:745px;position:relative;opacity:0;" data-reactid="715"><div class="_37dt12" data-reactid="716"><!-- react-empty: 717 --><div class="_37ik63 _3834h8 _36bh42 oorii360432d" data-reactid="718"><div class="_3e16dl" data-reactid="719"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="720"/><div class="_3iep8w" data-reactid="721"><b class="oorii360432e" data-reactid="722"><b><strong><var></var></strong></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="723"><div data-reactid="724"></div></div><div style="opacity:0;" data-reactid="725"><div class="_35khx4" data-reactid="726"><div data-reactid="727"><div class="_37dt12" data-reactid="728"><!-- react-empty: 729 --><div class="_37ik63 _3834h8 _374kxq _36bhr1 ppsll371444d" data-reactid="730"><div class="_3e16dl" data-reactid="731"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="732"/><div class="_3iep8w" data-reactid="733"><b class="ppsll371444e" data-reactid="734"><b><strong><cite></cite></strong></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="735"><div class="EanFVXt" data-reactid="736"><div class="_3s-mP2l" data-reactid="737"></div><div class="_1t26d10" data-reactid="738"><div class="hiCifJ8" data-reactid="739"><div class="_30SROfM" data-reactid="740"><div class="_3WA51MZ _1W2VvN5" data-reactid="741"><!-- react-empty: 742 --><div class="_1BbcvOI" data-reactid="743"><div class="_1-VIjxl" data-reactid="744"></div><div class="gIyVIC4" data-reactid="745"><div class="_3k3s6kF" data-reactid="746"><div class="_87Fumc_ _1mwAZX3" data-reactid="747"><div class="_2vhwu4j" data-reactid="748">0</div><div class="_1GyBPzT" data-reactid="749"><div class="_1_b-OBg" data-reactid="750">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="751"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="752"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="753"><div data-reactid="754"><div class="_11eOWSB" data-reactid="755"></div></div><div class="_1tfrDS7" data-reactid="756"><div class="GgQLrpF" data-reactid="757"><div class="_21hwsg8" data-reactid="758"><span class="" data-reactid="759"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="760">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="761"><div data-reactid="762"><div class="_11eOWSB" data-reactid="763"></div></div><div class="_1tfrDS7" data-reactid="764"><div class="GgQLrpF" data-reactid="765"><div class="_21hwsg8" data-reactid="766"><span class="" data-reactid="767"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="768">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="769"><div class="_39tMEdf _1bbDOt6" data-reactid="770"><div class="_3ILvni7 kZwcODC" data-reactid="771"><div class="_1cYeTap" data-reactid="772">0</div><div class="_1B4gOH5" data-reactid="773"></div><div class="_2YgLw5O" data-reactid="774"><div class="Qcg0gcw" data-reactid="775">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="776"><div class="_1cYeTap" data-reactid="777">0</div><div class="_1B4gOH5" data-reactid="778"></div><div class="_2YgLw5O" data-reactid="779"><div class="Qcg0gcw" data-reactid="780">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="781"><div class="_1cYeTap" data-reactid="782">0</div><div class="_1B4gOH5" data-reactid="783"></div><div class="_2YgLw5O" data-reactid="784"><div class="Qcg0gcw" data-reactid="785">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="786"><div class="_1cYeTap" data-reactid="787">0</div><div class="_1B4gOH5" data-reactid="788"></div><div class="_2YgLw5O" data-reactid="789"><div class="Qcg0gcw" data-reactid="790">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="791"><div class="dLGbQpo" data-reactid="792"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="793"><div class="_2QHpjSt" data-reactid="794">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="795">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="796">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="797">.</div></div></div></a><div data-reactid="798"></div></div></div></div><div class="FVs88n5" data-reactid="799"><div class="_2ou3Gvs" data-reactid="800"><div class="_37dt12" data-reactid="801"><!-- react-empty: 802 --><div class="_37ik63 _3834h8 _374kxq _36bgh2 nnqff351420d" data-reactid="803"><div class="_3e16dl" data-reactid="804"></div><img class="_37ib7e" src="https://v.wpimg.pl/NTM4NzE5YTUsVjhJak5sIG8ObBMsF2J2OBZ0WGp6YWF7THpPalxgIz0aPhZqVGE9Ykc6HWpFJTJiVilUNVspdjA=" alt="WP" data-reactid="805"/><div class="_3iep8w" data-reactid="806"><b class="nnqff351420e" data-reactid="807"><b><strong><b></b></strong></b></b></div></div></div></div></div><div class="hiCifJ8" data-reactid="808"><div class="_30SROfM" data-reactid="809"><div data-reactid="810"></div><div data-reactid="811"></div></div></div></div><!-- react-empty: 812 --></div></div></div></div></td></tr><tr data-reactid="813"><td class="_3Fr7j02" data-reactid="814"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="815"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="816"><div class="_1LNJWaA" data-reactid="817"><span data-reactid="818"><!-- react-text: 819 -->© 1995-<!-- /react-text --><!-- react-text: 820 -->2019<!-- /react-text --><!-- react-text: 821 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="822">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="823">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="824">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="825">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="826">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="827">Regulamin dodawania opinii</a></div></div></div><b class="iilyy8096e" data-reactid="828"><b><var><var></var></var></b></b><b class="ssvww240288e" data-reactid="829"><b><i><i></i></i></b></b><b class="ddgaa251300e" data-reactid="830"><b><i><em></em></i></b></b><span data-reactid="831"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://turystyka.wp.pl/NTM4NzE5YTUsVjhJak5sIG8ObB4qF2J2OBZ0WGpHeGx7B3hLdgB9bGJHJhUyGyk9Kws9CDMIOiE_TT0OPF4vcixXOhMqW3M-PlYiFSZeKzBrRCJHNVQlO2tCc09rAWwp";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".iiljj03136e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.xxbgg2024e','','false');rs(3,'.iiljj3136e','.iiljj3136d','false');rs(5,'.iilpp5160e','.iilpp5160d','false');rs(6,'.nnqss6072e','.nnqss6072d','{"padding":10}');rs(8,'.iilyy8096e','','false');rs(10,'.ddgff100120e','','false');rs(11,'.oorii111132e','.oorii111132d','false');rs(12,'.ppsll120144e','.ppsll120144d','false');rs(13,'.qqtoo131156e','.qqtoo131156d','false');rs(14,'.rrurr140168e','.rrurr140168d','false');rs(24,'.ssvww240288e','','false');rs(25,'.ddgaa251300e','','false');rs(32,'.xxbvv320384e','.xxbvv320384d','false');rs(35,'.nnqff351420e','.nnqff351420d','false');rs(36,'.oorii360432e','.oorii360432d','false');rs(37,'.ppsll371444e','.ppsll371444d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            const t = type === 'box' ? 'box' : 'container';
            const elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              const params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(() => window.WP.pwp.registerBox(item, params))
              } else {
                window.WP.push(() => window.WP.pwp.registerContainer(params))
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://turystyka.wp.pl/NTM4NzE5YTUsVjhJak5sIG8ObB4qF2J2OBZ0WGpHeGx7B3hLdgB9bGJHJhUyGyk9Kws9CDMIOiE_TT0OPF4vcixXOhMqW3M-PlsoHGNFImk9VSUVY0NzYWMAbAc=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  