
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="vudtjstk">
        
        <title data-react-helmet="true">Zakaz lotów. Jest nowy projekt rozporządzenia. Zaskoczenie - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/zakaz-lotow-jest-nowy-projekt-rozporzadzenia-zaskoczenie-6553865074838432a"/><meta data-react-helmet="true" name="keywords" content="zakaz lotów, Koronawirus Informator, w podróży"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/zakaz-lotow-jest-nowy-projekt-rozporzadzenia-zaskoczenie-6553865074838432a"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-14T06:25:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-14T06:25:15.000Z"/><meta data-react-helmet="true" property="artice:tag" content="zakaz lotów, Koronawirus Informator, w podróży"/><meta data-react-helmet="true" name="news_keywords" content="zakaz lotów, Koronawirus Informator, w podróży"/><meta data-react-helmet="true" name="author" content="Ilona Raczyńska"/><meta data-react-helmet="true" name="description" content="Ministerstwo infrastruktury zaskoczyło. Choć jeszcze kilka dni temu wiceminister Marcin Horała zapowiadał, że w nowym projekcie rozporządzenia o zakazie lotów znajdzie się 31 państw, to w opublikowanym"/><meta data-react-helmet="true" property="twitter:description" content="Ministerstwo infrastruktury zaskoczyło. Choć jeszcze kilka dni temu wiceminister Marcin Horała zapowiadał, że w nowym projekcie rozporządzenia o zakazie lotów znajdzie się 31 państw, to w opublikowanym"/><meta data-react-helmet="true" property="og:title" content="Zakaz lotów. Jest nowy projekt rozporządzenia. Zaskoczenie"/><meta data-react-helmet="true" property="og:description" content="Ministerstwo infrastruktury zaskoczyło. Choć jeszcze kilka dni temu wiceminister Marcin Horała zapowiadał, że w nowym projekcie rozporządzenia o zakazie lotów znajdzie się 31 państw, to w opublikowanym"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGJHYlhaB3UCfEN9U0RTJBYoBSgaBBsqCDgHLB0bGz0WYhY9A0RDfFUpHj4aB1Q0VSgaLw8PGngffBV0DlpQYB57RSlHXwIuSmAWK11YGHQceBUsWloHdRh8Qm8X"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGJHYlhaB3UCfEN9U0RTJBYoBSgaBBsqCDgHLB0bGz0WYhY9A0RDfFUpHj4aB1Q0VSgaLw8PGngffBV0DlpQYB57RSlHXwIuSmAWK11YGHQceBUsWloHdRh8Qm8X"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/zakaz-lotow-jest-nowy-projekt-rozporzadzenia-zaskoczenie-6553865074838432a"/>
        <link rel="amphtml" href="https://turystyka.wp.pl/zakaz-lotow-jest-nowy-projekt-rozporzadzenia-zaskoczenie-6553865074838432a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j7jipqv {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a8b12eg {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g7jgssa {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i7ji2rc {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d8adfvx {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e8ae2vg {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g8bho26 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a8bk80a {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j8bjl0r {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/Mjk5MzMwYgsKVztJYgxvNUkPbyUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlb1tvH0kPb1U-AyweAlZiSWNAY1hYAGIXLB4jRAhGPlgw" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/Mjk5MzMwYgsKVztJYgxvNUkPbyUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjU0ahIlEigSNTRqEiUSKBI1NGoSJRIoEjVJGW8Pb01vRRhBLA4kFGJZRQJjSH5CYgtYUShPfxEuUg8CeE10EXxcUgMuGylBeAldU3xNLEIoRAJWIlgw" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9cTXhNYhNjHRtcIB1jByFFWQV5Q3hHeVhbA2BXeEJ7XloMfU97WDkfGUw-DjQcLEQbWypYMA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YlxbTXtKYhNjHRtcIB1jByFFWQV5Q3hHeVhbA2BXeEJ7XloMfU97WDkfGUw-DjQcLEQbWypYMA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl1ZTXpIYhNjHRtcIB1jByFFWQV5Q3hHeVhbA2BXeEJ7XloMfU97WDkfGUw-DjQcLEQbWypYMA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl1dTXpMYhNjHRtcIB1jByFFWQV5Q3hHeVhbA2BXeEJ7XloMfU97WDkfGUw-DjQcLEQbWypYMA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltaATVLfENiDkVCPRMgEGMaBxp_SnlOeFpfB31MYFp4X10BfEN9QntFH0A_Az4DNAEKGz0UKlUw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltZBTVLf0diDkVCPRMgEGMaBxp_SnlOeFpfB31MYFp4X10BfEN9QntFH0A_Az4DNAEKGz0UKlUw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltfATVLeUNiDkVCPRMgEGMaBxp_SnlOeFpfB31MYFp4X10BfEN9QntFH0A_Az4DNAEKGz0UKlUw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YlteBzVLeEViDkVCPRMgEGMaBxp_SnlOeFpfB31MYFp4X10BfEN9QntFH0A_Az4DNAEKGz0UKlUw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltTBTVLdUdiDkVCPRMgEGMaBxp_SnlOeFpfB31MYFp4X10BfEN9QntFH0A_Az4DNAEKGz0UKlUw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltdTXxMYhNjHRtcIB1jByFFWgJ-TnhAfFJeGHxKf090WlwNdUpiESwcAlYiFGBGdFgTBHRIYwcjDUlI">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YllZTX5IYhNjHRtcIB1jByFFWgJ-TnhAfFJeGHxKf090WlwNdUpiESwcAlYiFGBGdFgTBHRIYwcjDUlI">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YlNdTXRMYhNjHRtcIB1jByFFWgJ-TnhAfFJeGHxKf090WlwNdUpiESwcAlYiFGBGdFgTBHRIYwcjDUlI">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltdBTVLe0diDkVCPRMgEGMaBxp8TX5DeF1aDXhXfEd_UlIFekJ1R2IMCkMkGSIZYFtSBzVLdEVjGgVSbwc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltSBzVLdEViDkVCPRMgEGMaBxp8TX5DeF1aDXhXfEd_UlIFekJ1R2IMCkMkGSIZYFtSBzVLdEVjGgVSbwc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YltfATVLeUNiDkVCPRMgEGMaBxp8TX5DeF1aDXhXfEd_UlIFekJ1R2IMCkMkGSIZYFtSBzVLdEVjGgVSbwc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://turystyka.wp.pl/dzRnamphSxszDBdeXxNGDnBUQx8bSkhYDUxbTy83OyUNMT4yLzc7JQ0xPjIvNzslDTE-Mi83OyUNMT4yLzc7JQ0xPjIvNzslDTE-Mi83OyUNMT4yLzc7JQ0xPjIvNzslDTE-Mi83OyUNMT4yLzc7JQ0xPjIvNzslDTE-Mi83OyUNMT4yLzc7JQ0xPjIvNzslDTE-Mi83OyUNMT4yLzc7JQ0xPjIvNzslDTE-Mi83RlZwG0NXUkcDGzRACx5PGhJHY0gTCBsBAAlvXFJZSVpUXA1TFxgUHA4JJgVHHRgcCRZvGhQfCRsQAzkPTxoARhQWd1wnFxEDBQB_Ag4ZHx9JEDcdFUAeBxMDfx4TAhoNDw5_HA4XAAcWADMKGwgeAQVXKA8SBh8LHh88BwRARl1RSWpYVF1HXFxJalpSXxFONC0TMQAJEgxZS3QIDR4ECRATNlMHSwMYDRRvGBQJBAIXDjlIAAkGOwgVJh1cXUFYRgc="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/MzcwMjlNYhsCFTtZQzVvDkFNbwkcJhIJFxNvRk4Rb0BBKBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNU5ibw9BTW9FGz4nCQ8eL1xDOT0QEBskCEE9KhsTWScZTjM="></script>
          <script crossorigin nomodule id="wpjslib" src="https://turystyka.wp.pl/MzcwMjlNYhsCFTtZQzVvDkFNbwkcJhIJFxNvRk4Rb0BBKBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTMREiU8KBI1MxESJTwoEjUzERIlPCgSNTNsYVgWVXdIQzk9EBAbJAhDOT0QEBskCEE9KhsTWScZTjM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1651694218"><table class="f1z1kLyn f2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="ovd2c2d46e" data-reactid="7"><i><i><em></em></i></i></i><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i9ina14 ba37l61 en2o9as j7jipqv ols6g0j138d" data-reactid="10"><div class="dg19hjd" data-reactid="11"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="12"/><div class="eayuwiw" data-reactid="13"><i class="ols6g0j138e" data-reactid="14"><i><i><cite></cite></i></i></i></div></div></div><header class="f2dWsoB- header fwpAPPrT" data-reactid="15"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="16"><div data-st-area="Header" class="f1eC5C0Q" data-reactid="17"><div class="f3TeSS9P" data-reactid="18"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#187DDB;color:#187DDB;" data-st-area="Header-back" data-reactid="19"><figure class="f2WN26Gj" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><span data-reactid="24"><h2 class="f9-RdI2v" data-reactid="25">WP Turystyka</h2><span style="width:auto;height:21px;fill:#187DDB;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="f2nQ3EP5" data-reactid="27"><div class="f2wrgdhI" data-reactid="28"><div class="fp7bUWWX" data-reactid="29"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a></div><span class="f3yDnEn9 f2mk8_1e" data-reactid="49"><div class="f1gmo6aw" data-reactid="50"><figure class="fDTDDv1a" data-reactid="51"></figure><figure class="fDTDDv1a" data-reactid="52"></figure><figure class="fDTDDv1a" data-reactid="53"></figure><figure class="fDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="f3mu7F3s" data-reactid="58"><figure class="f3NveKDW" data-reactid="59"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFXAx5S39EdV5bGHxMeEN4U1oAeUliACwBClYnH2AHIUQbWypYMA==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="61"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="fXGGwcFx" data-reactid="62">Wakacje.pl</a></li><li class="f3mu7F3s" data-reactid="63"><figure class="f3NveKDW" data-reactid="64"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgZ6T39BelhSBWBXdEd8UlMMdEl4WCMFCFo6GyMeKEcbWWMKIxBvFw==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="66"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="fXGGwcFx" data-reactid="67">Nocowanie.pl</a></li><!-- react-empty: 68 --><li class="f3mu7F3s" data-reactid="69"><figure class="f3NveKDW" data-reactid="70"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFXgB9Q3RDeFNcGHxCeEN_XlIAdE5iRnRYEwR0SBIHIQsRUGMKIxBvFw==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="72"/></span></figure><a class="fXGGwcFx" href="/plaze" data-reactid="73">Plaże</a></li><li class="f3mu7F3s" data-reactid="74"><figure class="f3NveKDW" data-reactid="75"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgd0SHpBdV5ZDWBLfkF7WFIEdEt5WHxTWU18Q38oOhMYRTRUPRkqSBY=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="77"/></span></figure><a class="fXGGwcFx" href="/wyspy" data-reactid="78">Wyspy</a></li><li class="f3mu7F3s" data-reactid="79"><figure class="f3NveKDW" data-reactid="80"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgR1Q3tAe1JZBWBXdEN5WFoHdEl8WHxTWU18Q38oKA0RWjkDJhZjGgVSbwc=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="82"/></span></figure><a class="fXGGwcFx" href="/egzotyka" data-reactid="83">Egzotyka</a></li><li class="f3mu7F3s" data-reactid="84"><figure class="f3NveKDW" data-reactid="85"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgR6TXhFfl5ZAmBMf0J6W1ICeEpiAD0FD0ciADRZJxoMFzA=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="87"/></span></figure><a class="fXGGwcFx" href="/w-podrozy" data-reactid="88">W Podróży</a></li><li class="f3mu7F3s" data-reactid="89"><figure class="f3NveKDW" data-reactid="90"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWAJ-QnVPflJYGHxDfER6U1sDf0NiRnRYEwR0SBIaJAsYQSxUPRkqSBY=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="92"/></span></figure><a class="fXGGwcFx" href="/miasta" data-reactid="93">Miasta</a></li><li class="f3mu7F3s" data-reactid="94"><figure class="f3NveKDW" data-reactid="95"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWQJ1SX9DelpGAH1Pf0F0WVsAYkt0RTVbUgcSDSgSJg8FUWMKIxBvFw==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="97"/></span></figure><a class="fXGGwcFx" href="/weekend" data-reactid="98">Weekend</a></li><li class="f3mu7F3s" data-reactid="99"><figure class="f3NveKDW" data-reactid="100"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWAZ0THtBfVJYGHxDfkV_XV8MeExiRnRYEwR0SBIHIhAKWCQbPgMoB0VFIx1vCg==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="102"/></span></figure><a class="fXGGwcFx" href="/poza-miastem" data-reactid="103">Poza miastem</a></li><li class="f3mu7F3s" data-reactid="104"><figure class="f3NveKDW" data-reactid="105"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgN4Qn5He11ZBmBXfEN-UlwCfk97QmJbUgc1S3RFEhAPTyQfLhokRBtbKlgw" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="107"/></span></figure><a class="fXGGwcFx" href="/z-dziecmi" data-reactid="108">Z dziećmi</a></li><li class="f3mu7F3s" data-reactid="109"><figure class="f3NveKDW" data-reactid="110"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="111"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFXAZ4S3xDf1JeGGBLdUJ6WFoBekl5WHxTWU18Q38oLAEfTDoUJBJjGgVSbwc=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="112"/></span></figure><a class="fXGGwcFx" href="/aktywnie" data-reactid="113">Aktywnie</a></li><li class="f3mu7F3s" data-reactid="114"><figure class="f3NveKDW" data-reactid="115"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFXwx4THVHeVxTGHxDf0Z5XV0HdUtiRnRYEwR0SBIHIhgKUTRUPRkqSBY=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="117"/></span></figure><a class="fXGGwcFx" href="/porady" data-reactid="118">Porady</a></li><li class="f3mu7F3s" data-reactid="119"><figure class="f3NveKDW" data-reactid="120"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgJ0Tn1DelxTBWBPe0F7WV8CfUJiRnRYEwR0SBIbOA4RXChUPRkqSBY=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="122"/></span></figure><a class="fXGGwcFx" href="/ludzie" data-reactid="123">Ludzie</a></li><li class="f3mu7F3s" data-reactid="124"><figure class="f3NveKDW" data-reactid="125"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgJ_SnxOeFxbBGBXfkJ1Wl8Df0h5WCsDB1gSDSQTKAU0BHRINUZ0WEVFIx1vCg==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="127"/></span></figure><a class="fXGGwcFx" href="/wideo" data-reactid="128">Wideo</a></li><li class="f3mu7F3s" data-reactid="129"><figure class="f3NveKDW" data-reactid="130"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9bTXhKYhNjHRtcIB1jByFFWgN-QnxHe1NcDGBXfEJ1XVMDfkN6QmJbUgc1S3RFEhAEVywZNx4jBA4bPRQqVTA=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="132"/></span></figure><a class="fXGGwcFx" href="/zobacz-inne" data-reactid="133">Zobacz inne</a></li><li class="f3mu7F3s" data-reactid="134"><figure class="f3NveKDW f2-gdLjw" style="background:#187DDB;" data-reactid="135"><span class="fk-0W4yM" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/najnowsze" data-reactid="137">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="138"><figure class="f3NveKDW f2-gdLjw" style="background:#187DDB;" data-reactid="139"><span class="fk-0W4yM" data-reactid="140"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/popularne" data-reactid="141">Popularne</a></li></ul></div></div></header><!-- react-empty: 142 --><div class="ogn03d0r69e" data-reactid="143"></div><div class="content f2d9_HLt" data-reactid="144"><div data-reactid="145"><div class="f3gatTWV f3KvVGpi" data-reactid="146"><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" data-reactid="147"><span class="f35LEmnc" data-reactid="148">Przejdź na</span><span style="width:35px;height:28px;" class="fk-0W4yM f3_Qw9eR" data-reactid="149"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="150"><div data-reactid="151"><div class="fEanFVXt" data-reactid="152"><div class="f3s-mP2l" data-reactid="153"><div class="fhiCifJ8" data-reactid="154"><div class="f30SROfM" data-reactid="155"><div class="fRQvycma" data-st-area="Menu-left" data-reactid="156"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu f1H56GIO" data-reactid="157"><figure class="f3bBevUs" data-reactid="158"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFXAx5S39EdV5bGHxMeEN4U1oAeUliACwBClYnH2AHIUQbWypYMA==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="f1lXcfrU" data-reactid="161">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu f1H56GIO" data-reactid="162"><figure class="f3bBevUs" data-reactid="163"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgZ6T39BelhSBWBXdEd8UlMMdEl4WCMFCFo6GyMeKEcbWWMKIxBvFw==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="f1lXcfrU" data-reactid="166">Nocowanie.pl</div></a><a class="sectionsMenu f1H56GIO" href="/plaze" data-reactid="167"><figure class="f3bBevUs" data-reactid="168"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFXgB9Q3RDeFNcGHxCeEN_XlIAdE5iRnRYEwR0SBIHIQsRUGMKIxBvFw==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="f1lXcfrU" data-reactid="171">Plaże</div></a><a class="sectionsMenu f1H56GIO" href="/wyspy" data-reactid="172"><figure class="f3bBevUs" data-reactid="173"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgd0SHpBdV5ZDWBLfkF7WFIEdEt5WHxTWU18Q38oOhMYRTRUPRkqSBY=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="f1lXcfrU" data-reactid="176">Wyspy</div></a><a class="sectionsMenu f1H56GIO" href="/egzotyka" data-reactid="177"><figure class="f3bBevUs" data-reactid="178"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgR1Q3tAe1JZBWBXdEN5WFoHdEl8WHxTWU18Q38oKA0RWjkDJhZjGgVSbwc=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="f1lXcfrU" data-reactid="181">Egzotyka</div></a><a class="sectionsMenu f1H56GIO" href="/w-podrozy" data-reactid="182"><figure class="f3bBevUs" data-reactid="183"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgR6TXhFfl5ZAmBMf0J6W1ICeEpiAD0FD0ciADRZJxoMFzA=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="f1lXcfrU" data-reactid="186">W Podróży</div></a><a class="sectionsMenu f1H56GIO" href="/miasta" data-reactid="187"><figure class="f3bBevUs" data-reactid="188"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWAJ-QnVPflJYGHxDfER6U1sDf0NiRnRYEwR0SBIaJAsYQSxUPRkqSBY=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="f1lXcfrU" data-reactid="191">Miasta</div></a><a class="sectionsMenu f1H56GIO" href="/weekend" data-reactid="192"><figure class="f3bBevUs" data-reactid="193"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWQJ1SX9DelpGAH1Pf0F0WVsAYkt0RTVbUgcSDSgSJg8FUWMKIxBvFw==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="f1lXcfrU" data-reactid="196">Weekend</div></a><a class="sectionsMenu f1H56GIO" href="/poza-miastem" data-reactid="197"><figure class="f3bBevUs" data-reactid="198"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWAZ0THtBfVJYGHxDfkV_XV8MeExiRnRYEwR0SBIHIhAKWCQbPgMoB0VFIx1vCg==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="200"/></span></figure><div class="f1lXcfrU" data-reactid="201">Poza miastem</div></a><a class="sectionsMenu f1H56GIO" href="/z-dziecmi" data-reactid="202"><figure class="f3bBevUs" data-reactid="203"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgN4Qn5He11ZBmBXfEN-UlwCfk97QmJbUgc1S3RFEhAPTyQfLhokRBtbKlgw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="205"/></span></figure><div class="f1lXcfrU" data-reactid="206">Z dziećmi</div></a><a class="sectionsMenu f1H56GIO" href="/aktywnie" data-reactid="207"><figure class="f3bBevUs" data-reactid="208"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="209"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFXAZ4S3xDf1JeGGBLdUJ6WFoBekl5WHxTWU18Q38oLAEfTDoUJBJjGgVSbwc=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="210"/></span></figure><div class="f1lXcfrU" data-reactid="211">Aktywnie</div></a><a class="sectionsMenu f1H56GIO" href="/porady" data-reactid="212"><figure class="f3bBevUs" data-reactid="213"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="214"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFXwx4THVHeVxTGHxDf0Z5XV0HdUtiRnRYEwR0SBIHIhgKUTRUPRkqSBY=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="215"/></span></figure><div class="f1lXcfrU" data-reactid="216">Porady</div></a><a class="sectionsMenu f1H56GIO" href="/ludzie" data-reactid="217"><figure class="f3bBevUs" data-reactid="218"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="219"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgJ0Tn1DelxTBWBPe0F7WV8CfUJiRnRYEwR0SBIbOA4RXChUPRkqSBY=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="220"/></span></figure><div class="f1lXcfrU" data-reactid="221">Ludzie</div></a><a class="sectionsMenu f1H56GIO" href="/wideo" data-reactid="222"><figure class="f3bBevUs" data-reactid="223"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="224"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgJ_SnxOeFxbBGBXfkJ1Wl8Df0h5WCsDB1gSDSQTKAU0BHRINUZ0WEVFIx1vCg==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="225"/></span></figure><div class="f1lXcfrU" data-reactid="226">Wideo</div></a><a class="sectionsMenu f1H56GIO" href="/zobacz-inne" data-reactid="227"><figure class="f3bBevUs" data-reactid="228"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="229"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl5eTXlPYhNjHRtcIB1jByFFWgN-QnxHe1NcDGBXfEJ1XVMDfkN6QmJbUgc1S3RFEhAEVywZNx4jBA4bPRQqVTA=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="230"/></span></figure><div class="f1lXcfrU" data-reactid="231">Zobacz inne</div></a><a class="sectionsMenu f1H56GIO" href="/najnowsze" data-reactid="232"><figure class="f3bBevUs f3TbnkKP" style="background:#187DDB;" data-reactid="233"><span class="fk-0W4yM" data-reactid="234"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="235">Najnowsze</div></a><a class="sectionsMenu f1H56GIO" href="/popularne" data-reactid="236"><figure class="f3bBevUs f3TbnkKP" style="background:#187DDB;" data-reactid="237"><span class="fk-0W4yM" data-reactid="238"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="239">Popularne</div></a><div data-reactid="240"></div><div class="f2MDbV6M" data-reactid="241"><div class="e7kl12k" data-reactid="242"><div data-reactid="243"><div class="" data-reactid="244"><!-- react-empty: 245 --><div class="i9ina14 ba37l61 j993ti3 d94o1on a8b12eg qdk27c0d621d" data-reactid="246"><div class="dg19hjd" data-reactid="247"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="248"/><div class="eayuwiw" data-reactid="249"><i class="qdk27c0d621e" data-reactid="250"><i><strong><cite></cite></strong></i></i></div></div></div></div></div></div></div></div></div></div><div class="f1t26d10" data-reactid="251"><div class="fhiCifJ8" data-reactid="252"><div class="f30SROfM" data-reactid="253"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="254"><!-- react-empty: 255 --><div data-reactid="256"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl/zakaz-lotow-jest-nowy-projekt-rozporzadzenia-zaskoczenie-6553865074838432a" data-reactid="257"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="258"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="259"><meta itemprop="url" content="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMpVWFIHhd3WGJGdVxeA3lMeEB4R0YDdU56T3hbWwBiDjgFNBkfTCYbYwcjDUlI" data-reactid="260"/><meta itemprop="width" content="214" data-reactid="261"/><meta itemprop="height" content="60" data-reactid="262"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="263"/></div><meta itemprop="datePublished" content="2020-09-14T08:25:00+02:00" data-reactid="264"/></div><div data-st-area="article-header" data-reactid="265"><div class="f3KaUVlr" data-reactid="266"><div class="f3mfrBxN" data-reactid="267"><div class="f2XbI6sD f2iR_8W5" data-reactid="268"></div></div><a href="/w-podrozy" data-reactid="269"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="270">W podróży</div></a><div class="f3pj5t1m fThEub2I" data-reactid="271"><div class="f1TS8ZGX f2er1oZR" data-reactid="272"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="273"><!-- react-text: 274 -->+<!-- /react-text --><!-- react-text: 275 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="276"><div class="f3v0El6z" data-reactid="277"><div class="subjectsList--overlay f3msLBK9" data-reactid="278"><div class="fczXPGR_" data-reactid="279"><a class="subjectsList--link f3c2fokE" href="/tag/zakaz%20lot%C3%B3w" data-reactid="280">zakaz lotów</a><a class="subjectsList--link f3c2fokE" href="/tag/koronawirus%20informator" data-reactid="281">Koronawirus Informator</a></div></div></div></div></div></div><span data-reactid="282"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="283"><a class="f21Hub9j" href="/autor/ilona-raczynska/6049663151981697" data-reactid="284"><div class="fu7xf8ZL" data-reactid="285"><div class="f1c8pa3s f3uTmmye fF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="286"><div class="f3m1D4Gp" data-reactid="287"><div class="f2NCIuTn" data-reactid="288"><div class="fQB5kEjV" data-reactid="289"><span class="f218mrNK f1aIqa9K f2wUF4Ie" data-reactid="290"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YlheTX9PYhEkBg5HKAoiWSoYHkUsDT1ZPQZEVD0TYgF8RQ9cPgohFjRFDlgvHylYe10JUHhIehVgWVMHfFd5Q35TRlQsGS9aLllfU3oZeRR1CF0Cbwc=" width="25" height="25" class="f3BQvntU f2_iGbjC" alt="" data-reactid="291"/></span></div></div></div><span class="signature--author f2aU53vl desktop" itemprop="name" data-reactid="292">Ilona Raczyńska</span></div></div></a><div class="signature--when f2VIX-Kh f3SMfGnh desktop" data-reactid="293"><time datetime="2020-09-14 08:25" data-reactid="294">13 min. temu</time></div></div><div data-reactid="295"></div></span></div></div><div class="fjOqPE5L" data-reactid="296"><h1 class="article--title f1xAmRvR" itemprop="headline" data-reactid="297"><!-- react-text: 298 -->Zakaz lotów. Jest nowy projekt rozporządzenia. Zaskoczenie<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="299">Ministerstwo infrastruktury zaskoczyło. Choć jeszcze kilka dni temu wiceminister Marcin Horała zapowiadał, że w nowym projekcie rozporządzenia o zakazie lotów znajdzie się 31 państw, to w opublikowanym w BIP dokumencie nie ma żadnej listy krajów. Projekt wprowadza za to nową formułę.</div><div class="fQ54P8i_" data-reactid="300"><div class="fxU1sB_3 f3hHhfX2" data-reactid="301"><div class="f3caRABC" data-reactid="302"><div class="f2QfedaS f1sWqqFP" data-reactid="303"><div class="fe9J8nRY f1H1-_iz fKGjqMdC f3RyCVKb" data-reactid="304"><div class="f1tfrDS7" data-reactid="305"><div data-reactid="306"><div class="f21hwsg8" data-reactid="307"><span class="fk-0W4yM" data-reactid="308"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="309">Głosuj</strong></div></div></div><div class="fe9J8nRY f3q1_OVS fKGjqMdC f3RyCVKb" data-reactid="310"><div class="f1tfrDS7" data-reactid="311"><div data-reactid="312"><div class="f21hwsg8" data-reactid="313"><span class="fk-0W4yM" data-reactid="314"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="315">Głosuj</strong></div></div></div></div><div class="f1t9YzVA f3e11efl fQC0mhTN" data-reactid="316"><div class="f2K3khpQ" data-reactid="317"><div class="fyslXS0p" data-reactid="318"><span class="fk-0W4yM" data-reactid="319"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="f3zY3dS3" data-reactid="320">Podziel się</strong></div></div></div><div class="f3k3s6kF" data-reactid="321"><div class="f1TiOmT3 f2yL0woT" data-reactid="322"><div class="f1tZz0d9" data-reactid="323">Opinie</div><div class="fb0slQwY" data-reactid="324"><span class="fk-0W4yM" data-reactid="325"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><!-- react-empty: 326 --></div><div class="f28w7SDA" data-reactid="327"><figure class="f1O8neci" data-reactid="328"><span class="f218mrNK f1aIqa9K f21iJRJh" style="padding-bottom:66.14906832298136%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="329"><img src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YlxfATVOf0FiDAJZKAgoByJEDEc4CiwAPUQbWWIbPR5iHFoaKRM-ByELEhooFy8SKUVeUHwYdBN8D0ZRe0gpWnldCAVgGytAfkdSU3gYLEd8WFNXfE9vCg==" width="644" height="426" class="f3BQvntU" alt="Nowe rozporządzenia o zakazie lotów do Polski pojawiają się co dwa tygodnie" data-reactid="330"/><div data-reactid="331"><meta itemprop="url" content="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4YlxfATVOf0FiDAJZKAgoByJEDEc4CiwAPUQbWWIbPR5iHFoaKRM-ByELEhooFy8SKUVeUHwYdBN8D0ZRe0gpWnldCAVgGytAfkdSU3gYLEd8WFNXfE9vCg==" data-reactid="332"/><meta itemprop="width" content="2128" data-reactid="333"/><meta itemprop="height" content="1409" data-reactid="334"/></div></span></figure></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="335">Nowe rozporządzenia o zakazie lotów do Polski pojawiają się co dwa tygodnie (Getty Images, Fot: Guido Mieth)</small><div data-reactid="336"><div class="f2xUHwx3" data-reactid="337"><div class="" data-reactid="338"><!-- react-empty: 339 --><div class="i9ina14 ba37l61 g7jgssa ogn3d0r69d" data-reactid="340"><div class="dg19hjd" data-reactid="341"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="342"/><div class="eayuwiw" data-reactid="343"><i class="ogn3d0r69e" data-reactid="344"><i><i><strong></strong></i></i></i></div></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="345"><p>Zgodnie z tym, co czytamy w nowym projekcie rozporządzenia, zakazem lotów mają być objęte kraje, w których współczynnik liczby zachorowań na COVID-19 na 100 tys. mieszkańców przekracza 90. To ważna zmiana, bo do tej pory na listę trafiały kraje, gdzie współczynnik ten przekraczał 60.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="346"><h2>Zakaz lotów - nowy projekt rozporządzenia</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="347"><p>"Projekt przewiduje wprowadzenie zakazu wykonywania, na lotniskach wpisanych do rejestru lotnisk cywilnych i lądowiskach wpisanych do ewidencji lądowisk, lądowania przewożących pasażerów cywilnych statków powietrznych wykonujących loty międzynarodowe z lotnisk położonych na terytorium państw, w których współczynnik w zakresie 14-dniowej skumulowanej liczby zachorowań na COVID-19 na 100 000 osób co do zasady przekracza 90, w oparciu o dane publikowane przez Europejskie Centrum ds. Zapobiegania i Kontroli Chorób (European Centre for Disease Prevention and Control)" - czytamy w projekcie, który dostępny jest w Biuletynie Informacji Publicznej KPRM.</p></div><div class="" data-reactid="348"><!-- react-empty: 349 --><div class="i9ina14 ba37l61 e9bs36o i7ji2rc tgn5f2u115d" data-reactid="350"><div class="dg19hjd" data-reactid="351"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="352"/><div class="eayuwiw" data-reactid="353"><i class="tgn5f2u115e" data-reactid="354"><i><i><samp></samp></i></i></i></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="355"><p>W Polsce ten współczynnik wynosi obecnie 19,5. Bardzo wysoki jest Hiszpanii, gdzie osiągnął już ponad 270, a we Francji 151.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="356"><p>Co ważne, tak jak w poprzednim rozporządzeniu zakaz lotów ma nie dotyczyć samolotów wyczarterowanych przed dniem wejścia w życie rozporządzenia na zlecenie organizatora turystyki lub podmiotu działającego na jego zlecenie.</p></div><!-- react-empty: 357 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="358"><p>Do projektu rozporządzenia dodano podpunkt mówiący o tym, że zakaz nie obejmie również rejsów z lotnisk położonych na terytorium państw, które notyfikowały Rzeczpospolitej Polskiej wprowadzenie rozwiązań gwarantujących, że na pokład statku powietrznego będą przyjmowani wyłącznie pasażerowie, wobec których wykonano z wynikiem negatywnym test diagnostyczny w kierunku SARS-CoV-2.</p></div><div class="" data-reactid="359"><!-- react-empty: 360 --><div class="i9ina14 ba37l61 j993ti3 e9bs36o d8adfvx amt11l2e253d" data-reactid="361"><div class="dg19hjd" data-reactid="362"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="363"/><div class="eayuwiw" data-reactid="364"><i class="amt11l2e253e" data-reactid="365"><i><b><var></var></b></i></i></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="366"><p>W projekcie rozporządzenia nie ma listy krajów. Zapytaliśmy w ministerstwie, czy taka lista się pojawi. Czekamy na odpowiedź.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="367"><h2>Zakaz lotów - od kiedy?</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="368"><p>Poprzednie rozporządzenie obowiązuje do 15 września. Nowe, które wejdzie w życie 16 września, musi więc najpóźniej zostać opublikowane jutro.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="369"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><div class="" data-reactid="370"><!-- react-empty: 371 --><div class="i9ina14 ba37l61 j993ti3 e9bs36o e8ae2vg bnu12m0s276d" data-reactid="372"><div class="dg19hjd" data-reactid="373"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="374"/><div class="eayuwiw" data-reactid="375"><i class="bnu12m0s276e" data-reactid="376"><i><b><samp></samp></b></i></i></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="377"><h2>Zakaz lotów. LOT poleci po Polaków? Horała: nie ma takiej potrzeby</h2></div><div class="f3-XtjyH f1EvE0ES" data-reactid="378"><div id="video-player-2056902-12" data-reactid="379"></div><!-- react-empty: 380 --><!-- react-empty: 381 --></div></div><!-- react-empty: 382 --></div><div class="" data-reactid="383"><!-- react-empty: 384 --><div class="i9ina14 ba37l61 g8bho26 ovd32h2x736d" data-reactid="385"><div class="dg19hjd" data-reactid="386"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="387"/><div class="eayuwiw" data-reactid="388"><i class="ovd32h2x736e" data-reactid="389"><i><var><var></var></var></i></i></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="390"><div class="f30SROfM" data-reactid="391"><div class="f3WA51MZ f1W2VvN5" data-reactid="392"><!-- react-empty: 393 --><div class="fKKDlFpe" data-reactid="394"><div data-reactid="395"><p class="f2D6Fczm" data-reactid="396">Podziel się opinią</p></div><div data-reactid="397"><div class="f2i7kbHv" data-reactid="398"><div class="f2QfedaS f2zYfzyx f1sWqqFP" data-reactid="399"><div class="fe9J8nRY f1H1-_iz f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="400"><div class="f2AbYYLR" data-reactid="401"><div class="f1R30uNZ" data-reactid="402"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="403"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY f3q1_OVS f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="404"><div class="f2AbYYLR" data-reactid="405"><div class="f1R30uNZ" data-reactid="406"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="407"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f15YYw7X" data-reactid="408"><div class="f3AREt4b f2pkAVlT" data-reactid="409"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="410"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="f3KHlkO5" data-reactid="411"><div class="f2G6aOIF" data-reactid="412"><div class="f380xAbB" data-reactid="413"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="414"><div style="width:37px;height:37px;" data-reactid="415"><svg class="f3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="416"><title id="turystyka" data-reactid="417"><!-- react-text: 418 -->WP <!-- /react-text --><!-- react-text: 419 -->turystyka<!-- /react-text --></title><circle fill="#187DDB" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="420"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="421"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="422"><tspan x="50%" text-anchor="middle" y="53" data-reactid="423">turystyka</tspan></text></svg></div></a></div><p class="f2D6Fczm" data-reactid="424">Bądź z nami na bieżąco</p></div><div class="f1_fQNqu" data-reactid="425"><a href="https://www.instagram.com/wp_turystyka" class="f27iDgms" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="426"><div class="f3gyVG32" data-reactid="427"><span style="width:16px;height:16px;" class="f-FeE_hr fk-0W4yM" data-reactid="428"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="fGEfdlbT" data-reactid="429">na Instagramie</p></div></a><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="430"><div class="f1KgVJpj" data-reactid="431"><div class="fu_1VZ96" data-reactid="432"><div class="f1Qq9oHQ" data-reactid="433"><div class="f3UuF-p7" data-reactid="434"><span class="f3BtJj7P" data-reactid="435">👍</span><span class="f1K4IV2V" data-reactid="436">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/turystykawppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="437"></div></div></div><p class="f3OLsf2F" data-reactid="438">na Facebooku</p></div></a></div></div></div><div data-reactid="439"><p class="f2DSIv57" data-reactid="440"><!-- react-text: 441 -->Komentarze<!-- /react-text --><!-- react-text: 442 --><!-- /react-text --></p><a class="f2mhs9Ra" id="comments" data-reactid="443"><div class="fdLGbQpo" data-reactid="444"><div data-reactid="445"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="446"><div data-reactid="447"><div class="f2QHpjSt" data-reactid="448">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="449">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="450">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="451">.</div></div></div></div></div></a></div><div data-reactid="452"><div data-reactid="453"><span data-reactid="454"></span><span data-reactid="455"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="456"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="457"><div class="f30SROfM" data-reactid="458"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="459"><div class="f30SROfM" data-reactid="460"><div data-reactid="461"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="462"><div class="" data-reactid="463"><!-- react-empty: 464 --><div class="i9ina14 ba37l61 a8bk80a amt36l0e828d" data-reactid="465"><div class="dg19hjd" data-reactid="466"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="467"/><div class="eayuwiw" data-reactid="468"><i class="amt36l0e828e" data-reactid="469"><i><samp><b></b></samp></i></i></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="470"><div data-reactid="471"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="472"></div><div data-reactid="473"><div class="e7kl12k" data-reactid="474"><div data-reactid="475"><div class="" data-reactid="476"><!-- react-empty: 477 --><div class="i9ina14 ba37l61 d94o1on j8bjl0r obi35k2p805d" data-reactid="478"><div class="dg19hjd" data-reactid="479"></div><img class="a9iebci" src="https://v.wpimg.pl/Mjk5MzMwYgsKVztJYgxvHkkPbxMkVWFIHhd3WGI4Yl9dTXlPYh5jHRsbPRZiFmIDREY5HWIHJgxEVypUPRkqSBY=" alt="d9j7r7b" data-reactid="480"/><div class="eayuwiw" data-reactid="481"><i class="obi35k2p805e" data-reactid="482"><i><samp><i></i></samp></i></i></div></div></div></div></div><div class="fVap3Bre" data-reactid="483"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="484"><div class="fEanFVXt" data-reactid="485"><div class="fhiCifJ8" data-reactid="486"><div class="f30SROfM" data-reactid="487"><div data-reactid="488"></div><div data-reactid="489"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="490"><td class="f3Fr7j02" data-reactid="491"><div class="fc1tVLjw" data-reactid="492"><div class="f3j7LEFN" data-reactid="493"><div class="f1Mp9g3C f3Fpble7" data-reactid="494"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="495"><span style="width:auto;height:47px;fill:#187DDB;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="496"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" href="/" data-reactid="497"><span style="width:auto;height:17px;fill:#187DDB;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="498"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="f1Mp9g3C" data-reactid="499"><div class="f3LkAa1k" data-reactid="500"><div class="f-FgCqGx" data-reactid="501"><div class="fFZ3qpfM" data-reactid="502">Polecamy</div><ul data-reactid="503"><li data-reactid="504"><a target="_blank" href="https://wakacje.pl" data-reactid="505">Wakacje.pl</a></li><li data-reactid="506"><a target="_blank" href="https://nocowanie.pl" data-reactid="507">nocowanie.pl</a></li><li data-reactid="508"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="509">Eholiday</a></li><li data-reactid="510"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="511">Wszystkie artykuły</a></li><li data-reactid="512"><a target="_blank" href="https://turystyka.wp.pl/tag/wakacje%202020" data-reactid="513">Wakacje 2020</a></li></ul></div><div class="f-FgCqGx" data-reactid="514"><div class="fFZ3qpfM" data-reactid="515">Prognoza pogody</div><ul data-reactid="516"><li data-reactid="517"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="518">Pogoda</a></li><li data-reactid="519"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="520">Pogoda Warszawa</a></li><li data-reactid="521"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="522">Pogoda Wrocław</a></li><li data-reactid="523"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="524">Pogoda Zakopane</a></li><li data-reactid="525"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="526">Pogoda Kraków</a></li><li data-reactid="527"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="528">Pogoda Gdańsk</a></li><li data-reactid="529"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="530">Pogoda Szczecin</a></li><li data-reactid="531"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="532">Pogoda Lublin</a></li><li data-reactid="533"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="534">Pogoda Łódź</a></li><li data-reactid="535"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="536">Pogoda Kielce</a></li></ul></div><div class="f-FgCqGx" data-reactid="537"><div class="fFZ3qpfM" data-reactid="538">Pogoda</div><ul data-reactid="539"><li data-reactid="540"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="541">Pogoda Katowice</a></li><li data-reactid="542"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="543">Pogoda Bydgoszcz</a></li><li data-reactid="544"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="545">Pogoda Rzeszów</a></li><li data-reactid="546"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="547">Pogoda Białystok</a></li><li data-reactid="548"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="549">Pogoda Gdynia</a></li><li data-reactid="550"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="551">Pogoda Opole</a></li></ul></div><div class="f-FgCqGx" data-reactid="552"><div class="fFZ3qpfM" data-reactid="553">Warto zobaczyć</div><ul data-reactid="554"><li data-reactid="555"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="556">Barcelona</a></li><li data-reactid="557"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="558">Chorwacja</a></li><li data-reactid="559"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="560">Malta</a></li><li data-reactid="561"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="562">Malediwy</a></li><li data-reactid="563"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="564">Singapur</a></li><li data-reactid="565"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="566">Teneryfa</a></li><li data-reactid="567"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="568">Zanzibar</a></li><li data-reactid="569"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="570">Panama</a></li><li data-reactid="571"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="572">Split</a></li><li data-reactid="573"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="574">Wyspy kanaryjskie</a></li></ul></div><div class="f-FgCqGx" data-reactid="575"><div class="fFZ3qpfM" data-reactid="576">Zobacz także</div><ul data-reactid="577"><li data-reactid="578"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="579">Koronawirus</a></li><li data-reactid="580"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="581">Koronawirus - wiadomości</a></li><li data-reactid="582"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="583">Koronawirus w Polsce</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="584">Więcej tematów</div></div><div class="f14gugvC" data-reactid="585"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="586"><div class="f1LNJWaA" data-reactid="587"><span data-reactid="588"><!-- react-text: 589 -->© 1995-<!-- /react-text --><!-- react-text: 590 -->2020<!-- /react-text --><!-- react-text: 591 --> Grupa WP<!-- /react-text --></span><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="592">Reklama</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="593">O nas</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="594">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="595">Popularne</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="596">Regulamin</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="597">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
          </script>
        <noscript>
          <img src="https://turystyka.wp.pl/Mjk5MzMwYgsKVztJYgxvHkkPbx4iVWFIHhd3WGIFfV5eAX5Ofk57WERGJRU6WSoDDQo-CDtKOR8ZTD4ONBwsTApWORMiGXAAGForHGsHIVcbVCYVawFwX0UBbwc=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  