
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Zimowa odsłona Energylandii rusza już 26 listopada - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/zimowa-odslona-energylandii-rusza-juz-26-listopada-6701131267824608a"/><meta data-react-helmet="true" name="keywords" content="energylandia, park rozrywki energylandia, święta"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/zimowa-odslona-energylandii-rusza-juz-26-listopada-6701131267824608a"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-04T19:43:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-04T10:32:55+01:00"/><meta data-react-helmet="true" property="artice:tag" content="energylandia, park rozrywki energylandia, święta"/><meta data-react-helmet="true" name="news_keywords" content="energylandia, park rozrywki energylandia, święta"/><meta data-react-helmet="true" name="author" content="Artykuł Sponsorowany"/><meta data-react-helmet="true" name="description" content="W tym roku fani roller coasterów, karuzel, zjeżdżalni i wszystkiego tego, co oferuje Energylandia będą mogli odwiedzić Park Rozrywki także w zimowej odsłonie! Przemieniony w prawdziwie świąteczną krainę"/><meta data-react-helmet="true" property="twitter:description" content="W tym roku fani roller coasterów, karuzel, zjeżdżalni i wszystkiego tego, co oferuje Energylandia będą mogli odwiedzić Park Rozrywki także w zimowej odsłonie! Przemieniony w prawdziwie świąteczną krainę"/><meta data-react-helmet="true" property="og:title" content="Zimowa odsłona Energylandii rusza już 26 listopada"/><meta data-react-helmet="true" property="og:description" content="W tym roku fani roller coasterów, karuzel, zjeżdżalni i wszystkiego tego, co oferuje Energylandia będą mogli odwiedzić Park Rozrywki także w zimowej odsłonie! Przemieniony w prawdziwie świąteczną krainę"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGZTR30SWgF6YkgRJAYOQSokCFkqGB5DLiMXWT0GRFI_PUgBfEUPWjwkCxY0RQ5eLTEDWHhTWFYpMgNDYFldACt5U0Z8D0YKd2VUWnpZDlUpZVVPKV1fBG0p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGZTR30SWgF6YkgRJAYOQSokCFkqGB5DLiMXWT0GRFI_PUgBfEUPWjwkCxY0RQ5eLTEDWHhTWFYpMgNDYFldACt5U0Z8D0YKd2VUWnpZDlUpZVVPKV1fBG0p"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/zimowa-odslona-energylandii-rusza-juz-26-listopada-6701131267824608a"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVVR30SXQF3ewEeIQ8ZVj87SRA_HxtSOCRJByFFCkMmexFGYg4CQD84Bg5iDwZRKjBIQnRZDlUpMFNaflxYV2JgVkYoR1ILfmdKQH4PDVV-Zl8Tel5cETI" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://turystyka.wp.pl/zimowa-odslona-energylandii-rusza-juz-26-listopada-6701131267824608a","mainEntityOfPage":"https://turystyka.wp.pl/zimowa-odslona-energylandii-rusza-juz-26-listopada-6701131267824608a","description":"W tym roku fani roller coasterów, karuzel, zjeżdżalni i wszystkiego tego, co oferuje Energylandia będą mogli odwiedzić Park Rozrywki także w zimowej odsłonie! Przemieniony w prawdziwie świąteczną krainę","author":{"@type":"Person","name":"Artykuł Sponsorowany","url":"https://turystyka.wp.pl/autor/artykul-sponsorowany/6476051405436545"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1865646575--684785105/turystyka.png"}},"datePublished":"2021-11-04T19:43:00+01:00","headline":"Zimowa odsłona Energylandii rusza już 26 listopada","image":"https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGZTR30SWgF6YkgRJAYOQSokCFkqGB5DLiMXWT0GRFI_PUgBfEUPWjwkCxY0RQ5eLTEDWHhTWFYpMgNDYFldACt5U0Z8D0YKd2VUWnpZDlUpZVVPKV1fBG0p"}</script>
        <link rel="amphtml" href="https://turystyka.wp.pl/zimowa-odslona-energylandii-rusza-juz-26-listopada-6701131267824608a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2yfryu {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2yft8t {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2z7su4 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2z7ve2 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2z7ur2 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/bWtkdzgxTTYVCRJJSANACFZRRiU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslOCc9CCs0OyU4Jz0IKzQ7JTgnPQgrNDslRVRAIlZRRlUUDAMjHQhLSUlPTGRHUksXBhEMeRcYF1ga" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/a3Jya282TlIrGxcBF0lDbGhDQ21nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmwVJj5tZ20-bBUmPm1nbT5sFSY-bWdtPmxoVUNHGghDHDkNAEZRUU4AZE5PAQsLTlJ5HQQHClQCCy5OVAUBVFAFc08CU1wEVFB8H1AFWQcEHSMaDhBF" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFQD3hdRFdhIxceIA1FQyN7VUd5U14De2ZXQWBHXgZ5YFZOfV9dHDshFQ4-HhJYLnoXGSpIFg">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGJXD3taRFdhIxceIA1FQyN7VUd5U14De2ZXQWBHXgZ5YFZOfV9dHDshFQ4-HhJYLnoXGSpIFg">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGNVD3pYRFdhIxceIA1FQyN7VUd5U14De2ZXQWBHXgZ5YFZOfV9dHDshFQ4-HhJYLnoXGSpIFg">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGNRD3pcRFdhIxceIA1FQyN7VUd5U14De2ZXQWBHXgZ5YFZOfV9dHDshFQ4-HhJYLnoXGSpIFg">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVWQzVbWgdgMEkAPQMGVGEkC1h_Wl8KemRTRX1cRh56YVFDfFNbBnl7EwI_ExhHNj8GWT0EDBEy">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVVRzVbWQNgMEkAPQMGVGEkC1h_Wl8KemRTRX1cRh56YVFDfFNbBnl7EwI_ExhHNj8GWT0EDBEy">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVTQzVbXwdgMEkAPQMGVGEkC1h_Wl8KemRTRX1cRh56YVFDfFNbBnl7EwI_ExhHNj8GWT0EDBEy">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVSRTVbXgFgMEkAPQMGVGEkC1h_Wl8KemRTRX1cRh56YVFDfFNbBnl7EwI_ExhHNj8GWT0EDBEy">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVfRzVbUwNgMEkAPQMGVGEkC1h_Wl8KemRTRX1cRh56YVFDfFNbBnl7EwI_ExhHNj8GWT0EDBEy">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVRD3xcRFdhIxceIA1FQyN7VkB-Xl4EfmxSWnxaWQt2ZFBPdVpEVS4iDhQiBEYCdmYfRnRYRUMhM0UK">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGdVD35YRFdhIxceIA1FQyN7VkB-Xl4EfmxSWnxaWQt2ZFBPdVpEVS4iDhQiBEYCdmYfRnRYRUMhM0UK">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YG1RD3RcRFdhIxceIA1FQyN7VkB-Xl4EfmxSWnxaWQt2ZFBPdVpEVS4iDhQiBEYCdmYfRnRYRUMhM0UK">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVRRzVbXQNgMEkAPQMGVGEkC1h8XVgHemNWT3hHWgN9bF5HelJTA2AyBgEkCQRdYmVeRTVbUgFhJAkQbxc">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVeRTVbUgFgMEkAPQMGVGEkC1h8XVgHemNWT3hHWgN9bF5HelJTA2AyBgEkCQRdYmVeRTVbUgFhJAkQbxc">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVTQzVbXwdgMEkAPQMGVGEkC1h8XVgHemNWT3hHWgN9bF5HelJTA2AyBgEkCQRdYmVeRTVbUgFhJAkQbxc">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>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</script>
        <meta name="gaf" content="bengijtu">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://turystyka.wp.pl/OTgwMjk3YDUGFTtZREhtIEVNbxgAEWN2OFV3SDRsEAs4KBI1NGwQCzgoEjU0bBALOCgSNTRsEAs4KBI1NGwQCzgoEjU0bBALOCgSNTRsEAs4KBI1NGwQCzgoEjU0bBALOCgSNTRsEAs4KBI1NGwQCzgoEjU0bBALOCgSNTRsEAs4KBI1NGwQCzgoEjU0bBALOCgSNTRsEAs4KBI1NGwQCzgoEjU0bBALOCgSNTRsEAs4KBI1NGwQCzgoEjU0bBALOCgSNUkfbSFFTW9FDFIpeg0EchgdDn5yFAckBFZRKjoAHiceHhU9MQweKRlWAXxgXkV9TBtBKjILDnBbTVIrIjQbIh4YDn9kUVJ_KVsCf3IXHzkHBw47IRUOPh4SWC56EAdjGgcWfWFVMTcDBlw4NUoYKRkHXCE1ShIjDxlUNjgGGSkDAh49IRQNLEcBRjV5VUFgBgJAOzsXFikLRgV4ZFZGfltZBXhsVUN7WlNSbSk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://turystyka.wp.pl/ZDY5ZGZhdSU4Vyx0dRN4MHsPeCQqAAU3LVF4a3g3eH57agUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGAU3BRsGagUYBTcFGwZqBRgFNwUbBmoFGHhEeDF7D3hoLRgwNzVcOHF1HyouKlkzJXcbPSUpGzA0eBU"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://turystyka.wp.pl/YTVmMjRldjU3DztZfRd7IHRXbwkiBAYnIglvRnAze250MhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ0zBgsJMhI1DTMGCwkyEjUNMwYLCTISNQ1OdXYjT3dIfRspPiUBJAh9Gyk-JQEkCH8fPjUmQycZcBE"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bengijtuh"></div>
    
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="968674348"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="yyk2i2i36e" data-reactid="7"><var><var><cite></cite></var></var></var><var class="ook6y0y108e" data-reactid="8"><var><var><i></i></var></var></var><var class="wwd68w2w1224e" data-reactid="9"><samp><cite><b></b></cite></samp></var><var class="eek10p1p180e" data-reactid="10"><var><samp><strong></strong></samp></var></var><div class="j13J4OTS" data-reactid="11"><var class="ddj24v0v432e" data-reactid="12"><var><strong><strong></strong></strong></var></var></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="13"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="14"><div data-st-area="Header" class="j1eC5C0Q" style="border-bottom-color:#187DDB;" data-reactid="15"><div class="j3TeSS9P" data-reactid="16"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#187DDB;color:#187DDB;" data-st-area="Header-back" data-reactid="17"><figure class="j2WN26Gj" data-reactid="18"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><h2 class="j9-RdI2v" data-reactid="23">WP Turystyka</h2><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:21px;" data-reactid="24"><span class="j3NvS14I" style="fill:#187DDB;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 26 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="27"><div class="j3J86BdW jORJE3jl" data-reactid="28"><div class="j3Zc4X11" data-reactid="29"><input type="checkbox" class="j1Ir1_eR" data-reactid="30"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="j2nQ3EP5" data-reactid="37"><div class="j2wrgdhI" data-reactid="38"><div class="jp7bUWWX" data-reactid="39"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="j2zQDZey" data-reactid="59"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure><figure class="jDTDDv1a" data-reactid="65"></figure><figure class="jDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="j3mu7F3s" data-reactid="70"><figure class="j3NveKDW" data-reactid="71"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFUmOAIFKBoEHSgmEgcsHRsdPzhIFj0DREV-ewMePhoHUjZ7AhovDw8cLWxfT3pSX1ViMgEVfEdfV39lSk94DFIeLDIBFnkPXgsrNVFBbxc" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="73"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="jXGGwcFx" data-reactid="74">Wakacje.pl</a></li><li class="j3mu7F3s" data-reactid="75"><figure class="j3NveKDW" data-reactid="76"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VkR6X1kFeGZeR2BHUgN-bF9OdFleHCE7BBg6CwVaKnkXG2MaBVRtKQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="78"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="jXGGwcFx" data-reactid="79">Nocowanie.pl</a></li><!-- react-empty: 80 --><li class="j3mu7F3s" data-reactid="81"><figure class="j3NveKDW" data-reactid="82"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7UkJ9U1IHem1QWnxSXgd9YF5CdF5EAnZmH0Z0WDRDIzUdEmMaBVRtKQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="jXGGwcFx" href="/plaze" data-reactid="85">Plaże</a></li><li class="j3mu7F3s" data-reactid="86"><figure class="j3NveKDW" data-reactid="87"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VkV0WFwFd2BVT2BbWAV5Zl5GdFtfHH5tVQ98U1lsOC0UBzREG10odho" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="jXGGwcFx" href="/wyspy" data-reactid="90">Wyspy</a></li><li class="j3mu7F3s" data-reactid="91"><figure class="j3NveKDW" data-reactid="92"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VkZ1U10EeWxVR2BHUgd7ZlZFdFlaHH5tVQ98U1lsKjMdGDkTAFJhJAkQbxc" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="jXGGwcFx" href="/egzotyka" data-reactid="95">Egzotyka</a></li><li class="j3mu7F3s" data-reactid="96"><figure class="j3NveKDW" data-reactid="97"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VkZ6XV4BfGBVQGBcWQZ4ZV5AeFpERD87AwUiEBIdJSQAVTA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="jXGGwcFx" href="/w-podrozy" data-reactid="100">W Podróży</a></li><li class="j3mu7F3s" data-reactid="101"><figure class="j3NveKDW" data-reactid="102"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VEB-UlMLfGxUWnxTWgB4bVdBf1NEAnZmH0Z0WDReJjUUAyxEG10odho" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="jXGGwcFx" href="/miasta" data-reactid="105">Miasta</a></li><!-- react-empty: 106 --><li class="j3mu7F3s" data-reactid="107"><figure class="j3NveKDW" data-reactid="108"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VER0XF0Ff2xUWnxTWAF9Y1NOeFxEAnZmH0Z0WDRDIC4GGiQLGEcqOUkHIw1JTg" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="jXGGwcFx" href="/poza-miastem" data-reactid="111">Poza miastem</a></li><!-- react-empty: 112 --><!-- react-empty: 113 --><!-- react-empty: 114 --><li class="j3mu7F3s" data-reactid="115"><figure class="j3NveKDW" data-reactid="116"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VkB0XlsHeGJfR2BfXQV5Z1NAfVJEAnZmH0Z0WDRfOjAdHihEG10odho" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="jXGGwcFx" href="/ludzie" data-reactid="119">Ludzie</a></li><li class="j3mu7F3s" data-reactid="120"><figure class="j3NveKDW" data-reactid="121"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VkB_WloKemJXRmBHWAZ3ZFNBf1hfHCk9CxoSHQJXKjs4RnRYEwJ2ZkkHIw1JTg" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="123"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="124">Wideo</a></li><li class="j3mu7F3s" data-reactid="125"><figure class="j3NveKDW" data-reactid="126"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFXD3haRFdhIxceIA1FQyN7VkF-UloDeW1QTmBHWgZ3Y19BflNcBmBlXkU1W1IBEC4IFSwJEVohOgJZPQQMETI" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="128"/></span></figure><a class="jXGGwcFx" href="/zobacz-inne" data-reactid="129">Zobacz inne</a></li><li class="j3mu7F3s" data-reactid="130"><figure class="j3NveKDW j2-gdLjw" style="background:#187DDB;" data-reactid="131"><span class="jk-0W4yM" data-reactid="132"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="133">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="134"><figure class="j3NveKDW j2-gdLjw" style="background:#187DDB;" data-reactid="135"><span class="jk-0W4yM" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="137">Popularne</a></li></ul></div></div></header><!-- react-empty: 138 --><!-- react-empty: 139 --><div class="jjk03m0m54e" data-reactid="140"></div><div class="content j2d9_HLt" data-reactid="141"><!-- react-empty: 142 --><div data-reactid="143"><div class="j3gatTWV j3KvVGpi" data-reactid="144"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="145"><span class="j35LEmnc" data-reactid="146">Przejdź na</span><span style="width:40px;height:27px;" class="jk-0W4yM j3_Qw9eR" data-reactid="147"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="148"><div data-reactid="149"><div class="jEanFVXt" data-reactid="150"><div class="j3s-mP2l" data-reactid="151"><div class="jhiCifJ8 j1JVHGQm" data-reactid="152"><div class="j30SROfM" data-reactid="153"><div class="j3iPBXrb" data-reactid="154"><div class="jRQvycma j2G32N3L" data-st-area="Menu-left" data-reactid="155"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu j1H56GIO" data-reactid="156"><figure class="j3bBevUs" data-reactid="157"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFUmOAIFKBoEHSgmEgcsHRsdPzhIFj0DREV-ewMePhoHUjZ7AhovDw8cLWxfT3pSX1ViMgEVfEdfV39lSk94DFIeLDIBFnkPXgsrNVFBbxc" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="j1lXcfrU" data-reactid="160">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu j1H56GIO" data-reactid="161"><figure class="j3bBevUs" data-reactid="162"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VkR6X1kFeGZeR2BHUgN-bF9OdFleHCE7BBg6CwVaKnkXG2MaBVRtKQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="j1lXcfrU" data-reactid="165">Nocowanie.pl</div></a><a class="sectionsMenu j1H56GIO" href="/plaze" data-reactid="166"><figure class="j3bBevUs" data-reactid="167"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7UkJ9U1IHem1QWnxSXgd9YF5CdF5EAnZmH0Z0WDRDIzUdEmMaBVRtKQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="j1lXcfrU" data-reactid="170">Plaże</div></a><a class="sectionsMenu j1H56GIO" href="/wyspy" data-reactid="171"><figure class="j3bBevUs" data-reactid="172"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VkV0WFwFd2BVT2BbWAV5Zl5GdFtfHH5tVQ98U1lsOC0UBzREG10odho" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="j1lXcfrU" data-reactid="175">Wyspy</div></a><a class="sectionsMenu j1H56GIO" href="/egzotyka" data-reactid="176"><figure class="j3bBevUs" data-reactid="177"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VkZ1U10EeWxVR2BHUgd7ZlZFdFlaHH5tVQ98U1lsKjMdGDkTAFJhJAkQbxc" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="j1lXcfrU" data-reactid="180">Egzotyka</div></a><a class="sectionsMenu j1H56GIO" href="/w-podrozy" data-reactid="181"><figure class="j3bBevUs" data-reactid="182"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VkZ6XV4BfGBVQGBcWQZ4ZV5AeFpERD87AwUiEBIdJSQAVTA" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="j1lXcfrU" data-reactid="185">W Podróży</div></a><a class="sectionsMenu j1H56GIO" href="/miasta" data-reactid="186"><figure class="j3bBevUs" data-reactid="187"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VEB-UlMLfGxUWnxTWgB4bVdBf1NEAnZmH0Z0WDReJjUUAyxEG10odho" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="j1lXcfrU" data-reactid="190">Miasta</div></a><a class="sectionsMenu j1H56GIO" href="/poza-miastem" data-reactid="191"><figure class="j3bBevUs" data-reactid="192"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VER0XF0Ff2xUWnxTWAF9Y1NOeFxEAnZmH0Z0WDRDIC4GGiQLGEcqOUkHIw1JTg" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="j1lXcfrU" data-reactid="195">Poza miastem</div></a><a class="sectionsMenu j1H56GIO" href="/ludzie" data-reactid="196"><figure class="j3bBevUs" data-reactid="197"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="198"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VkB0XlsHeGJfR2BfXQV5Z1NAfVJEAnZmH0Z0WDRfOjAdHihEG10odho" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="199"/></span></figure><div class="j1lXcfrU" data-reactid="200">Ludzie</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="201"><figure class="j3bBevUs" data-reactid="202"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="203"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VkB_WloKemJXRmBHWAZ3ZFNBf1hfHCk9CxoSHQJXKjs4RnRYEwJ2ZkkHIw1JTg" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="204"/></span></figure><div class="j1lXcfrU" data-reactid="205">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/zobacz-inne" data-reactid="206"><figure class="j3bBevUs" data-reactid="207"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="208"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfRFdhIxceIA1FQyN7VkF-UloDeW1QTmBHWgZ3Y19BflNcBmBlXkU1W1IBEC4IFSwJEVohOgJZPQQMETI" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="209"/></span></figure><div class="j1lXcfrU" data-reactid="210">Zobacz inne</div></a><a class="sectionsMenu j1H56GIO" href="/strefa-porad" data-reactid="211"><figure class="j3bBevUs" data-reactid="212"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="213"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGBSD3lfREc6Jh4EORMAUmEjFxQpBEVDI3sCASgYDEEqMQlYKBwOQSgmAhIjNVoKeixWTnhEAUModho" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="214"/></span></figure><div class="j1lXcfrU" data-reactid="215">Strefa porad</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="216"><figure class="j3bBevUs j3TbnkKP" style="background:#187DDB;" data-reactid="217"><span class="jk-0W4yM" data-reactid="218"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="219">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="220"><figure class="j3bBevUs j3TbnkKP" style="background:#187DDB;" data-reactid="221"><span class="jk-0W4yM" data-reactid="222"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="223">Popularne</div></a><div data-reactid="224"></div><!-- react-empty: 225 --></div></div></div></div></div><div class="j1t26d10" data-reactid="226"><div class="jhiCifJ8" data-reactid="227"><div class="j30SROfM" data-reactid="228"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" data-reactid="229"><!-- react-empty: 230 --><div data-st-area="article-header" data-reactid="231"><div class="j3KaUVlr" data-reactid="232"><div class="j3mfrBxN" data-reactid="233"><div class="j2XbI6sD j2iR_8W5" data-reactid="234"></div></div><a href="/tag/energylandia" data-reactid="235"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="236">energylandia</div></a><div class="j3pj5t1m jThEub2I" data-reactid="237"><div class="j1TS8ZGX j2er1oZR" data-reactid="238"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="239"><!-- react-text: 240 -->+<!-- /react-text --><!-- react-text: 241 -->2<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="242"><div class="j3v0El6z" data-reactid="243"><div class="subjectsList--overlay j3msLBK9" data-reactid="244"><div class="jczXPGR_" data-reactid="245"><a class="subjectsList--link j3c2fokE" href="/tag/park%20rozrywki%20energylandia" data-reactid="246">park rozrywki energylandia</a><a class="subjectsList--link j3c2fokE" href="/tag/%C5%9Bwi%C4%99ta" data-reactid="247">święta</a></div></div></div></div></div></div><span data-reactid="248"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="249"><a class="j21Hub9j" href="/autor/artykul-sponsorowany/6476051405436545" data-reactid="250"><div class="ju7xf8ZL" data-reactid="251"><div class="j1c8pa3s j3uTmmye jF2GAGkh" data-reactid="252"><div class="j1IDXUQA" data-reactid="253"></div><span class="signature--author j2aU53vl desktop" data-reactid="254"><!-- react-text: 255 --><!-- /react-text --><!-- react-text: 256 -->Artykuł Sponsorowany<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="257"><time datetime="2021-11-04T19:43:00+01:00" data-reactid="258">Dzisiaj, 04-11-2021 19:43</time></div></div><div data-reactid="259"></div></span></div></div><span class="j3UDvLzB j_Ow4H33" data-reactid="260">Artykuł sponsorowany </span><div class="jjOqPE5L" data-reactid="261"><h1 class="article--title j1xAmRvR" data-reactid="262"><!-- react-text: 263 -->Zimowa odsłona Energylandii rusza już 26 listopada<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="264"><p>W tym roku fani roller coasterów, karuzel, zjeżdżalni i wszystkiego tego, co oferuje Energylandia będą mogli odwiedzić Park Rozrywki także w zimowej odsłonie! Przemieniony w prawdziwie świąteczną krainę "Winter Kingdom" Park będzie otwarty od 26 listopada do 23 grudnia. Bawić się będziemy w 5 strefach - Familijnej, Bajkolandii, Ekstremalnej, Smoczym Grodzie oraz Aquatlantis, czyli najnowszej strefie Energylandii, otwartej podczas tegorocznych 7. urodzin. Znane gościom atrakcje stacjonarne zostaną wzbogacone o nowości, z których Energylandia słynie! Tym razem premierami będą: ogromne, rozbudowane lodowisko, snowtubing, a także iście świąteczny Jarmark Bożonarodzeniowy i… Czytaj dalej!</p></div><div class="jQ54P8i_" data-reactid="265"><div class="jxU1sB_3 j3hHhfX2" data-reactid="266"><!-- react-empty: 267 --><div class="j3V6W5kL j10Vz3r4" data-reactid="268"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="269"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="270"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j28w7SDA" data-reactid="271"><figure class="j1O8neci" data-selector="main-photo" data-reactid="272"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:52.32919254658385%;width:644px;" data-reactid="273"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGVVR30SXQF3ewEeIQ8ZVj87SRA_HxtSOCRJByFFCkMmexFGYg4CQD84Bg5iDwZRKjBIQnRZDlUpMFNaflxYV2JgVkYoR1ILfmdKQH4PDVV-Zl8Tel5cETI" width="644" height="337" class="j3BQvntU" alt=" " data-reactid="274"/><!-- react-empty: 275 --></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="276"><span data-title=" " class="jb3ZJrzb" data-reactid="277"> </span><span data-source="materiały partnera" data-reactid="278"><!-- react-text: 279 -->Źródło: <!-- /react-text --><!-- react-text: 280 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="281"><!-- react-empty: 282 --><div class="j2xUHwx3" data-reactid="283"><div class="b2zikx8 d31i7kg" data-reactid="284"><!-- react-empty: 285 --><div class="i30eyg2 b30zir7 g2yfryu jjk3m0m54d" data-reactid="286"><div class="d36xknl f31hzb2" data-reactid="287"></div><img width="56" height="45" class="a30ephe" src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFRD3lfRFphIxdZPQZEUmA9SAQ5DURDJDJIFSpEG10oa1RVMA" alt="d30fix9" data-reactid="288"/><var class="jjk3m0m54e" data-reactid="289"><var><var><strong></strong></var></var></var></div></div></div><div data-reactid="290"><h2 class="j2Btrkgw j3fCkIz6" data-reactid="291">ZNALEŹLIŚMY NAJWIĘKSZY OGRÓD ŚWIATEŁ W POLSCE!</h2><div class="j3bv9ljB j1AQPSvq" data-reactid="292"><div class="j2te6rH-" data-reactid="293"><div data-reactid="294"><figure class="j1pySktw" id="4239889565" data-reactid="295"><span class="j218mrNK j1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="296"><img src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGJTQzVcXwdgMg4bKBgOQyB6AAU4GgpEP3oXG2ILG1pgIlZYKQMYQyM1HlgoBwlWK3sFR3kMCgp2Y0pPeV1THns2XkRgUl8GdnkFEy4MCAZ-ZwFHdFpJTg" width="644" height="644" class="j3BQvntU" alt="  " data-reactid="297"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="298"><!-- react-text: 299 --> <!-- /react-text --><!-- react-text: 300 -->materiały partnera<!-- /react-text --><!-- react-text: 301 --> <!-- /react-text --></small></figure></div><!-- react-empty: 302 --><!-- react-empty: 303 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="304"><span data-title="  " class="jb3ZJrzb" data-reactid="305">  </span><span data-source="materiały partnera" data-reactid="306"><!-- react-text: 307 -->Źródło: <!-- /react-text --><!-- react-text: 308 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="309"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="310"><p> Energylandia już wkrótce rozbłyśnie blaskiem miliona świateł! A&nbsp;dokładniej, aż 5&nbsp;milionami świecących lampek, które rozświetlą Park. Ich ogromna moc sprawi, że Winter Kingdom będzie widoczny niemal z&nbsp;kosmosu. <strong>Energylandia</strong> słynie również z&nbsp;bicia rekordów, dlatego podczas zimowej odsłony <strong>stworzy największy ogród świateł w&nbsp;Polsce!</strong> Świetlne konstrukcje odnajdziemy w&nbsp;każdej części Parku. Wchodząc zauważymy jak pięknie zdobić będą wejście, dalej dziedziniec, a&nbsp;następnie wiły się będą głównymi alejami dotykając każdej strefy zabawy. Wśród dekoracji i&nbsp;ozdób w&nbsp;zimowej Energylandii obowiązkowo znajdzie się pokaźnych rozmiarów, świąteczna choinka! Zielone, niemal 17 metrowe drzewko przyozdobione zostanie 2500 kolorowych bombek, światełek i&nbsp;dekoracji wprowadzając iście świąteczny, radosny nastrój podczas Winter Kingdom. Łączna długość przewodów z&nbsp;oświetleniem głównej choinki wyniesie niewyobrażalne 10 kilometrów! To tyle, co niespełna ośmiokrotność długości trasy roller coastera Zadra.</p></div></div><div data-reactid="311"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="312"><h2 data-reactid="313">ŚWIĄTECZNE WYDARZENIA I ATRAKCJE W ZIMOWEJ ENERGYLANDII</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="314"><p>Jak wspomnieliśmy na początku zimowa odsłona Parku Rozrywki to także miejsce, dla fanów aktywnego wypoczynku i&nbsp;krajowej turystyki. Poza znanymi gościom atrakcjami z&nbsp;poprzedniego sezonu, <strong>pojawi się nie jedno, lecz aż dwa lodowiska! Tafle o&nbsp;powierzchni 140 m2 -&nbsp;dla młodszych Gości i&nbsp;660 m2</strong> -&nbsp;dla nieco starszych, pomieści kilkadziesiąt osób jednocześnie. <strong>Kolejną zimową przygotowaną aktywnością będzie snowtubing</strong>. Za nazwą tą kryją się dwie wersje zjazdu na dmuchanych pontonach z&nbsp;pagórków o&nbsp;różnej wysokości -&nbsp;będą dostępne dla dzieci i&nbsp;dorosłych. <strong>Duży snowtubing będzie miał 42 m&nbsp;długości, zjazd z&nbsp;wysokości 6&nbsp;metrów oraz 231 m2 powierzchni, znów mniejszy 24 m&nbsp;długości, zjazd z&nbsp;wysokości 3,5 metra i&nbsp;132 m2. </strong></p></div></div><div data-reactid="315"><div class="j3bv9ljB j1AQPSvq" data-reactid="316"><div class="j2te6rH-" data-reactid="317"><div data-reactid="318"><figure class="j1pySktw" id="2372095061" data-reactid="319"><span class="j218mrNK j1aIqa9K" style="padding-bottom:38.35403726708075%;width:644px;" data-reactid="320"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt=" " data-src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGJTQzVYXwRgMg4bKBgOQyB6AAU4GgpEP3oXG2ILG1pgIlZYKQMYQyM1HlgoBwlWK3sFEStYCAIpYEpHeQleHnsyU0NgUlsGd3leRC9bXQV-Z1FPKFNJTg" data-sizes="auto" width="644" height="247" class="lazyload j3BQvntU" data-reactid="321"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="322"><!-- react-text: 323 --> <!-- /react-text --><!-- react-text: 324 -->materiały partnera<!-- /react-text --><!-- react-text: 325 --> <!-- /react-text --></small></figure></div><!-- react-empty: 326 --><!-- react-empty: 327 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="328"><span data-title=" " class="jb3ZJrzb" data-reactid="329"> </span><span data-source="materiały partnera" data-reactid="330"><!-- react-text: 331 -->Źródło: <!-- /react-text --><!-- react-text: 332 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="333"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="334"><p>Energylandia pod zimową odsłoną oferuje również szereg nowych wydarzeń, widowisk i&nbsp;pokazów. Jarmark Bożonarodzeniowy to obfitość świątecznych smakołyków, rękodzieł i&nbsp;dekoracji, które nadadzą świętom ich niewątpliwego uroku. Poza zakupem pamiątki z&nbsp;targu rodem z&nbsp;klasycznych filmów bożonarodzeniowych na gości Energylandii czeka możliwość wzięcia udziału w&nbsp;Warsztatach Zdobienia Pierniczków. Pieczenie i&nbsp;dekorowanie ciasteczek to świetna okazja do zaciskania rodzinnych więzi i&nbsp;zabawy z&nbsp;przyjaciółmi! </p></div></div><div class="b2zikx8 d31i7kg" data-reactid="335"><!-- react-empty: 336 --><div class="i30eyg2 b30zir7 e308398 i2yft8t jjp5u2u90d" data-reactid="337"><div class="d36xknl f31hzb2" data-reactid="338"></div><img width="56" height="45" class="a30ephe" src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFRD3lfRFphIxdZPQZEUmA9SAQ5DURDJDJIFSpEG10oa1JVMA" alt="d30fix9" data-reactid="339"/><var class="jjp5u2u90e" data-reactid="340"><var><var><b></b></var></var></var></div></div><div data-reactid="341"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="342"><h2 data-reactid="343">SPOTKAJ SIĘ Z MIKOŁAJEM W ENERGYLANDII!</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="344"><p>Czy byliście grzeczni w&nbsp;tym roku? Spokojnie. Nie musicie odpowiadać, by spotkać się z&nbsp;Mikołajem w&nbsp;Energylandii! Odwiedzając Park Roller Coasterów nr 1&nbsp;w&nbsp;Europie będziecie mogli go odwiedzić, zrobić pamiątkowe zdjęcie, a&nbsp;nawet otrzymać podarunek. Ta wiadomość szczególnie kierowana jest do najmłodszych gości!</p></div></div><div data-reactid="345"><div class="j3bv9ljB j1AQPSvq" data-reactid="346"><div class="j2te6rH-" data-reactid="347"><div data-reactid="348"><figure class="j1pySktw" id="4201608790" data-reactid="349"><span class="j218mrNK j1aIqa9K" style="padding-bottom:52.32919254658385%;width:644px;" data-reactid="350"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt=" " data-src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGJTQzVZWARgMg4bKBgOQyB6AAU4GgpEP3oXG2ILG1pgIlZYKQMYQyM1HlgoBwlWK3tXT3wJWwd2Y0oTKFldHnthVkRgCwkAeHlTRH1SXgJ6MAFEeQ9JTg" data-sizes="auto" width="644" height="337" class="lazyload j3BQvntU" data-reactid="351"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="352"><!-- react-text: 353 --> <!-- /react-text --><!-- react-text: 354 -->materiały partnera<!-- /react-text --><!-- react-text: 355 --> <!-- /react-text --></small></figure></div><!-- react-empty: 356 --><!-- react-empty: 357 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="358"><span data-title=" " class="jb3ZJrzb" data-reactid="359"> </span><span data-source="materiały partnera" data-reactid="360"><!-- react-text: 361 -->Źródło: <!-- /react-text --><!-- react-text: 362 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="363"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="364"><h2 data-reactid="365">A MOŻE WYCIECZKA SZKOLNA DO ZIMOWEJ KRAINY ZABAWY?</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="366"><p>To absolutna nowość na turystycznym rynku wyjazdów szkolnych! W&nbsp;końcu pojawiła się możliwość przyjazdu klasowego do Parku Rozrywki w&nbsp;zimowej odsłonie. Przedszkolaki, uczniowie podstawówek i&nbsp;szkół średnich mogą liczyć na wyjątkowe bilety –&nbsp;szczegóły <a href="https://energylandia.pl/cennik/szkoly/" rel="noopener noreferrer nofollow" target="_blank">TUTAJ</a>!</p></div></div><div data-reactid="367"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="368"><h2 data-reactid="369">WYCIECZKA GRUPOWA TO TEŻ DOBRY POMYSŁ!</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="370"><p>Podczas trwania Winter Kingdom w&nbsp;Energylandii powstała możliwość organizacji tak zwanych wigilii firmowych. W&nbsp;jednej z&nbsp;restauracji najlepsi kucharze na zamówienie mogą przygotować obfite poczęstunki w&nbsp;dwóch wariantach świątecznego menu. Niesamowita atmosfera, świąteczny klimat i&nbsp;bajkowy krajobraz Winter Kingdom to najlepsze argumenty do zorganizowania świątecznego spotkania z&nbsp;pracownikami właśnie <a href="https://energylandia.pl/cennik/grupy-i-firmy/" rel="noopener noreferrer nofollow" target="_blank">TUTAJ</a>!</p></div></div><div data-reactid="371"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="372">Artykuł sponsorowany </div></div></div></div><div class="b2zikx8 d31i7kg" data-reactid="373"><!-- react-empty: 374 --><div class="i30eyg2 b30zir7 g2z7su4 yyk32d2d576d" data-reactid="375"><div class="d36xknl f31hzb2" data-reactid="376"></div><img width="56" height="45" class="a30ephe" src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFRD3lfRFphIxdZPQZEUmA9SAQ5DURDJDJIFSpEG10oa1RFbxc" alt="d30fix9" data-reactid="377"/><var class="yyk32d2d576e" data-reactid="378"><var><em><em></em></em></var></var></div></div></article></div></div><div class="jhiCifJ8" data-reactid="379"><div class="j30SROfM" data-reactid="380"><div class="j3WA51MZ j1W2VvN5" data-reactid="381"><!-- react-empty: 382 --><div class="jKKDlFpe" data-reactid="383"><div data-reactid="384"><p class="j2D6Fczm" data-reactid="385">Podziel się opinią</p></div><div data-reactid="386"><div class="j15YYw7X" data-reactid="387"><div class="j3AREt4b j2pkAVlT" data-reactid="388"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="389"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="390"><div class="j2G6aOIF" data-reactid="391"><div class="j380xAbB" data-reactid="392"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="393"><div style="width:37px;height:37px;" data-reactid="394"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="395"><title id="turystyka" data-reactid="396"><!-- react-text: 397 -->WP <!-- /react-text --><!-- react-text: 398 -->turystyka<!-- /react-text --></title><circle fill="#187DDB" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="399"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="400"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="401"><tspan x="50%" text-anchor="middle" y="53" data-reactid="402">turystyka</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="403">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="404"><a href="https://www.instagram.com/wp_turystyka" class="j27iDgms" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="405"><div class="j3gyVG32" data-reactid="406"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="407"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="408">na Instagramie</p></div></a><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="409"><div class="j1KgVJpj" data-reactid="410"><div class="ju_1VZ96" data-reactid="411"><div class="j1Qq9oHQ" data-reactid="412"><div class="j3UuF-p7" data-reactid="413"><span class="j3BtJj7P" data-reactid="414">👍</span><span class="j1K4IV2V" data-reactid="415">Lubię to!</span></div></div></div><p class="j3OLsf2F" data-reactid="416">na Facebooku</p></div></a></div></div></div><!-- react-empty: 417 --><div data-reactid="418"><div data-reactid="419"><span data-reactid="420"></span><span data-reactid="421"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="422"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="423"><div class="j30SROfM" data-reactid="424"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="425"><div class="j30SROfM" data-reactid="426"><div data-reactid="427"></div><div class="j-x0SWlN" data-reactid="428"><var class="vvc67s1s1206e" data-reactid="429"><samp><cite><em></em></cite></samp></var></div><div style="height:745px;position:relative;opacity:1;" data-reactid="430"><div class="b2zikx8 b3c1x1l" data-reactid="431"><!-- react-empty: 432 --><div class="i30eyg2 b30zir7 a2z7ve2 ppv36t0t648d" data-reactid="433"><div class="d36xknl f31hzb2" data-reactid="434"></div><img width="56" height="45" class="a30ephe" src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFRD3lfRFphIxdZPQZEUmA9SAQ5DURDJDJIFSpEG10oa1RBbxc" alt="d30fix9" data-reactid="435"/><var class="ppv36t0t648e" data-reactid="436"><var><b><samp></samp></b></var></var></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="437"><div data-reactid="438"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="439"></div><div data-reactid="440"><div style="top:0;z-index:40;" class="e2ygw74" data-reactid="441"><div class="b2zikx8 b3c1x1l" data-reactid="442"><!-- react-empty: 443 --><div class="i30eyg2 b30zir7 d300z7q j2z7ur2 eek35p2p630d" data-reactid="444"><div class="d36xknl f31hzb2" data-reactid="445"></div><img width="56" height="45" class="a30ephe" src="https://v.wpimg.pl/OTgwMjk3YDUGFTtZREhtIEVNbwMCEWN2ElV3SER8YGFRD3lfRFphIxdZPQZEUmA9SAQ5DURDJDJIFSpEG10oa1RCbxc" alt="d30fix9" data-reactid="446"/><var class="eek35p2p630e" data-reactid="447"><var><b><var></var></b></var></var></div></div></div><div class="jVap3Bre" data-reactid="448"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="449"><div class="jEanFVXt" data-reactid="450"><div class="jhiCifJ8" data-reactid="451"><div class="j30SROfM" data-reactid="452"><div data-reactid="453"></div><div data-reactid="454"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="455"><td class="j3Fr7j02" data-reactid="456"><div class="jc1tVLjw" data-reactid="457"><div class="j3j7LEFN" data-reactid="458"><div class="j1Mp9g3C j3Fpble7" data-reactid="459"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="460"><span style="width:auto;height:47px;fill:#187DDB;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="461"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="462"><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:17px;" data-reactid="463"><span class="j3NvS14I" style="fill:#187DDB;" data-reactid="464"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="465"><div class="j3LkAa1k" data-reactid="466"><div class="j-FgCqGx" data-reactid="467"><div class="jFZ3qpfM" data-reactid="468">Polecamy</div><ul data-reactid="469"><li data-reactid="470"><a target="_blank" href="https://wakacje.pl" data-reactid="471">Wakacje.pl</a></li><li data-reactid="472"><a target="_blank" href="https://nocowanie.pl" data-reactid="473">nocowanie.pl</a></li><li data-reactid="474"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="475">Eholiday</a></li><li data-reactid="476"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="477">Wszystkie artykuły</a></li><li data-reactid="478"><a target="_blank" href="https://turystyka.wp.pl/tag/wakacje%202021" data-reactid="479">Wakacje 2021</a></li></ul></div><div class="j-FgCqGx" data-reactid="480"><div class="jFZ3qpfM" data-reactid="481">Prognoza pogody</div><ul data-reactid="482"><li data-reactid="483"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="484">Pogoda</a></li><li data-reactid="485"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="486">Pogoda Warszawa</a></li><li data-reactid="487"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="488">Pogoda Wrocław</a></li><li data-reactid="489"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="490">Pogoda Zakopane</a></li><li data-reactid="491"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="492">Pogoda Kraków</a></li><li data-reactid="493"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="494">Pogoda Gdańsk</a></li><li data-reactid="495"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="496">Pogoda Szczecin</a></li><li data-reactid="497"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="498">Pogoda Lublin</a></li><li data-reactid="499"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="500">Pogoda Łódź</a></li><li data-reactid="501"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="502">Pogoda Kielce</a></li></ul></div><div class="j-FgCqGx" data-reactid="503"><div class="jFZ3qpfM" data-reactid="504">Pogoda</div><ul data-reactid="505"><li data-reactid="506"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="507">Pogoda Katowice</a></li><li data-reactid="508"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="509">Pogoda Bydgoszcz</a></li><li data-reactid="510"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="511">Pogoda Rzeszów</a></li><li data-reactid="512"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="513">Pogoda Białystok</a></li><li data-reactid="514"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="515">Pogoda Gdynia</a></li><li data-reactid="516"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="517">Pogoda Opole</a></li></ul></div><div class="j-FgCqGx" data-reactid="518"><div class="jFZ3qpfM" data-reactid="519">Warto zobaczyć</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="522">Barcelona</a></li><li data-reactid="523"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="524">Chorwacja</a></li><li data-reactid="525"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="526">Malta</a></li><li data-reactid="527"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="528">Malediwy</a></li><li data-reactid="529"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="530">Singapur</a></li><li data-reactid="531"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="532">Teneryfa</a></li><li data-reactid="533"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="534">Zanzibar</a></li><li data-reactid="535"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="536">Panama</a></li><li data-reactid="537"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="538">Split</a></li><li data-reactid="539"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="540">Wyspy kanaryjskie</a></li></ul></div><div class="j-FgCqGx" data-reactid="541"><div class="jFZ3qpfM" data-reactid="542">Zobacz także</div><ul data-reactid="543"><li data-reactid="544"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="545">Koronawirus</a></li><li data-reactid="546"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="547">Koronawirus - wiadomości</a></li><li data-reactid="548"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="549">Koronawirus w Polsce</a></li><li data-reactid="550"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="551">Pogoda w miastach</a></li><li data-reactid="552"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="553">Wiadomości pogodowe</a></li><li data-reactid="554"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="555">Kuchnia</a></li><li data-reactid="556"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="557">Gry online</a></li><li data-reactid="558"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="559">Centrala Gier</a></li><li data-reactid="560"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="561">Dania na Wielkanoc</a></li></ul></div><div class="j-FgCqGx" data-reactid="562"><div class="jFZ3qpfM" data-reactid="563">Praca</div><ul data-reactid="564"><li data-reactid="565"><a target="_blank" href="https://praca.money.pl" data-reactid="566">Praca</a></li><li data-reactid="567"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="568">Oferty pracy</a></li><li data-reactid="569"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="570">Praca Warszawa</a></li><li data-reactid="571"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="572">Praca Kraków</a></li><li data-reactid="573"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="574">Praca Łódź</a></li><li data-reactid="575"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wrocław/" data-reactid="576">Praca Wrocław</a></li><li data-reactid="577"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="578">Praca Poznań</a></li><li data-reactid="579"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="580">Praca Gdynia</a></li><li data-reactid="581"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="582">Praca Bydgoszcz</a></li><li data-reactid="583"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="584">Praca Szczecin</a></li><li data-reactid="585"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="586">Praca Katowice</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="588">Praca Radom</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="590">Praca w miastach</a></li><li data-reactid="591"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="592">Praca za granicą</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="594">Listy ofert pracy</a></li><li data-reactid="595"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="596">Szukane oferty pracy</a></li><li data-reactid="597"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="598">Popularne stanowiska pracy</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="600">Wynagrodzenia</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="601">Więcej tematów</div></div><div class="j14gugvC" data-reactid="602"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="603"><div class="j1LNJWaA" data-reactid="604"><span data-reactid="605"><!-- react-text: 606 -->© 1995-<!-- /react-text --><!-- react-text: 607 -->2021<!-- /react-text --><!-- react-text: 608 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="609">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="610">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="611">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="612">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="613">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="614">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://turystyka.wp.pl/OTgwMjk3YDUGFTtZREhtIEVNbw4EEWN2ElV3SERBeWBUQ39TXAp3ZEgEJQUcHSg9AUg-GB0OOyEVDj4eElgucgYUOQMEXXI-FBgrDE1DI2kXFiYFTUVyYUlDbxc" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    