
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="tscxpphi">
        
        <title data-react-helmet="true">#KresyŚwiata: W Korei Płn. wiedzą więcej, niż chciałby tego dyktator. Wszystko przez filmy - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/kresyswiata-w-korei-pln-wiedza-wiecej-niz-chcialby-tego-dyktator-wszystko-przez-filmy-6451317581768833v"/><meta data-react-helmet="true" name="keywords" content="kim dzong un, Korea Północna, filmy, Klaudiusz Michalec, Kresy Świata, Emil Truszkowski"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://video.wp.pl/kresyswiata-w-korei-pln-wiedza-wiecej-niz-chcialby-tego-dyktator-wszystko-przez-filmy-6451317581768833v"/><meta data-react-helmet="true" property="article:published_time" content="2019-11-29T12:04:22.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-11-29T12:20:48.000Z"/><meta data-react-helmet="true" property="artice:tag" content="kim dzong un, Korea Północna, filmy, Klaudiusz Michalec, Kresy Świata, Emil Truszkowski"/><meta data-react-helmet="true" name="news_keywords" content="kim dzong un, Korea Północna, filmy, Klaudiusz Michalec, Kresy Świata, Emil Truszkowski"/><meta data-react-helmet="true" name="author" content="Klaudiusz Michalec"/><meta data-react-helmet="true" name="description" content="Często mówi się, że Koreańczycy z Północy niewiele wiedzą o tym, jak wygląda świat zewnętrzny. Stereotyp, który od lat pojawia się w mediach, nie jest zgodny z prawdą. W Korei Północnej – wbrew dyktatorowi,"/><meta data-react-helmet="true" property="twitter:description" content="Często mówi się, że Koreańczycy z Północy niewiele wiedzą o tym, jak wygląda świat zewnętrzny. Stereotyp, który od lat pojawia się w mediach, nie jest zgodny z prawdą. W Korei Północnej – wbrew dyktatorowi,"/><meta data-react-helmet="true" property="og:title" content="#KresyŚwiata: W Korei Płn. wiedzą więcej, niż chciałby tego dyktator. Wszystko przez filmy"/><meta data-react-helmet="true" property="og:description" content="Często mówi się, że Koreańczycy z Północy niewiele wiedzą o tym, jak wygląda świat zewnętrzny. Stereotyp, który od lat pojawia się w mediach, nie jest zgodny z prawdą. W Korei Północnej – wbrew dyktatorowi,"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/3001439-02prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbTcbEBIjIQ45dkdaOHZrWGBnW0h8YGJDYmRZCD8xJxhhPhsfbyk="/>
        <link data-react-helmet="true" rel="canonical" href="https://video.wp.pl/kresyswiata-w-korei-pln-wiedza-wiecej-niz-chcialby-tego-dyktator-wszystko-przez-filmy-6451317581768833v"/>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.ycipk-vygeys {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-vyei07 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-wqgn95 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-wqik7q {
      min-height:250px;width:auto;
    }</style>
        <style>
          
          .ycipk-xxkz91{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}.ycipk-xo43sh{min-width:200px}.ycipk-14g76r{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(240,242,241,0.9616269466061755)}.ycipk-xxkz91 .ycipk-xxc0kf{position:absolute;top:50%;left:50%;margin:-22px -28px}.ycipk-18tq22{pointer-events:auto}.ycipk-ys7p9u{background-color:transparent}.ycipk-zattld{padding:10px 0}.ycipk-19v0vm{margin:.5rem 1rem .5rem 0}.ycipk-xo1iq0{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}.ycipk-151o43{min-height:0!important;padding:0}.ycipk-1a0y79>ins:first-child,.ycipk-1a0y79>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}.ycipk-xjlqwk{padding:4px}.ycipk-y7e88y{margin-left:-2rem;margin-right:-2rem}.ycipk-13ac8k{margin-left:-1rem}.ycipk-xqpsel{margin-top:23px;margin-bottom:23px}.ycipk-vziqah{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}.ycipk-xxxd73{opacity:0}@media(max-width:1279px){.ycipk-xneth6{margin-left:0}}.ycipk-1ag062{margin:0 0 16px -10px}.ycipk-yi5ady.ycipk-1ag062{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}.ycipk-yi5ady.ycipk-1ag062.ycipk-xr97wb{margin-left:-5306px;margin-bottom:40px}body.has-screening .ycipk-yi5ady.ycipk-1ag062{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}.ycipk-yi5ady.ycipk-1ag062.ycipk-vzm316 .ycipk-18tq22{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){.ycipk-yi5ady.ycipk-1ag062{padding-left:56px}.ycipk-yi5ady.ycipk-1ag062.ycipk-xr97wb{margin-left:-5250px;padding-left:0}body.has-screening .ycipk-yi5ady.ycipk-1ag062{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent .ycipk-yi5ady.ycipk-1ag062{margin-left:-10px}}.ycipk-vzm316::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}.ycipk-vzm316::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening .ycipk-vzm316::before,body.has-screening .ycipk-vzm316::after{content:none}.ycipk-xxkz91+.ycipk-xxkz91{margin-top:10px}.ycipk-xy4ui3{pointer-events:none}.ycipk-xy4ui3+.ycipk-xy4ui3{margin-top:10px}.ycipk-woq8e5 .ycipk-xxkz91{margin-top:-42px}.ycipk-xstu84{pointer-events:none}.ycipk-1bhlyi{margin:auto;padding:0}.ycipk-1bhlyi .ycipk-14g76r,.ycipk-1bhlyi .ycipk-xxc0kf{display:none}
        </style>
        <link rel="stylesheet" href="https://turystyka.wp.pl/MTQzOTkxYjUwGDlnRANvC3NAbQs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALSVRvIXNAbXsYDCwgOBlgZ0VPY2VoSGA5ChEjejIJPHYW" as="style" onload="this.rel='stylesheet'">
 
        <link rel="shortcut icon" href="https://turystyka.wp.pl/MTQzOTkxYjUwGDlnRANvC3NAbQs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgsOJRALNCcSCw4lEAs0JxILDiUQCzQnEgtzVm0hSUJveyIOLiACG2Jnf01hZVJKYjViHiphWR4ubDVNemNSHnxiaEwsNQ9OeDdnHH5jCk0oejgZIHYW" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFmAnpjRBxjIyETIjNFCCF7Y0p7bV5IeWZhTGJ5Xk17YGBDf2FdVzkhIwM8IBITLHohFCh2Fg==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmJhAnlkRBxjIyETIjNFCCF7Y0p7bV5IeWZhTGJ5Xk17YGBDf2FdVzkhIwM8IBITLHohFCh2Fg==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmNjAnhmRBxjIyETIjNFCCF7Y0p7bV5IeWZhTGJ5Xk17YGBDf2FdVzkhIwM8IBITLHohFCh2Fg==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmNnAnhiRBxjIyETIjNFCCF7Y0p7bV5IeWZhTGJ5Xk17YGBDf2FdVzkhIwM8IBITLHohFCh2Fg==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVgTjdlWkxiMH8NPz0GH2MkPVV9ZF9BeGRlSH9iRlV4YWdOfm1bTXt7JQ89LRgMND8wVD86DFow">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVjSjdlWUhiMH8NPz0GH2MkPVV9ZF9BeGRlSH9iRlV4YWdOfm1bTXt7JQ89LRgMND8wVD86DFow">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVlTjdlX0xiMH8NPz0GH2MkPVV9ZF9BeGRlSH9iRlV4YWdOfm1bTXt7JQ89LRgMND8wVD86DFow">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVkSDdlXkpiMH8NPz0GH2MkPVV9ZF9BeGRlSH9iRlV4YWdOfm1bTXt7JQ89LRgMND8wVD86DFow">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVpSjdlU0hiMH8NPz0GH2MkPVV9ZF9BeGRlSH9iRlV4YWdOfm1bTXt7JQ89LRgMND8wVD86DFow">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVnAn5iRBxjIyETIjNFCCF7YE18YF5PfGxkV35kWUB0ZGZCd2REHiwiOBkgOkZJdGYpS3ZmRQgjM3MH">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmdjAnxmRBxjIyETIjNFCCF7YE18YF5PfGxkV35kWUB0ZGZCd2REHiwiOBkgOkZJdGYpS3ZmRQgjM3MH">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3Ym1nAnZiRBxjIyETIjNFCCF7YE18YF5PfGxkV35kWUB0ZGZCd2REHiwiOBkgOkZJdGYpS3ZmRQgjM3MH">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVnSjdlXUhiMH8NPz0GH2MkPVV-Y1hMeGNgQnp5Wkh_bGhKeGxTSGIyMAwmNwQWYGVoSDdlUkpjJD8dbSk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVoSDdlUkpiMH8NPz0GH2MkPVV-Y1hMeGNgQnp5Wkh_bGhKeGxTSGIyMAwmNwQWYGVoSDdlUkpjJD8dbSk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmVlTjdlX0xiMH8NPz0GH2MkPVV-Y1hMeGNgQnp5Wkh_bGhKeGxTSGIyMAwmNwQWYGVoSDdlUkpjJD8dbSk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://turystyka.wp.pl/MWxncW10YjYZDBVkHktvI1pUQSVaEmF1J0xZdW5vEggnMTwIbm8SCCcxPAhubxIIJzE8CG5vEggnMTwIbm8SCCcxPAhubxIIJzE8CG5vEggnMTwIbm8SCCcxPAhubxIIJzE8CG5vEggnMTwIbm8SCCcxPAhubxIIJzE8CG5vEggnMTwIbm8SCCcxQXsTRW9tWkEENlceJyRHHBVqABY_MhMHByQMAn5iTV9ScW4NOSQbFhMnWVlrJxAaDjsMRDglAR0XLlpRYyAIQBM7FAILPAoLEC5CRyQ2DA9OIBxbIiUdB04nXV5gIBELBy1QHTo-HQ0GPRxeJC1VDQs0WFEhNQFDFzJWX2AzAQUXNkVfP3oPHRkuQkQmOFUeES1USmAxEQIOLhwGeWJJXVJgBAh8YE5WW2QCRmsHLy88NlVSKWpeCA8kRVE5PhxTFjlVVSs-FgsHcUJAJDlFGhA0SUA9PxFIAjNHYyE4DB1eZwAAbyo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/MzY0NDVNYhs4Ujh3eTVvDnsKbCcmJhIJLVRsaHQRb0B7bxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RG3Ribw97CmxrIT4nCTVZLHJ5OT0QKlwnJns9KhspHiQ3dDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://turystyka.wp.pl/MzY0NDVNYhs4Ujh3eTVvDnsKbCcmJhIJLVRsaHQRb0B7bxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwkREiUGbxEbCRESJQZvERsJERIlBm8RGwlsYVgsEnRmeTk9ECpcJyZ5OT0QKlwnJns9KhspHiQ3dDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="18202634"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="eak2k2i88e" data-reactid="7"><samp><samp><strong></strong></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-xxkz91 ycipk-yi5ady ycipk-1bhlyi ycipk-vygeys epk6f0y264d" data-reactid="10"><div class="ycipk-14g76r" data-reactid="11"></div><img class="ycipk-xxc0kf" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFnAnthRBFjIyFUPzhEGWI9fgk7M0QIJjJ-GCh6GxYqdiw=" alt="ycipk-xy5gf8" data-reactid="12"/><div data-reactid="13"><samp class="epk6f0y264e" data-reactid="14"><samp><samp><var></var></samp></samp></samp></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#187DDB;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#187DDB;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Turystyka</h2><div class="ycipk-k-0W4yM" style="width:128.3px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#187DDB;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="ycipk-3mu7F3s" data-reactid="58"><figure class="ycipk-3NveKDW" data-reactid="59"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7ZkN7ZVlLdWBhV35iXkx4bWBPe2dEDyw_MBklMUYIIXohFCh2Fg==" class="ycipk-17NH_Hy" data-reactid="61"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;?utm_medium=turystyka&amp;?utm_content=nawigacja&amp;?utm_campaign=wakacje_sg" target="_blank" class="ycipk-XGGwcFx" data-reactid="62">Wakacje.pl</a></li><li class="ycipk-3mu7F3s" data-reactid="63"><figure class="ycipk-3NveKDW" data-reactid="64"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YEl4YVlOemZoSmJ5Ukh8bGlDdmdeVyM7MhU4NQURKHkhFmEkBR9vKQ==" class="ycipk-17NH_Hy" data-reactid="66"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="ycipk-XGGwcFx" data-reactid="67">Nocowanie.pl</a></li><!-- react-empty: 68 --><li class="ycipk-3mu7F3s" data-reactid="69"><figure class="ycipk-3NveKDW" data-reactid="70"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7ZE9_bVJMeG1mV35sXkx_YGhPdmBESXRmKUt2ZjQIITUrH2EkBR9vKQ==" class="ycipk-17NH_Hy" data-reactid="72"/></span></figure><a class="ycipk-XGGwcFx" href="/plaze" data-reactid="73">Plaże</a></li><li class="ycipk-3mu7F3s" data-reactid="74"><figure class="ycipk-3NveKDW" data-reactid="75"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YEh2ZlxOdWBjQmJlWE57ZmhLdmVfV3xtYwJ-bVknOi0iCjZ6GxYqdiw=" class="ycipk-17NH_Hy" data-reactid="77"/></span></figure><a class="ycipk-XGGwcFx" href="/wyspy" data-reactid="78">Wyspy</a></li><li class="ycipk-3mu7F3s" data-reactid="79"><figure class="ycipk-3NveKDW" data-reactid="80"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YEt3bV1Pe2xjSmJ5Ukx5ZmBIdmdaV3xtYwJ-bVknKDMrFTstABljJD8dbSk=" class="ycipk-17NH_Hy" data-reactid="82"/></span></figure><a class="ycipk-XGGwcFx" href="/egzotyka" data-reactid="83">Egzotyka</a></li><li class="ycipk-3mu7F3s" data-reactid="84"><figure class="ycipk-3NveKDW" data-reactid="85"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YEt4Y15KfmBjTWJiWU16ZWhNemREDz07NQggLhJWJyQ2WDI=" class="ycipk-17NH_Hy" data-reactid="87"/></span></figure><a class="ycipk-XGGwcFx" href="/w-podrozy" data-reactid="88">W Podróży</a></li><li class="ycipk-3mu7F3s" data-reactid="89"><figure class="ycipk-3NveKDW" data-reactid="90"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7Yk18bFNAfmxiV35tWkt6bWFMfW1ESXRmKUt2ZjQVJDUiDi56GxYqdiw=" class="ycipk-17NH_Hy" data-reactid="92"/></span></figure><a class="ycipk-XGGwcFx" href="/miasta" data-reactid="93">Miasta</a></li><li class="ycipk-3mu7F3s" data-reactid="94"><figure class="ycipk-3NveKDW" data-reactid="95"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7Y013Z1lMemR8T39hWU50Z2FPYGVSSjVlaEgQIw4dJjE_HmEkBR9vKQ==" class="ycipk-17NH_Hy" data-reactid="97"/></span></figure><a class="ycipk-XGGwcFx" href="/weekend" data-reactid="98">Weekend</a></li><li class="ycipk-3mu7F3s" data-reactid="99"><figure class="ycipk-3NveKDW" data-reactid="100"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7Ykl2Yl1OfWxiV35tWEp_Y2VDemJESXRmKUt2ZjQIIi4wFyY1GAwoOX8KITNJBQ==" class="ycipk-17NH_Hy" data-reactid="102"/></span></figure><a class="ycipk-XGGwcFx" href="/poza-miastem" data-reactid="103">Poza miastem</a></li><li class="ycipk-3mu7F3s" data-reactid="104"><figure class="ycipk-3NveKDW" data-reactid="105"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YEx6bFhIe2NjSWJ5Wkx-bGZNfGFdTWJlaEg3ZVJKEi41ACYxCBUkeiEUKHYW" class="ycipk-17NH_Hy" data-reactid="107"/></span></figure><a class="ycipk-XGGwcFx" href="/z-dziecmi" data-reactid="108">Z dziećmi</a></li><li class="ycipk-3mu7F3s" data-reactid="109"><figure class="ycipk-3NveKDW" data-reactid="110"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="111"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7Zkl6ZVpMf2xkV2JlU016ZmBOeGdfV3xtYwJ-bVknLD8lAzg6Ah1jJD8dbSk=" class="ycipk-17NH_Hy" data-reactid="112"/></span></figure><a class="ycipk-XGGwcFx" href="/aktywnie" data-reactid="113">Aktywnie</a></li><li class="ycipk-3mu7F3s" data-reactid="114"><figure class="ycipk-3NveKDW" data-reactid="115"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7ZUN6YlNIeWJpV35tWUl5Y2dId2VESXRmKUt2ZjQIIiYwHjZ6GxYqdiw=" class="ycipk-17NH_Hy" data-reactid="117"/></span></figure><a class="ycipk-XGGwcFx" href="/porady" data-reactid="118">Porady</a></li><li class="ycipk-3mu7F3s" data-reactid="119"><figure class="ycipk-3NveKDW" data-reactid="120"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YE12YFtMemJpSmJhXU57Z2VNf2xESXRmKUt2ZjQUODArEyp6GxYqdiw=" class="ycipk-17NH_Hy" data-reactid="122"/></span></figure><a class="ycipk-XGGwcFx" href="/ludzie" data-reactid="123">Ludzie</a></li><li class="ycipk-3mu7F3s" data-reactid="124"><figure class="ycipk-3NveKDW" data-reactid="125"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YE19ZFpBeGJhS2J5WE11ZGVMfWZfVys9PRcQIwIcKDsOS3ZmE0l0Zn8KITNJBQ==" class="ycipk-17NH_Hy" data-reactid="127"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="128">Wideo</a></li><li class="ycipk-3mu7F3s" data-reactid="129"><figure class="ycipk-3NveKDW" data-reactid="130"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFhAnpkRBxjIyETIjNFCCF7YEx8bFpIe21mQ2J5Wk11Y2lMfG1cTWJlaEg3ZVJKEi4-GC43EREjOjRUPzoMWjA=" class="ycipk-17NH_Hy" data-reactid="132"/></span></figure><a class="ycipk-XGGwcFx" href="/zobacz-inne" data-reactid="133">Zobacz inne</a></li><li class="ycipk-3mu7F3s" data-reactid="134"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#187DDB;" data-reactid="135"><span class="" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="137">Najnowsze</a></li><li class="ycipk-3mu7F3s" data-reactid="138"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#187DDB;" data-reactid="139"><span class="" data-reactid="140"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/popularne" data-reactid="141">Popularne</a></li></ul></div></div></header><!-- react-empty: 142 --><div class="" data-reactid="143"><!-- react-empty: 144 --><div class="ycipk-xxkz91 ycipk-yi5ady ycipk-vyei07 ekk3p0m132d" data-reactid="145"><div class="ycipk-14g76r" data-reactid="146"></div><img class="ycipk-xxc0kf" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFnAnthRBFjIyFUPzhEGWI9fgk7M0QIJjJ-GCh6GxYqdiw=" alt="ycipk-xy5gf8" data-reactid="147"/><div data-reactid="148"><samp class="ekk3p0m132e" data-reactid="149"><samp><samp><b></b></samp></samp></samp></div></div></div><div class="content ycipk-2d9_HLt" data-reactid="150"><div data-reactid="151"><div data-reactid="152"><div class="ycipk-NpG5hhy ycipk-1p6Aa4S" data-reactid="153"><article class="article desktop videoView ycipk-3Xw7shO ycipk-1jQnOhQ" data-st-area="article-article" data-reactid="154"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="155"><meta itemprop="headline" itemtype="http://schema.org/Text" content="#KresyŚwiata: W Korei Płn. wiedzą więcej, niż chciałby tego dyktator. Wszystko przez filmy" data-reactid="156"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Często mówi się, że Koreańczycy z Północy niewiele wiedzą o tym, jak wygląda świat zewnętrzny. Stereotyp, który od lat pojawia się w mediach, nie jest zgodny z prawdą. W Korei Północnej – wbrew dyktatorowi, Kim Dzong Unowi – kwitnie nielegalny biznes modyfikowania telewizorów i radioodbiorników. Mieszkańcy coraz częściej mają dostęp do zachodnich produkcji.W ankiecie z 2010 roku mniej więcej połowa z 250 badanych uciekinierów z KRLD przyznała, że oglądała zagraniczną telewizję lub filmy, co w kraju Kimów teoretycznie jest zakazane. Więcej na ten temat w rozmowie z Emilem Truszkowskim, autorem bloga &quot;Pozdro z KRLD&quot;. Zapraszamy na kolejny fragment #KresówŚwiata." data-reactid="157"/><meta itemprop="description" itemtype="http://schema.org/description" content="Często mówi się, że Koreańczycy z Północy niewiele wiedzą o tym, jak wygląda świat zewnętrzny. Stereotyp, który od lat pojawia się w mediach, nie jest zgodny z prawdą. W Korei Północnej – wbrew dyktatorowi, Kim Dzong Unowi – kwitnie nielegalny biznes modyfikowania telewizorów i radioodbiorników. Mieszkańcy coraz częściej mają dostęp do zachodnich produkcji.W ankiecie z 2010 roku mniej więcej połowa z 250 badanych uciekinierów z KRLD przyznała, że oglądała zagraniczną telewizję lub filmy, co w kraju Kimów teoretycznie jest zakazane. Więcej na ten temat w rozmowie z Emilem Truszkowskim, autorem bloga &quot;Pozdro z KRLD&quot;. Zapraszamy na kolejny fragment #KresówŚwiata." data-reactid="158"/><meta itemprop="name" itemtype="http://schema.org/name" content="#KresyŚwiata: W Korei Płn. wiedzą więcej, niż chciałby tego dyktator. Wszystko przez filmy" data-reactid="159"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2019-11-29T12:04:22.000Z" data-reactid="160"/><meta itemprop="dateCreated" content="2019-11-29T12:04:22.000Z" data-reactid="161"/><img src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkRIYix-DT8gHVY6JDIeIXobFGJnYUp-YFhBYGRjCj0xHRpjPiEdbSk=" alt="#KresyŚwiata: W Korei Płn. wiedzą więcej, niż chciałby tego dyktator. Wszystko przez filmy" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="162"/></span><!-- react-empty: 163 --><div data-reactid="164"><div class="ycipk-2-WMjDs" data-reactid="165"><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="166"><div id="video-player-2046229" data-reactid="167"></div><!-- react-empty: 168 --><!-- react-empty: 169 --></div></div><div class="ycipk-Ps0uenq" data-reactid="170"><div class="ycipk-2q4tcpr" data-reactid="171"><div style="position:relative;overflow:hidden;width:100%;height:266px;" data-reactid="172"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="173"><div data-st-area="article-header" data-reactid="174"><div class="ycipk-3KaUVlr" data-reactid="175"><div class="ycipk-3mfrBxN" data-reactid="176"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="177"></div></div><a href="/wideo" data-reactid="178"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="179">Wideo</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="180"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="181"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="182"><!-- react-text: 183 -->+<!-- /react-text --><!-- react-text: 184 -->6<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="185"><div class="ycipk-3v0El6z" data-reactid="186"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="187"><div class="ycipk-czXPGR_" data-reactid="188"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/kim%20dzong%20un" data-reactid="189">kim dzong un</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/korea%20p%C3%B3%C5%82nocna" data-reactid="190">Korea Północna</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/filmy" data-reactid="191">filmy</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/klaudiusz%20michalec" data-reactid="192">Klaudiusz Michalec</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/kresy%20%C5%9Bwiata" data-reactid="193">Kresy Świata</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/emil%20truszkowski" data-reactid="194">Emil Truszkowski</a></div></div></div></div></div></div><span data-reactid="195"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature ycipk-buVrMpG" data-reactid="196"><a class="ycipk-21Hub9j" href="/autor/klaudiusz-michalec/6175012922353281" data-reactid="197"><div class="ycipk-u7xf8ZL" data-reactid="198"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="199"><div class="ycipk-3m1D4Gp" data-reactid="200"><div class="ycipk-2NCIuTn" data-reactid="201"><div class="ycipk-QB5kEjV" data-reactid="202"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2wUF4Ie" data-reactid="203"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmZkAn1hRBxjIyETIjNFCCF7Z0p6YVpOf2BmV2JlX09_YmZDf2RSVyY4MA8rPR4LN3k8Eyw8ChQoN38QPzNJBQ==" class="ycipk-3BQvntU ycipk-2_iGbjC" data-reactid="204"/></span></div></div></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="205">Klaudiusz Michalec</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="206"><time datetime="2019-11-29 13:04" data-reactid="207">7 godzin temu</time></div></div><div data-reactid="208"></div></span></div></div><h1 class="ycipk-3eKhnyS" itemprop="headline" data-reactid="209"><!-- react-text: 210 -->#KresyŚwiata: W Korei Płn. wiedzą więcej, niż chciałby tego dyktator. Wszystko przez filmy<!-- /react-text --></h1><div class="ycipk-3iJTJ6k" data-reactid="211"><!-- react-text: 212 -->Często mówi się, że Koreańczycy z Północy niewiele wiedzą o tym, jak wygląda świat zewnętrzny. Stereotyp, który od lat pojawia się w mediach,...<!-- /react-text --><button class="ycipk-2Ma6dw_" data-reactid="213">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="214"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="215"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="216"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="217"></div></div></div></div><div data-reactid="218"><p class="ycipk-1nV8Xew" data-reactid="219"><!-- react-text: 220 -->
Filmy o tym porozmawiajmy dlatego <!-- /react-text --><!-- react-text: 221 -->… <!-- /react-text --><span data-reactid="222">Rozwiń</span></p><div class="ycipk-2u0HiQx" data-reactid="223"><div class="ycipk-2sRWlvJ" data-reactid="224"><p data-reactid="225">Transkrypcja:</p><button class="ycipk-HLNBIr1" data-reactid="226"><i data-reactid="227"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</i></button></div><div class="ycipk-1FLOsCE" data-reactid="228"><div style="position:relative;overflow:hidden;width:100%;height:0px;" data-reactid="229"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="230"><div data-reactid="231">Filmy o tym porozmawiajmy dlatego że mówi się o tym
Koreańczycy nie mają dostępu do żadnych zachodnich produkcji jak jest
Trudno to powie
No faktycznie
W telewizji puszczane są głównie koreańskie produkty
Więc zagranicznych filmów za bardzo nie
Jeśli już to skraju zaprzyjaźnionych niczym Chiny Rosja czy c
Jest festiwal filmowy w pionie Gdzie można zobaczyć zagraniczne
Niektóre DVD można kupić
Legalnie
Pewnie jest jej drugi o
Także pewnie filmów z Korei Południowej
Na Jaką skalę to nie wiem ale to nie jest tak że Koreańczycy kompletnie nie mają pojęcia jak wygląda świat zewnętrzny
A nie oglądają różne filmy
Te powiedzmy legalne i nielegalne
Słyszę i też różne historię jak to wygląda więc oni wiedzą jak wygląda Wieża wiedzą jak wygląda
Jakieś wiedzą jak wygląda nie wiem Chociażby nowy
Chociaż
Filmów to pewnie coś wiedzieli
Wiesz to tak
Byś pojechał do Laosu i zapytał się jakiegoś tam rolnika
Co sądzi o nowym
To co go to obchodzi to jest inny świat przecież no to nie
Nie ma nic wspólnego z tym że w ankiecie z 2010 roku Mniej więcej połowa z 200
Uciekinierów z Korei przyznasz oglądała zagraniczną telewizję w film
To tylko pokazuje skale
Że tak naprawdę no oni są zamkniętym krajem ale
Mają po
Wracam przekonana że
Zawiozłem dużo
Może tego nie okazują sobie przed turystami
Ale na pewno nie są świadomi i
I nie są głupi
Nie jestem</div></div><div style="position:absolute;height:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="232"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="233"></div></div><div style="position:absolute;width:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="234"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="235"></div></div></div></div></div></div><div class="" data-reactid="236"><!-- react-empty: 237 --><div class="ycipk-xxkz91 ycipk-yi5ady ycipk-xjlqwk ycipk-wqgn95 euk34u1l1496d" data-reactid="238"><div class="ycipk-14g76r" data-reactid="239"></div><img class="ycipk-xxc0kf" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFnAnthRBFjIyFUPzhEGWI9fgk7M0QIJjJ-GCh6GxYqdiw=" alt="ycipk-xy5gf8" data-reactid="240"/><div data-reactid="241"><samp class="euk34u1l1496e" data-reactid="242"><samp><em><var></var></em></samp></samp></div></div></div></div></div></article></div><div class="ycipk-NpG5hhy" data-reactid="243"><div class="ycipk-kkEynDd" data-reactid="244"></div><div class="ycipk-3moh_xl" data-reactid="245"><div class="ycipk-hiCifJ8" data-reactid="246"><div class="ycipk-30SROfM" data-reactid="247"><br data-reactid="248"/></div></div></div><div class="ycipk-XJMTNZi" data-reactid="249"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="250"><div class="ycipk-30SROfM" data-reactid="251"><div class="ycipk-vziqah" data-reactid="252"><div data-reactid="253"><div class="" data-reactid="254"><!-- react-empty: 255 --><div class="ycipk-xxkz91 ycipk-yi5ady ycipk-xjlqwk ycipk-wqik7q qrw37k1x1628d" data-reactid="256"><div class="ycipk-14g76r" data-reactid="257"></div><img class="ycipk-xxc0kf" src="https://v.wpimg.pl/MTQzOTkxYjUwGDlnRANvIHNAbT0CWmF2JFh1dkQ3YmFnAnthRBFjIyFUPzhEGWI9fgk7M0QIJjJ-GCh6GxYqdiw=" alt="ycipk-xy5gf8" data-reactid="258"/><div data-reactid="259"><samp class="qrw37k1x1628e" data-reactid="260"><samp><i><strong></strong></i></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="261"><td class="ycipk-3Fr7j02" data-reactid="262"><div class="ycipk-c1tVLjw" data-reactid="263"><div class="ycipk-1Mp9g3C" data-reactid="264"><div class="ycipk-3Fpble7" data-reactid="265"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:#187DDB;" data-reactid="266"><span style="height:47px;" class="" data-reactid="267"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="268"><div class="ycipk-k-0W4yM" style="width:76.98px;height:30px;" data-reactid="269"><span class="ycipk-3NvS14I" style="fill:#187DDB;" data-reactid="270"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/turystykawppl" target="_blank" class="ycipk-17rlY95" data-reactid="271"><!-- react-text: 272 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="273"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="274"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="275"><div class="ycipk--FgCqGx" data-reactid="276"><div class="ycipk-FZ3qpfM" data-reactid="277">Polecamy</div><ul data-reactid="278"><li data-reactid="279"><a target="_blank" href="https://wakacje.pl" data-reactid="280">Wakacje.pl</a></li><li data-reactid="281"><a target="_blank" href="https://nocowanie.pl" data-reactid="282">nocowanie.pl</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="283">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="284"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="285"><div class="ycipk-1LNJWaA" data-reactid="286"><span data-reactid="287"><!-- react-text: 288 -->© 1995-<!-- /react-text --><!-- react-text: 289 -->2019<!-- /react-text --><!-- react-text: 290 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="291">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="292">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="293">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="294">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="295">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="296">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://turystyka.wp.pl/MTQzOTkxYjUwGDlnRANvIHNAbTAEWmF2JFh1dkQKfG1iSnllUkl5Z34JJzscVio9N0U8Jh1FOSEjAzwgEhMscjAZOz0EFnA-IhgjOwgTKDB3CiNpGxkmO3cMcmFFTG8p";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".ekk03p0m132e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }

              rs(2,'.eak2k2i88e','','false');rs(3,'.ekk3p0m132e','.ekk3p0m132d','false');rs(6,'.epk6f0y264e','.epk6f0y264d','{"padding":10}');rs(34,'.euk34u1l1496e','.euk34u1l1496d','false');rs(37,'.qrw37k1x1628e','.qrw37k1x1628d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <script>var ppg=document.createElement('script');
    ppg.src="https://s-eu-1.pushpushgo.com/js/5cdae4bd7774f0000becf00b.js";
    ppg.async=true;
    setTimeout(function(){document.body.appendChild(ppg);},3000);</script>
        <noscript>
          <img src="https://turystyka.wp.pl/MTQzOTkxYjUwGDlnRANvIHNAbTAEWmF2JFh1dkQKfG1iSnllUkl5Z34JJzscVio9N0U8Jh1FOSEjAzwgEhMscjAZOz0EFnA-IhUpMk0IIWkhGyQ7TQ5wYX9ObSk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  