    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="xwptfmea">
        
        <title data-react-helmet="true">Śluzice. Jedne z najciekawszych na świecie stworzeń morskich  - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/sluzice-jedne-z-najciekawszych-na-swiecie-stworzen-morskich-6342279507708033a"/><meta data-react-helmet="true" name="keywords" content="stworzenie, stany zjednoczone, nad wodą, śluzice"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/sluzice-jedne-z-najciekawszych-na-swiecie-stworzen-morskich-6342279507708033a"/><meta data-react-helmet="true" property="article:published_time" content="2019-01-25T10:40:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-01-25T14:00:11.000Z"/><meta data-react-helmet="true" property="artice:tag" content="stworzenie, stany zjednoczone, nad wodą, śluzice"/><meta data-react-helmet="true" name="news_keywords" content="stworzenie, stany zjednoczone, nad wodą, śluzice"/><meta data-react-helmet="true" name="author" content="Dominika Czerniszewska"/><meta data-react-helmet="true" name="description" content="Te niezwykłe stworzenia potrafią wyprodukować w krótkim czasie ogromne ilości śluzu. Wytwarzają go wtedy, kiedy czują się zagrożone. Naukowcy mówią wprost, że jest to jedna z najbardziej niezwykłych substancji,"/><meta data-react-helmet="true" property="twitter:description" content="Te niezwykłe stworzenia potrafią wyprodukować w krótkim czasie ogromne ilości śluzu. Wytwarzają go wtedy, kiedy czują się zagrożone. Naukowcy mówią wprost, że jest to jedna z najbardziej niezwykłych substancji,"/><meta data-react-helmet="true" property="og:title" content="Śluzice. Jedne z najciekawszych na świecie stworzeń morskich "/><meta data-react-helmet="true" property="og:description" content="Te niezwykłe stworzenia potrafią wyprodukować w krótkim czasie ogromne ilości śluzu. Wytwarzają go wtedy, kiedy czują się zagrożone. Naukowcy mówią wprost, że jest to jedna z najbardziej niezwykłych substancji,"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/497066100--1741898310/niebezpieczne-zwierzeta.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD01EmN2Flh0dn4EdmNTTHhlYQBieVJNemVpCXdnUkphOjhVLTEZCicxMkohMU4AOT00QjUxFxtgPiFXbSk="/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/sluzice-jedne-z-najciekawszych-na-swiecie-stworzen-morskich-6342279507708033a"/>
        <style data-react-helmet="true" >div._1n3jss {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._1n3l2r {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1nugfw {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1nvko2 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1nvn80 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1nvnv0 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1nvml1 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://turystyka.wp.pl/sluzice-jedne-z-najciekawszych-na-swiecie-stworzen-morskich-6342279507708033a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttC0FAbAsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRF2fRI6dllYYSclUTs9AFV9emYefmVRVSM1OF5hNxAJbCk=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'turystyka';
          window.rekid = '234920';
          window.habahaba = 'ixsampxcitexemxbxvarxstrong';
          window.habawide = true;
          window.appVersion = '3.7.112-3.7.112';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6342279507708033","ctype":"article","cdate":"2019-01-25","cpageno":1,"cpagemax":1,"ctags":"stworzenie,stany%20zjednoczone,nad%20wod%C4%85,%C5%9Bluzice","ccategory":"Nad%20wod%C4%85","cauthor":"Dominika%20Czerniszewska","csource":"turystyka.wp.pl","csubtype":"0","ciab":"IAB20"}; 
          window.vhb = {"#video-player-2031930":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2031930,"duration":76,"minimalAge":0,"advTags":"IAB15","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"turystyka","bunches":{"index":"234917","category":"234918","author":"234923","article":"234920","articlePremium":"235391","gallery":"234921","galleryVertical":"234922","others":"234923","infinity":"234924","collectionrecord":"234925","liveblog":"234926","quizone":"234927","quizindex":"234927","video":"235511","ranking":"235694"}},"ga":{"gaid":"UA-38463938-1"},"gemius":{"hit":{"index":"bJ6bkBhbpCz4no4u4p_ONcbiHSFkCiNIVzlvacchc6X.37","najnowsze":"bOE7ABg9lLUou5LsupOhe7ePXmZkOgeVF6WWq38u5zP.U7","popularne":"0sWVhq_HSXbDPI.IJ1dwG7bv7A9kKivDF8UJd.8RkqX.Y7","inne":"bOE1Zhg9OT8oIU.w8iU4.reP7A9kOivDFvspvKdpKrT.G7","plaze":"0sU7Aq_HlOwji1knfv58E7ePTBlkOuvzMdxZlQdOkjT.P7","wyspy":"bIs7YhhalGwuP1j5Mvr0E5cg7O_UACyz8Z4JFK9Ekl3.i7","egzotyka":"0iU1Zq73OT8pf_BEsAUQcbbvTDlkKuwDt5KzIgduWoH.W7","miasta":"zIGVJfhjSPdec4CWow14I8V2.tLBTEdI1shGg01nZ3b.b7","weekend":"bOubIhfKpCPIfNNkKoBhCJbyXhyUhweZ8ceWSC8Cv9j.W7","poza-miastem":"0rs1xq76Ob_J3npjCL7lALbv.tNkKkdIFxtG9X_lZ6..u7","z-dziecmi":"bOs7AhfKlOwowPleuqBcjOVzXhyR7geZdkT8fvThL8P.m7","aktywnie":"bOuVJhfKSPbIfICW4i94I5by7O_Uhyyz8bEJoq_gkjT.q7","na-sniegu":"0rubIq76pCSJPpmfQNo0OLePTKNkOuwPF6VZqKeS6jz.N7","porady":"bIE7AhfNlOwuP1jHa6h0O5eATKOU8OwPkTtZqIcwEo7.M7","ludzie":"0rubwq76pKQjJZmvN4G817eP.j1kOkdUFvtGuCes5zP.k7"}}},"mobile":{"dot":{"base":"turystyka","bunches":{"index":"234939","category":"234940","author":"234950","article":"234942","articlePremium":"235403","gallery":"234943","galleryVertical":"234945","others":"234950","infinity":"234946","collectionrecord":"234947","liveblog":"234948","quizone":"234949","quizindex":"234949","video":"235513","ranking":"235709"}},"ga":{"gaid":"UA-38463938-1"},"gemius":{"hit":{"index":"0iU7AK73lLWJxFlpQG30Q8V27O7BTCyz.LyDZNTSEi..67","najnowsze":"chs1xM7UOYhZNEBAmCcw37cdTKNko_wPt4jTa18Uaif.h7","popularne":"0rubwq76pKPDINMyJw1pmMV2TILBTOw..LvTjP2HEfL.j7","inne":"cns1xM9EOYhTUHqBnvnl6bbvTDlkKuwDMeazIgefWtn.Z7","plaze":"zIuVh.fwSUCYNhp2QnA9Y7e9.tNks0dIMbNmPYc4pxT.K7","wyspy":"0rubwK76pGzDIJlPb_2078V2XhvBTAeZ.KYchn2lv4D._7","egzotyka":"cns1ZM9EOQhTVkBQHxUwj7bv.tNkKkdIMcXMwd8i52D.g7","miasta":"zCs7Y.iAlDWYUFlZwk58_rbvXoZkKgelkYQcx379P2n.X7","weekend":"0ruVhK76SUCJPoBoQNp4AsV27FjBTCv.XD_DF6VQEp7.m7","poza-miastem":"cnubwM9EpG25o5mRKCI8ZrePTKNkOuwPMPvTa19vao..e7","z-dziecmi":"0sU7YK_HlDUp75Lc_GUpu7e97HlksyvPF9KDdv9Naif.S7","aktywnie":"zIs1x.fwOYf_lHpjSz3tZ8WoTILBw_w.dgHTC9WfEp7.R7","na-sniegu":"bOGVJBg9ScAoIYB4cmlww7e9.l1ks0dkt0jM1N9u59..P7","porady":"0sWbwK_HpGzDhpjxbwq8Xre9XmZksweVF9Ic6P7NPyX.n7","ludzie":"zIs1xffwOb74fEBA0lg4zsWo.fLBw0dY1oTMk6V1v9j.F7"}}}};
          window.artstruct = [{"type":"html","len":206},{"type":"photo"},{"type":"html","len":421},{"type":"photo"},{"type":"html","len":289},{"type":"video"},{"type":"html","len":401},{"type":"html","len":17},{"type":"html","len":66},{"type":"video"}];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttC0FAbAsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8WGJ2JBJ1dkwJOjUlWSx7UFR5emABfXsAFicxP0RhPhBYMw==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://turystyka.wp.pl/ZTl3MXAwdTUNUTtrbgx4IE4JbyoqVXZ2MxF3eh4oBQszbBIHHigFCzNsEgceKAULM2wSBx4oBQszbBIHHigFCzNsEgceKAULM2wSBx4oBQszbBIHHigFCzNsEgceKAULM2wSBx4oBQszbBIHHigFCzNsEgceKAULM2wSBx4oBQszbBIHHigFCzNsEgceKAULM2wSBx4oBQszbBIHHigFCzNsEnptVS92VhFiPyARdD4fDD8ufEZ8JglYJDwySmhnWAp_aGcoZywbQzk-LBI7chxbOTUtSi4hHko-LDgcO3obQ2MoLVJoEh9fOCIoFD95BlYpNiRaIHkCUic7KBIxNRtANyEiH3c6DR4-LygSOT0JHj4sNhgoLgldYDUuBSk_BVAldXdEbmZeBHRtcUBtZFQDfmsgUQoDLWwsPCMTZ3IKXz4sIAMzMFFGIzwkETM6CVdrKzEeNGkURD0sJxo_NUpSKS4SGzUgHw59aXFVJw=="></script>
        <script crossorigin src="https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttIEFAbDU1EmN2PFh0dg5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRF2fRI6dllYYQYcHw07G1UtezMfJjoPEyAxflkhOAoUK3klRT0tEA43PzBvfWRSTGA-IhIy"></script>
        <script crossorigin id="wpjslib" src="https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttIEFAbDchWBAnFx5seHNvbW5BJRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURdn0SOnZZWGEjIVo8OAoYYSMhWjw4ChhjJzZRP3oJCWwp"></script>
        <script defer src="https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttC0FAbAsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELcxxtIUFAbHsiRC4gChlhZ38HYWVSSGE8NFEregkJbCk="></script>
        <link rel="shortcut icon" href="https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttC0FAbAsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vEAs8JRELDm8QCzwlEQsObxALPCURCw5vbXhBD2xucx88IAIOJzd-A2FjTUt_Zn4JLGFTTHllZlUrYFUZfzVkBC5sBUIvMjdVdzVVHC03Mx4mNwxYMw==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFUAntjflRhIxMTIzN_QCN7UUp6bWQAe2ZTTGN5ZAV5YFJDfmFnHzshEQM9IChbLnoTFCl2LA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGJTAnhkflRhIxMTIzN_QCN7UUp6bWQAe2ZTTGN5ZAV5YFJDfmFnHzshEQM9IChbLnoTFCl2LA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGNRAnlmflRhIxMTIzN_QCN7UUp6bWQAe2ZTTGN5ZAV5YFJDfmFnHzshEQM9IChbLnoTFCl2LA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGNVAnliflRhIxMTIzN_QCN7UUp6bWQAe2ZTTGN5ZAV5YFJDfmFnHzshEQM9IChbLnoTFCl2LA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVSTjZlYARgME0NPj08V2EkD1V8ZGUJemRXSH5ifB16YVVOf21hBXl7Fw88LSJENj8CVD46NhIy">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVRSjZlYwBgME0NPj08V2EkD1V8ZGUJemRXSH5ifB16YVVOf21hBXl7Fw88LSJENj8CVD46NhIy">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVXTjZlZQRgME0NPj08V2EkD1V8ZGUJemRXSH5ifB16YVVOf21hBXl7Fw88LSJENj8CVD46NhIy">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVWSDZlZAJgME0NPj08V2EkD1V8ZGUJemRXSH5ifB16YVVOf21hBXl7Fw88LSJENj8CVD46NhIy">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVbSjZlaQBgME0NPj08V2EkD1V8ZGUJemRXSH5ifB16YVVOf21hBXl7Fw88LSJENj8CVD46NhIy">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVVAn9iflRhIxMTIzN_QCN7Uk19YGQHfmxWV39kYwh2ZFRCdmR-Vi4iChkhOnwBdmYbS3dmf0AhM0EH">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGdRAn1mflRhIxMTIzN_QCN7Uk19YGQHfmxWV39kYwh2ZFRCdmR-Vi4iChkhOnwBdmYbS3dmf0AhM0EH">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YG1VAndiflRhIxMTIzN_QCN7Uk19YGQHfmxWV39kYwh2ZFRCdmR-Vi4iChkhOnwBdmYbS3dmf0AhM0EH">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVVSjZlZwBgME0NPj08V2EkD1V_Y2IEemNSQnt5YAB9bFpKeWxpAGAyAgwnNz5eYmVaSDZlaAJhJA0dbCk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVaSDZlaAJgME0NPj08V2EkD1V_Y2IEemNSQnt5YAB9bFpKeWxpAGAyAgwnNz5eYmVaSDZlaAJhJA0dbCk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGVXTjZlZQRgME0NPj08V2EkD1V_Y2IEemNSQnt5YAB9bFpKeWxpAGAyAgwnNz5eYmVaSDZlaAJhJA0dbCk=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#187DDB">
        <script>  (function(h,o,t,j,a,r){      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};      h._hjSettings={hjid:338546,hjsv:5};      a=o.getElementsByTagName('head')[0];      r=o.createElement('script');r.async=1;      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;      a.appendChild(r);  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1941428560"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i data-reactid="7"><i><i><cite></cite></i></i></i><i data-reactid="8"><i><i><strong></strong></i></i></i><i data-reactid="9"><i><samp><em></em></samp></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#187DDB;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#187DDB;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Turystyka</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:128.3px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://www.wakacje.pl/?&amp;utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="_3mu7F3s menu--item _28lQ26T r4WhCUa" target="_blank" data-reactid="33"><span data-reactid="34"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="35"></div><span class="_2Vnapkl _1n6ypw2" data-reactid="36"><span class="" data-reactid="37"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 110 30.5"><path fill="#FFF" d="M95.2 15.3c0-1-2.3-1.8-5.9-2.5 2.8-2.3 4.4-4.2 3.9-5.1s-2.9-.5-6.3.8c1.4-3.5 1.8-5.9.9-6.5-.8-.5-2.7 1.1-5 4-.5-3.6-1.4-6-2.4-6S78.5 2.4 78 6c-2.2-2.9-4.1-4.5-5-4s-.5 3 .8 6.5c-3.4-1.3-5.8-1.7-6.3-.9s1.1 2.8 3.9 5.1c-3.6.5-5.9 1.4-5.9 2.5s2.3 1.8 5.9 2.5c-2.8 2.3-4.4 4.2-3.9 5.1s2.9.5 6.3-.8c-1.4 3.5-1.8 5.9-.9 6.5.8.5 2.7-1.1 5-4 .5 3.7 1.4 6 2.4 6s1.8-2.4 2.4-6c2.2 2.9 4.1 4.5 5 4s.5-3-.8-6.5c3.4 1.4 5.8 1.8 6.3.9.5-.8-1.1-2.8-3.9-5.1 3.6-.6 5.9-1.5 5.9-2.5zm-14.7 4c-2.7.3-4.9-.5-6.3-2.2-.3-.4 0-.7.4-.6 1.2.4 2.6.7 4.5.6 2.1-.1 5-1.3 6.5-3.4.3-.3.8-.1.7.4-.6 2.5-2.9 4.9-5.8 5.2z"/><defs><path id="a" d="M102.1 15.4c0-.7-.1-1.1-.3-1.4-.2-.3-.5-.4-1-.4-.3 0-.5.1-.7.2-.2.1-.4.2-.5.4l-.6 4c.2.1.4.1.8.1.7 0 1.2-.2 1.6-.7.5-.5.7-1.2.7-2.2m7.9 3.5c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2.2.3-.5 0-.8-.1-1.1-.3s-.4-.5-.4-1v-.7c0-.2.1-.5.1-.7l1.1-8.5c.1-.6.3-1.1.5-1.3.2-.2.6-.3 1.1-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1.2 9c-.1.3-.1.6-.1.8v.4c0 .2.1.2.3.2h.3c.1 0 .3 0 .4-.1.3.1.4.4.4.7zm-5-3.9c0 .8-.1 1.5-.4 2.2s-.6 1.2-1.1 1.6-1 .8-1.7 1c-.7.2-1.4.3-2.2.3h-.8l-.5 4.1c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2v-.5s.1-.4.1-.7l1.1-8.4h-.9c-.1-.1-.1-.2-.1-.4v-.4c0-.5.2-.8.6-1 .4-.2 1.1-.3 2-.3.6 0 1 .1 1.2.2.2.1.3.4.2.7l-.1.8c.1-.4.3-.7.5-.9.2-.2.4-.4.6-.5s.5-.2.7-.3c.2 0 .5-.1.8-.1 1 0 1.7.3 2.2.9.4.8.6 1.7.6 2.8zm-84.9-1.3c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.9 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8-.5-.5-.7-1.3-.7-2.5 0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.9-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5s.4-.1.7-.1c.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.1.1.3.4.3.7zm9.4-6.2c0 .2 0 .4-.1.6-.1.1-.1.3-.2.4h-1.2c-.1 0-.2.1-.3.2l-.5.5c-.2.2-.4.6-.7 1l1.4 2.5c.1.1.1.2.2.2.1.1.1.1.3.1h.3s.3 0 .4-.1c.1.1.2.2.2.3 0 .1.1.3.1.4 0 .5-.2.8-.7 1.1-.5.2-1.1.3-2 .3-.2 0-.4 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.2-.2-.3-.4l-.3-.6-1.4-2.8-.5 3.9c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2 0-.2 0-.6.1-1.2l1.2-8.8c.1-.6.2-1.1.5-1.3.2-.2.6-.3 1.2-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1 7.3c.6-.9 1.1-1.5 1.5-2 .4-.5.7-.8.9-1.1.3-.2.5-.4.7-.4s.5-.1.8-.1c.7 0 1.1.1 1.4.3.1.3.2.6.2 1zm6.3 1c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.8 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8s-.7-1.3-.7-2.5c0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.8-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5.2-.1.4-.1.7-.1.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.2.1.3.4.3.7zm11.3.2c-.2 1.8-.7 3.1-1.3 3.8-.6.8-1.6 1.2-2.9 1.2-.5 0-.9-.1-1.2-.3-.3-.2-.4-.5-.4-.9v-.3s.1-.2.1-.3c.5 0 .9 0 1.2-.1.3 0 .5-.1.7-.3.2-.2.3-.4.4-.8.1-.4.2-.9.2-1.6l.7-5.6h-1.6c-.2-.1-.5-.1-.8-.2-.3 0-.6-.1-1-.1-.7 0-1.3.2-1.7.7-.4.4-.6 1.1-.6 2.1 0 .7.1 1.2.3 1.5s.6.4 1.2.4 1.3-.1 2.1-.4c.2.1.3.2.3.4.1.2.1.3.1.5 0 .5-.3.9-.8 1.2-.5.3-1.3.4-2.5.4-1.3 0-2.2-.3-2.9-.8-.7-.6-1-1.5-1-2.8 0-.8.1-1.5.4-2.2.2-.6.6-1.2 1-1.6.4-.4 1-.8 1.6-1s1.3-.3 2.1-.3c.5 0 .9 0 1.2.1.3.1.6.2.7.3l.3.3c.2-.2.4-.3.6-.4.4-.2 1.3-.3 2.2-.3.7 0 1.1.1 1.3.3s.3.5.2.9l-.2 6.2zm1.7-10.2c0 .5-.2.8-.5 1.1-.3.3-.7.4-1.3.4-.4 0-.7-.1-1-.3-.3-.2-.4-.5-.4-1 0-.4.2-.8.5-1.1.3-.3.7-.5 1.3-.5.5 0 .8.1 1.1.4.2.3.3.6.3 1zm5.3 5.3c0-.2-.1-.4-.2-.5-.1-.2-.3-.2-.7-.2-.4 0-.7.2-1 .5-.3.3-.5.7-.6 1.2h.9c.5 0 .9-.1 1.1-.3.4-.1.5-.4.5-.7zm2.4-.2c0 .9-.3 1.6-.9 2-.6.5-1.6.7-3 .7h-.6c-.2 0-.3 0-.6-.1 0 .3.1.6.2.8.1.2.2.4.4.5l.6.3c.2 0 .4.1.7.1.5 0 .9 0 1.2-.1.4-.1.8-.2 1.1-.4.2.1.3.2.4.4.1.2.2.4.2.6 0 .5-.3.9-.9 1.2-.6.3-1.5.5-2.8.5-.6 0-1.1-.1-1.6-.2s-.9-.3-1.3-.6-.6-.6-.8-1.1c-.2-.5-.3-1-.3-1.7 0-1.6.4-2.9 1.3-3.8.8-.9 2-1.4 3.6-1.4 1 0 1.8.2 2.3.7.5.3.8.9.8 1.6zM14 13.4c0 .5 0 1-.1 1.4-.1.4-.2.9-.5 1.3-.2.5-.6 1-1 1.5s-1 1.1-1.7 1.8c-.1.2-.3.3-.4.4-.1.1-.3.2-.4.3-.1.1-.3.1-.5.1h-.6c-.3 0-.6 0-.8-.1s-.5-.1-.7-.3L7 16.6l-1.3 2.1c-.2.3-.3.5-.5.7-.2.3-.4.4-.5.6s-.4.2-.6.2c-.2 0-.4.1-.7.1-.6 0-1.1-.2-1.5-.6L1 13.6H.3c-.1-.1-.1-.2-.2-.4s0-.3 0-.4c0-.5.2-.8.5-1 .4-.2 1-.3 1.8-.3.3 0 .5 0 .6.1.2 0 .3.1.4.2.1.1.2.2.2.4s.1.4.1.6l.7 4.8c.4-.8.8-1.4 1.1-1.8.3-.4.5-.8.6-1.1.1-.3.2-.5.3-.8 0-.2.1-.5.1-.7v-1c0-.1 0-.2-.1-.4l.6-.3c.2 0 .5-.1.7-.1.5 0 .9.1 1.1.3.2.2.3.5.4 1l.5 4.9c.4-.6.8-1 1-1.4.3-.3.4-.7.6-.9.1-.3.2-.5.2-.8 0-.3.1-.6.1-1 0-.6-.1-1.2-.1-1.8l.6-.3c.2 0 .4-.1.6-.1.6 0 1 .2 1.2.5.1.6.1 1 .1 1.6z"/></defs><use fill="#FFF" xlink:href="#a" overflow="visible"/></svg></span></span></a><a href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="_3mu7F3s menu--item yVuQQfu r4WhCUa" target="_blank" data-reactid="38"><span data-reactid="39"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="40"></div><span class="_2Vnapkl _2r-qEyN" data-reactid="41"><span class="" data-reactid="42"><svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 419 65" enable-background="new 0 0 419 65" xml:space="preserve">
	<path fill="#FFFFFF" d="M350.365,45.928c0-3.022,2.592-5.614,5.617-5.614c3.168,0,5.615,2.592,5.615,5.614
		c0,3.099-2.447,5.688-5.615,5.688C352.957,51.618,350.365,49.026,350.365,45.928z"/>
	<path fill="#FFFFFF" d="M402.855,33.328c0,11.521-8.568,18.218-18.074,18.218c-2.879,0-5.184-0.287-7.344-1.008v13.25
		c-1.295,0.287-2.664,0.359-4.031,0.359c-1.369,0-2.666-0.072-4.105-0.359V20.656c3.314-2.736,8.715-5.256,15.191-5.256
		C394.936,15.399,402.855,21.519,402.855,33.328z M394.646,33.4c0-6.554-4.248-10.514-10.514-10.514
		c-2.375,0-4.607,0.504-6.695,1.656v18.361c1.943,0.936,4.104,1.368,6.77,1.368C390.398,44.273,394.646,40.169,394.646,33.4z"/>
	<path fill="#FFFFFF" d="M410.268,50.466V3.229c1.297-0.288,2.666-0.36,4.033-0.36s2.809,0.072,4.176,0.36v47.236
		c-1.295,0.287-2.736,0.359-4.104,0.359C413.076,50.825,411.709,50.753,410.268,50.466z"/>
	<path fill="#FFFFFF" d="M38.613,4.31v45.797c-2.376,0.574-5.185,0.719-7.561,0.646L9.667,20.08L8.37,17.631l0.146,2.88v29.954
		c-1.44,0.289-2.664,0.434-4.032,0.434c-1.297,0-2.448-0.145-3.961-0.434V4.742c1.729-0.648,4.969-1.152,7.633-0.72l21.313,30.675
		l1.297,2.305l-0.146-3.239V4.31c1.514-0.287,2.521-0.432,3.961-0.432C35.949,3.877,37.245,4.022,38.613,4.31z"/>
	<path fill="#FFFFFF" d="M46.817,33.471c0-10.584,7.704-18.145,18.218-18.145c10.514,0,17.931,7.488,17.931,18.145
		c0,10.515-7.705,18.073-18.219,18.073C54.234,51.544,46.817,44.13,46.817,33.471z M74.756,33.471
		c0-6.552-3.744-11.088-9.865-11.088c-6.12,0-9.864,4.536-9.864,11.088c0,6.481,3.744,10.944,9.864,10.944
		C71.012,44.417,74.756,39.954,74.756,33.471z"/>
	<path fill="#FFFFFF" d="M88.288,33.543c0-10.943,7.777-18.216,18.074-18.216c5.112,0,9.433,2.016,11.521,3.889
		c-0.576,2.305-2.232,4.535-4.394,5.832c-1.728-1.439-3.96-2.664-7.057-2.664c-6.696,0-9.864,5.111-9.864,11.088
		c0,5.833,3.096,11.02,9.937,11.02c4.032,0,6.121-1.656,7.562-2.882c2.089,1.08,3.601,3.024,4.32,5.546
		c-2.231,2.159-6.553,4.393-11.953,4.393C95.561,51.546,88.288,44.921,88.288,33.543z"/>
	<path fill="#FFFFFF" d="M121.767,33.471c0-10.584,7.705-18.145,18.218-18.145c10.513,0,17.93,7.488,17.93,18.145
		c0,10.515-7.705,18.073-18.218,18.073C129.184,51.544,121.767,44.13,121.767,33.471z M149.706,33.471
		c0-6.552-3.744-11.088-9.863-11.088c-6.121,0-9.865,4.536-9.865,11.088c0,6.481,3.744,10.944,9.865,10.944
		C145.961,44.417,149.706,39.954,149.706,33.471z"/>
	<path fill="#FFFFFF" d="M213.211,16.912c-3.023,12.529-7.199,24.123-12.673,33.554c-1.297,0.289-2.809,0.359-4.031,0.359
		c-1.298,0-2.594-0.07-3.89-0.359c-2.16-4.031-4.104-8.424-5.761-13.032c-1.224,4.537-2.952,9.146-4.896,13.032
		c-1.296,0.289-3.023,0.359-4.248,0.359c-1.296,0-2.663-0.07-3.889-0.359c-6.265-10.439-9.793-21.023-12.673-33.554
		c1.152-0.36,3.456-0.648,5.545-0.648c1.008,0,2.304,0.072,3.24,0.218c2.23,10.584,5.544,20.881,8.063,26.568l0.217,0.938
		c0.071-0.287,0.145-0.648,0.287-0.938c1.944-4.465,3.89-10.368,5.112-15.554c-1.008-3.455-1.872-6.984-2.736-10.584
		c1.152-0.36,3.456-0.648,5.474-0.648c1.008,0,2.088,0.072,3.023,0.218c2.089,10.584,4.752,20.448,7.272,26.568l0.216,1.152
		c0.072-0.435,0.146-0.793,0.288-1.152c2.952-6.912,5.473-15.769,7.705-26.568c0.936-0.146,2.16-0.218,3.24-0.218
		C209.972,16.262,211.844,16.479,213.211,16.912z"/>
	<path fill="#FFFFFF" d="M246.764,29.512v18.647c-4.033,1.945-10.012,3.385-15.771,3.385c-10.082,0-15.049-4.248-15.049-11.088
		c0-7.058,6.119-10.874,14.398-10.801c3.24,0,6.051,0.432,8.426,1.296v-1.944c0-4.104-2.736-6.552-8.207-6.552
		c-4.105,0-7.564,1.584-9.506,3.023c-2.018-1.009-3.387-2.881-3.744-5.257c2.016-1.944,7.199-4.823,13.824-4.823
		C240.139,15.399,246.764,19.43,246.764,29.512z M231.711,45.282c2.596,0,4.971-0.435,7.059-1.08v-7.346
		c-2.23-0.938-4.896-1.367-7.775-1.367c-4.033,0-6.77,1.367-6.77,4.606C224.225,43.193,226.672,45.282,231.711,45.282z"/>
	<path fill="#FFFFFF" d="M287.227,29.512v20.954c-1.369,0.287-2.811,0.359-4.105,0.359c-1.367,0-2.664-0.072-4.104-0.359v-19.01
		c0-6.265-3.023-8.641-8.279-8.641c-3.168,0-5.979,0.936-7.563,1.872v25.777c-1.295,0.289-2.734,0.359-4.104,0.359
		c-1.295,0-2.664-0.07-4.031-0.359V20.727c3.023-2.521,9-5.399,16.346-5.399C282.402,15.328,287.227,21.664,287.227,29.512z"/>
	<path fill="#FFFFFF" d="M294.998,6.039c0-2.88,2.377-5.186,5.33-5.186c2.809,0,5.186,2.305,5.186,5.186s-2.377,5.185-5.186,5.185
		C297.375,11.222,294.998,8.917,294.998,6.039z M296.225,50.466V16.408c1.367-0.289,2.734-0.36,4.104-0.36
		c1.295,0,2.734,0.071,4.031,0.36v34.058c-1.297,0.289-2.664,0.359-4.031,0.359C299.031,50.825,297.592,50.753,296.225,50.466z"/>
	<path fill="#FFFFFF" d="M344.25,35.632h-24.123c0.648,5.617,4.105,9.072,9.793,9.072c4.971,0,7.852-1.943,10.08-3.527
		c1.803,1.152,3.24,3.457,3.529,5.545c-2.881,2.306-7.346,4.824-14.186,4.824c-10.227,0-17.57-6.77-17.57-17.931
		c0-10.584,7.418-18.217,17.139-18.217c9.146,0,15.625,6.264,15.625,15.407C344.537,32.608,344.465,33.76,344.25,35.632z
		 M336.543,30.231c0-4.031-2.088-8.138-7.633-8.208c-5.039,0-8.137,3.527-8.713,8.208H336.543z"/>

</svg>
</span></span></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="44"></div><div class="_2hTb87M menuItemDesktop" data-reactid="45">Quizy</div></a><div class="N7HB2-- WT8xU9x" data-reactid="46"><div class="_2FyDZeL" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="48"></div><span class="_72-6D3n menuItemDesktop" data-reactid="49">Polecane</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="50"><span class="" data-reactid="51"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Polecane desktop _3bNYKX_" data-reactid="52"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="53"><a href="http://tamron.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Tamron</span></a><a href="http://szwajcaria.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Szwajcaria</span></a><a href="http://miastonomia.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">MIASTONOMIA</span></a><a href="http://inwaldpark.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">InwałdPark</span></a><a href="http://vacansoleil.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Vacansoleil</span></a></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="69"><div class="_2FyDZeL" data-reactid="70"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="71"></div><span class="_72-6D3n menuItemDesktop" data-reactid="72">Kierunki</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="73"><span class="" data-reactid="74"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:410px;" class="_2rtm9_y menuText-Kierunki desktop _3bNYKX_" data-reactid="75"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="76"><div class="_2tpI9fz" style="width:50%;" data-reactid="77"><div class="label _3mu7F3s bl_FX5k" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Wybrane kierunki</span></div><a class="_3mu7F3s menu--item" href="/polska-6046815083758209c" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Polska</span></a><a class="_3mu7F3s menu--item" href="/austria-6047537944073345c" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Austria</span></a><a class="_3mu7F3s menu--item" href="/czechy-6047169733546625c" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Czechy</span></a><a class="_3mu7F3s menu--item" href="/slowacja-6047549113930882c" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="91"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="92">Słowacja</span></a><a class="_3mu7F3s menu--item" href="/szwajcaria-6048876494632065c" data-reactid="93"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="94"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="95">Szwajcaria</span></a><a class="_3mu7F3s menu--item" href="/francja-6048514101892225c" data-reactid="96"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="97"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="98">Francja</span></a><a class="_3mu7F3s menu--item" href="/wlochy-6047488686830209c" data-reactid="99"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="100"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="101">Włochy</span></a><a class="_3mu7F3s menu--item" href="/hiszpania-6047123071448193c" data-reactid="102"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="103"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="104">Hiszpania</span></a><a class="_3mu7F3s menu--item" href="/chorwacja-6044998515135617c" data-reactid="105"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="106"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="107">Chorwacja</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="108"><div class="label _3mu7F3s bl_FX5k" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Kontynenty</span></div><a class="_3mu7F3s menu--item" href="/europa-6046804870369921c" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Europa</span></a><a class="_3mu7F3s menu--item" href="/azja-6048536303502465c" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Azja</span></a><a class="_3mu7F3s menu--item" href="/ameryka-polnocna-6048535712781441c" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Ameryka Północna</span></a><a class="_3mu7F3s menu--item" href="/ameryka-poludniowa-6048534955340929c" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Ameryka Południowa</span></a><a class="_3mu7F3s menu--item" href="/australia-i-oceania-6048536852182145c" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Australia i Oceania</span></a><a class="_3mu7F3s menu--item" href="/afryka-6048533755417729c" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Afryka</span></a></div></div></div></div><div class="N7HB2--" data-reactid="130"><div class="_2FyDZeL" data-reactid="131"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="132"></div><span class="_72-6D3n menuItemDesktop" data-reactid="133">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="134"><span class="" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="136"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="137"><!-- react-empty: 138 --><!-- react-empty: 139 --><!-- react-empty: 140 --><!-- react-empty: 141 --><!-- react-empty: 142 --><!-- react-empty: 143 --><!-- react-empty: 144 --><!-- react-empty: 145 --><!-- react-empty: 146 --><!-- react-empty: 147 --><!-- react-empty: 148 --><!-- react-empty: 149 --><!-- react-empty: 150 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="151"><div class="_1OgoByE undefined" style="background-color:#1670C5;" data-st-area="Header-ListaSerwisow" data-reactid="152"><nav class="dta_phy" data-reactid="153"><ul class="_2w3LUIf" data-reactid="154"><li class="_38GvZfl" data-reactid="155"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="156">Wiadomości</a></li><li class="_38GvZfl" data-reactid="157"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="158">Sport</a></li><li class="_38GvZfl" data-reactid="159"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="160">Finanse</a></li><li class="_38GvZfl" data-reactid="161"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="162">Kobieta</a></li><li class="_38GvZfl" data-reactid="163"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="164">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="165"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="166">Zdrowie</a></li><li class="_38GvZfl" data-reactid="167"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="168">Dziecko</a></li><li class="_38GvZfl" data-reactid="169"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="170">Moto</a></li><li class="_38GvZfl" data-reactid="171"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="172">Tech</a></li><li class="_38GvZfl" data-reactid="173"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="174">Gry</a></li><li class="_38GvZfl" data-reactid="175"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="176">Opinie</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#187DDB;" data-reactid="177"><span class="_1ynwMQO" data-reactid="178">Turystyka</span></li><li class="_38GvZfl" data-reactid="179"><button class="_1ynwMQO" data-reactid="180">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="181"><div class="_1AaFVhn" data-reactid="182"><div class="_1Xj4d3L" data-reactid="183"><h3 class="oU7NkZI" data-reactid="184">Informacje</h3><ul data-reactid="185"><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="187">Pogoda</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="189">Historia</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="191">Program TV</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="193">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="194"><h3 class="oU7NkZI" data-reactid="195">Sport</h3><ul data-reactid="196"><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="198">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="200">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="202">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="204">Koszykówka</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="206">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="208">Moto</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="210">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="212">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="214">Siatkówka</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="216">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="218">Sporty walki</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="220">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="222">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="224">Zimowe</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="226">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="227"><h3 class="oU7NkZI" data-reactid="228">Finanse</h3><ul data-reactid="229"><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="231">Banki</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="233">BizTok</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="235">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="237">Finanse</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="239">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="241">Giełda</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="243">PIT 2016</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="245">Podatki</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="247">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="249">Praca</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="251">Waluty</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="253">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="254"><h3 class="oU7NkZI" data-reactid="255">Rozrywka i styl</h3><ul data-reactid="256"><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="258">Dom</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="260">Facet</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="262">Film</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="264">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="266">GryOnline</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="268">Gry</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="270">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="272">Kafeteria</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="274">Kobieta</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="276">Książki</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="278">Kuchnia</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="280">Moto</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="282">Tech</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="284">Teleshow</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="286">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="287"><h3 class="oU7NkZI" data-reactid="288">Zdrowie i dziecko</h3><ul data-reactid="289"><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="291">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="293">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="295">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="297">Parenting</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="299">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="301">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="303">Trening</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="305">Zdrowie</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="307">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="309">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="310"><h3 class="oU7NkZI" data-reactid="311">Turystyka</h3><ul data-reactid="312"><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="314">Turystyka</a></li><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="316">Narty</a></li><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="318">Wakacje</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="320">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="321"><h3 class="oU7NkZI" data-reactid="322">Zakupy i inne</h3><ul data-reactid="323"><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="325">Allani</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="http://biore.to" data-reactid="327">Biore.to</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="329">Ceneo</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="331">Domodi</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="333">Hosting</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="335">Irlandia</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="337">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="339">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="341">Multikurs</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="343">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="345">Saloon gier</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="347">wpFoto</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="349">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 350 --><div id="aSlot3" data-reactid="351"></div><div class="content _2d9_HLt" data-reactid="352"><!-- react-empty: 353 --><div data-reactid="354"><div data-reactid="355"><div class="EanFVXt" data-reactid="356"><div class="_3s-mP2l" data-reactid="357"><div class="hiCifJ8" data-reactid="358"><div class="_30SROfM" data-reactid="359"><div class="RQvycma" data-st-area="Menu-left" data-reactid="360"><a class="sectionsMenu _1H56GIO" href="/plaze" data-reactid="361"><figure class="_3bBevUs" data-reactid="362"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="363"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Vk9-bWgEem1UV39sZAR9YFpPd2B-AXZmG0t3Zg5AIzUZH2AkP1dtKQ==" class="_17NH_Hy" data-reactid="364"/></span></figure><div class="_1lXcfrU" data-reactid="365">Plaże</div></a><a class="sectionsMenu _1H56GIO" href="/wyspy" data-reactid="366"><figure class="_3bBevUs" data-reactid="367"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="368"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Ukh3ZmYGd2BRQmNlYgZ5ZlpLd2VlH35tUQJ_bWNvOC0QCjd6IV4odh4=" class="_17NH_Hy" data-reactid="369"/></span></figure><div class="_1lXcfrU" data-reactid="370">Wyspy</div></a><a class="sectionsMenu _1H56GIO" href="/egzotyka" data-reactid="371"><figure class="_3bBevUs" data-reactid="372"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="373"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Ukt2bWcHeWxRSmN5aAR7ZlJId2dgH35tUQJ_bWNvKjMZFTotOlFhJA0dbCk=" class="_17NH_Hy" data-reactid="374"/></span></figure><div class="_1lXcfrU" data-reactid="375">Egzotyka</div></a><a class="sectionsMenu _1H56GIO" href="/w-podrozy" data-reactid="376"><figure class="_3bBevUs" data-reactid="377"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="378"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Ukt5Y2QCfGBRTWNiYwV4ZVpNe2R-Rz87BwghLigeJSQEWDM=" class="_17NH_Hy" data-reactid="379"/></span></figure><div class="_1lXcfrU" data-reactid="380">W Podróży</div></a><a class="sectionsMenu _1H56GIO" href="/miasta" data-reactid="381"><figure class="_3bBevUs" data-reactid="382"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="383"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7UE19bGkIfGxQV39tYAN4bVNMfG1-AXZmG0t3Zg5dJjUQDi96IV4odh4=" class="_17NH_Hy" data-reactid="384"/></span></figure><div class="_1lXcfrU" data-reactid="385">Miasta</div></a><a class="sectionsMenu _1H56GIO" href="/weekend" data-reactid="386"><figure class="_3bBevUs" data-reactid="387"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="388"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7UU12Z2MEeGROT35hYwZ2Z1NPYWVoAjdlWkgRIzRVJDENHmAkP1dtKQ==" class="_17NH_Hy" data-reactid="389"/></span></figure><div class="_1lXcfrU" data-reactid="390">Weekend</div></a><a class="sectionsMenu _1H56GIO" href="/poza-miastem" data-reactid="391"><figure class="_3bBevUs" data-reactid="392"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="393"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7UEl3YmcGf2xQV39tYgJ9Y1dDe2J-AXZmG0t3Zg5AIC4CFyc1IkQqOU0KIDNzTQ==" class="_17NH_Hy" data-reactid="394"/></span></figure><div class="_1lXcfrU" data-reactid="395">Poza miastem</div></a><a class="sectionsMenu _1H56GIO" href="/z-dziecmi" data-reactid="396"><figure class="_3bBevUs" data-reactid="397"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="398"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Ukx7bGIAeWNRSWN5YAR8bFRNfWFnBWBlWkg2ZWgCEC4HACcxMl0mehMUKXYs" class="_17NH_Hy" data-reactid="399"/></span></figure><div class="_1lXcfrU" data-reactid="400">Z dziećmi</div></a><a class="sectionsMenu _1H56GIO" href="/aktywnie" data-reactid="401"><figure class="_3bBevUs" data-reactid="402"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="403"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7VEl7ZWAEfWxWV2NlaQV4ZlJOeWdlH35tUQJ_bWNvLj8XAzk6OFVhJA0dbCk=" class="_17NH_Hy" data-reactid="404"/></span></figure><div class="_1lXcfrU" data-reactid="405">Aktywnie</div></a><a class="sectionsMenu _1H56GIO" href="/porady" data-reactid="406"><figure class="_3bBevUs" data-reactid="407"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="408"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7V0N7YmkAe2JbV39tYwF7Y1VIdmV-AXZmG0t3Zg5AICYCHjd6IV4odh4=" class="_17NH_Hy" data-reactid="409"/></span></figure><div class="_1lXcfrU" data-reactid="410">Porady</div></a><a class="sectionsMenu _1H56GIO" href="/ludzie" data-reactid="411"><figure class="_3bBevUs" data-reactid="412"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="413"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Uk13YGEEeGJbSmNhZwZ5Z1dNfmx-AXZmG0t3Zg5cOjAZEyt6IV4odh4=" class="_17NH_Hy" data-reactid="414"/></span></figure><div class="_1lXcfrU" data-reactid="415">Ludzie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="416"><figure class="_3bBevUs" data-reactid="417"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="418"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Uk18ZGAJemJTS2N5YgV3ZFdMfGZlHyk9DxcRIzhUKjs8S3dmKQF2Zk0KIDNzTQ==" class="_17NH_Hy" data-reactid="419"/></span></figure><div class="_1lXcfrU" data-reactid="420">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/zobacz-inne" data-reactid="421"><figure class="_3bBevUs" data-reactid="422"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="423"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGBWAnphflRhIxMTIzN_QCN7Ukx9bGAAeW1UQ2N5YAV3Y1tMfW1mBWBlWkg2ZWgCEC4MGC83K1khOgZUPjo2EjI=" class="_17NH_Hy" data-reactid="424"/></span></figure><div class="_1lXcfrU" data-reactid="425">Zobacz inne</div></a><div data-reactid="426"></div><!-- react-empty: 427 --></div></div></div></div><div class="_1t26d10" data-reactid="428"><div class="hiCifJ8" data-reactid="429"><div class="_30SROfM" data-reactid="430"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="431"><!-- react-empty: 432 --><div data-reactid="433"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl//sluzice-jedne-z-najciekawszych-na-swiecie-stworzen-morskich-6342279507708033a" data-reactid="434"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="435"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="436"><meta itemprop="url" content="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD01EmN2Flh0dn4Bd2JWTHpiZAd6eU5MdmBmCHplU09hICRCNicXAyU1f0AhM0EH" data-reactid="437"/><meta itemprop="width" content="214" data-reactid="438"/><meta itemprop="height" content="60" data-reactid="439"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="440"/></div><meta itemprop="datePublished" content="2019-01-25T10:40:00.000Z" data-reactid="441"/></div><div data-st-area="article-header" data-reactid="442"><div class="_3KaUVlr" data-reactid="443"><div class="_3mfrBxN" data-reactid="444"><div class="_2XbI6sD _2iR_8W5" data-reactid="445"></div></div><a href="/nad-woda" data-reactid="446"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="447">Nad wodą</div></a><div class="_3pj5t1m ThEub2I" data-reactid="448"><div class="_1TS8ZGX _2er1oZR" data-reactid="449"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="450"><!-- react-text: 451 -->+<!-- /react-text --><!-- react-text: 452 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="453"><div class="_3v0El6z" data-reactid="454"><div class="subjectsList--overlay _3msLBK9" data-reactid="455"><div class="czXPGR_" data-reactid="456"><a class="subjectsList--link _3c2fokE" href="/tag/stworzenie" data-reactid="457">stworzenie</a><a class="subjectsList--link _3c2fokE" href="/tag/stany%20zjednoczone" data-reactid="458">stany zjednoczone</a><a class="subjectsList--link _3c2fokE" href="/tag/%C5%9Bluzice" data-reactid="459">śluzice</a></div></div></div></div></div></div><span data-reactid="460"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="461"><a class="_21Hub9j" href="/autor/dominika-czerniszewska/6269111457851009" data-reactid="462"><div class="u7xf8ZL" data-reactid="463"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="464"><div class="_1IDXUQA" data-reactid="465"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="466">Dominika Czerniszewska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="467"><span data-reactid="468">4h temu</span></div></div><div data-reactid="469"></div></span></div></div><div class="jOqPE5L" data-reactid="470"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="471"><!-- react-text: 472 -->Śluzice. Jedne z najciekawszych na świecie stworzeń morskich <!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="473">Te niezwykłe stworzenia potrafią wyprodukować w krótkim czasie ogromne ilości śluzu. Wytwarzają go wtedy, kiedy czują się zagrożone. Naukowcy mówią wprost, że jest to jedna z najbardziej niezwykłych substancji, jakie dotychczas poznano.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="474"><div class="_3caRABC" data-reactid="475"><div class="_2QfedaS _1sWqqFP" data-reactid="476"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="477"><div class="_1tfrDS7" data-reactid="478"><div class="GgQLrpF" data-reactid="479"><div class="_21hwsg8" data-reactid="480"><span class="" data-reactid="481"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="482">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="483"><div class="_1tfrDS7" data-reactid="484"><div class="GgQLrpF" data-reactid="485"><div class="_21hwsg8" data-reactid="486"><span class="" data-reactid="487"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="488">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="489"><div class="_2K3khpQ" data-reactid="490"><div class="yslXS0p" data-reactid="491"><span class="" data-reactid="492"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="493">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="494"><div class="_1TiOmT3 _2yL0woT" data-reactid="495"><div class="_1tZz0d9" data-reactid="496">Opinie</div><div class="b0slQwY" data-reactid="497"><span class="" data-reactid="498"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="499"><figure class="_1O8neci" data-reactid="500"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="501"><img alt="Śluzice należą do gromady prymitywnych zwierząt morskich" width="644" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGJXTjZgYgBgME0NPj08V2EkD1V6bWYAeWJSSn55fAF4YFJCd2xiAX97DRMrNjRKPz0GGTQ6NB01IwofPC40RC56CQopdiw=" height="430" class="_3BQvntU" data-reactid="502"/><div data-reactid="503"><meta itemprop="url" content="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD01EmN2Flh0dn4EdmNTTHhlYQBieVJNemVpCXdnUkphOjhVLTEZCicxMkohMU4AOT00QjUxFxtgPiFXbSk=" data-reactid="504"/><meta itemprop="width" content="6016" data-reactid="505"/><meta itemprop="height" content="4016" data-reactid="506"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="507">Śluzice należą do gromady prymitywnych zwierząt morskich (123RF)</small><div class="_2xUHwx3" data-reactid="508"><div class="_1oxz50" data-reactid="509"><!-- react-empty: 510 --><div class="_1p2qa1 _1pnal6 _1n3jss" data-reactid="511"><div class="_1vlchj" data-reactid="512"></div><img class="_1p2hbc" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFVAnphfllhIxNUPjh-UWA9TAk6M35AJDJMGCl6IV4odh4=" alt="WP" data-reactid="513"/><div class="_1zyvcu" data-reactid="514"><i data-reactid="515"><i><i><em></em></i></i></i></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="516"><p>Śluzice należą do gromady prymitywnych zwierząt morskich. Żywią się padliną oraz chorymi <a href="https://kuchnia.wp.pl/ryby-i-owoce-morza-6069850340192897c">rybami</a>. Dorastają do ok. metra długości, są podłużne, przypominają z wyglądu węgorze, a ich ciało pokrywa lepki śluz.</p></div><!-- react-empty: 517 --><div class="_3bv9ljB _1AQPSvq" data-reactid="518"><div class="_2te6rH-" data-reactid="519"><figure class="_1pySktw" id="3672744534" data-reactid="520"><span class="_218mrNK _1aIqa9K" style="padding-bottom:66.77018633540372%;width:644px;" data-reactid="521"><img width="644" alt="" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGJXTjZgYgBgME0NPj08V2EkD1V_Z2cBe2RWS31nfAF4bVRLdmJkAXh7EBk8MTReYT4THWwp" height="430" class="_3BQvntU" data-reactid="522"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="523"><!-- react-text: 524 --> <!-- /react-text --><!-- react-text: 525 --> <!-- /react-text --><!-- react-text: 526 -->Shutterstock.com<!-- /react-text --><!-- react-text: 527 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="528"><div class="_2K3khpQ" data-reactid="529"><div class="yslXS0p" data-reactid="530"><span class="" data-reactid="531"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="532">Podziel się</strong></div></div></figure><!-- react-empty: 533 --><!-- react-empty: 534 --></div></div><!-- react-empty: 535 --><div id="secondaryRelatedVideoPlayer" data-reactid="536"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="537"><p>Choć śluz wygląda odrażająco, uważany jest za jedną z bardziej niezwykłych substancji na świecie. W mniej niż pół sekundy lepki płyn może zwiększyć swoją objętość nawet 10 tysięcy razy. "Kiedy widzimy wypełnione nim wiadro, mamy wrażenie, że w środku jest woda. Dopiero gdy włożymy do niego rękę, czujemy, jak gęsta, miękka i delikatna to substancja" - wyjaśnia Randy Ewoldt z Uniwersytetu Illinois w Urbanie i Champaign.</p></div><div class="_1oxz50" data-reactid="538"><!-- react-empty: 539 --><div class="_1p2qa1 _1pnal6 _1ovv36 _1n3l2r" data-reactid="540"><div class="_1vlchj" data-reactid="541"></div><img class="_1p2hbc" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFVAnphfllhIxNUPjh-UWA9TAk6M35AJDJMGCl6IV4odh4=" alt="WP" data-reactid="542"/><div class="_1zyvcu" data-reactid="543"><i data-reactid="544"><i><i><var></var></i></i></i></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="545"><div class="_2te6rH-" data-reactid="546"><figure class="_1pySktw" id="3446408874" data-reactid="547"><span class="_218mrNK _1aIqa9K" style="padding-bottom:75%;width:644px;" data-reactid="548"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGJXTjZgaQNgME0NPj08V2EkD1V8ZGQAfWdXTn95fAR3ZFJNdmxnBWAnAAgrMT8eJSQEWDM=" data-sizes="auto" width="644" height="483" class="lazyload  _3BQvntU" data-reactid="549"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="550"><!-- react-text: 551 --> <!-- /react-text --><!-- react-text: 552 --> <!-- /react-text --><!-- react-text: 553 -->Shutterstock.com<!-- /react-text --><!-- react-text: 554 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="555"><div class="_2K3khpQ" data-reactid="556"><div class="yslXS0p" data-reactid="557"><span class="" data-reactid="558"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="559">Podziel się</strong></div></div></figure><!-- react-empty: 560 --><!-- react-empty: 561 --></div></div><!-- react-empty: 562 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="563"><p>Badacze już od dawna podejrzewali, że śluzice używają mazi do zatykania skrzeli potencjalnych drapieżników, jednak tę hipotezę udało się potwierdzić dopiero w 2011 r. Gdy większa ryba zaatakuje to stworzenie morskie, po chwili zaczyna się dławić mazią, która zostaje przez nie wypuszczona.</p></div><!-- react-empty: 564 --><div class="_3-XtjyH _1EvE0ES" data-reactid="565"><div id="video-player-S8MPfZr2vZk" data-reactid="566"></div><!-- react-empty: 567 --><!-- react-empty: 568 --></div><!-- react-empty: 569 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="570"><p>To, jak wygląda obiekt "zaatakowany" nietypowymi rybami, świetnie widać na powyższym nagraniu. Sytuacja miała miejsce w 2017 r. w amerykańskim stanie Oregon. Ciężarówka wypełniona śluzicami miała trafić do Korei Południowej, w której te zwierzęta morskie uważane są za prawdziwy rarytas. Samochód po drodze przewrócił się na odcinku autostrady 101 i co najmniej jedno <a href="https://film.wp.pl/auta-6029548522779777c">auto</a> zostało pokryte lepką mazią.</p></div><div class="_1oxz50" data-reactid="571"><!-- react-empty: 572 --><div class="_1p2qa1 _1pnal6 _1ot6ti _1ovv36 _1nugfw" data-reactid="573"><div class="_1vlchj" data-reactid="574"></div><img class="_1p2hbc" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFVAnphfllhIxNUPjh-UWA9TAk6M35AJDJMGCl6IV4odh4=" alt="WP" data-reactid="575"/><div class="_1zyvcu" data-reactid="576"><i data-reactid="577"><i><samp><b></b></samp></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="578"><p>Źródło: TVN Meteo</p></div><!-- react-empty: 579 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="580"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 581 --><div class="_3-XtjyH _1EvE0ES" data-reactid="582"><div id="video-player-2031930" data-reactid="583"></div><!-- react-empty: 584 --><!-- react-empty: 585 --></div><!-- react-empty: 586 --></div><div class="_1oxz50" data-reactid="587"><!-- react-empty: 588 --><div class="_1p2qa1 _1pnal6 _1ot6ti _1nvko2" data-reactid="589"><div class="_1vlchj" data-reactid="590"></div><img class="_1p2hbc" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFVAnphfllhIxNUPjh-UWA9TAk6M35AJDJMGCl6IV4odh4=" alt="WP" data-reactid="591"/><div class="_1zyvcu" data-reactid="592"><i data-reactid="593"><i><b><b></b></b></i></i></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="594"><div class="hiCifJ8 _1ZVNGs5" data-reactid="595"><div class="_30SROfM" data-reactid="596"><div class="hiCifJ8 _1ZVNGs5" data-reactid="597"><div class="_30SROfM" data-reactid="598"><div style="height:745px;position:relative;opacity:0;" data-reactid="599"><div class="_1oxz50" data-reactid="600"><!-- react-empty: 601 --><div class="_1p2qa1 _1pnal6 _1nvn80" data-reactid="602"><div class="_1vlchj" data-reactid="603"></div><img class="_1p2hbc" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFVAnphfllhIxNUPjh-UWA9TAk6M35AJDJMGCl6IV4odh4=" alt="WP" data-reactid="604"/><div class="_1zyvcu" data-reactid="605"><i data-reactid="606"><i><var><samp></samp></var></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="607"><div data-reactid="608"></div></div><div style="opacity:0;" data-reactid="609"><div class="_1n4o12" data-reactid="610"><div data-reactid="611"><div class="_1oxz50" data-reactid="612"><!-- react-empty: 613 --><div class="_1p2qa1 _1pnal6 _1oor1o _1nvnv0" data-reactid="614"><div class="_1vlchj" data-reactid="615"></div><img class="_1p2hbc" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFVAnphfllhIxNUPjh-UWA9TAk6M35AJDJMGCl6IV4odh4=" alt="WP" data-reactid="616"/><div class="_1zyvcu" data-reactid="617"><i data-reactid="618"><i><var><cite></cite></var></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="619"><div class="EanFVXt" data-reactid="620"><div class="_3s-mP2l" data-reactid="621"></div><div class="_1t26d10" data-reactid="622"><div class="hiCifJ8" data-reactid="623"><div class="_30SROfM" data-reactid="624"><div class="_3WA51MZ _1W2VvN5" data-reactid="625"><div data-reactid="626"></div><div class="_1BbcvOI" data-reactid="627"><div class="_1-VIjxl" data-reactid="628"></div><div class="gIyVIC4" data-reactid="629"><div class="_3k3s6kF" data-reactid="630"><div class="_87Fumc_ _1mwAZX3" data-reactid="631"><div class="_2vhwu4j" data-reactid="632">0</div><div class="_1GyBPzT" data-reactid="633"><div class="_1_b-OBg" data-reactid="634">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="635"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="636"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="637"><div data-reactid="638"><div class="_11eOWSB" data-reactid="639"></div></div><div class="_1tfrDS7" data-reactid="640"><div class="GgQLrpF" data-reactid="641"><div class="_21hwsg8" data-reactid="642"><span class="" data-reactid="643"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="644">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="645"><div data-reactid="646"><div class="_11eOWSB" data-reactid="647"></div></div><div class="_1tfrDS7" data-reactid="648"><div class="GgQLrpF" data-reactid="649"><div class="_21hwsg8" data-reactid="650"><span class="" data-reactid="651"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="652">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="653"><div class="_39tMEdf _1bbDOt6" data-reactid="654"><div class="_3ILvni7 kZwcODC" data-reactid="655"><div class="_1cYeTap" data-reactid="656">0</div><div class="_1B4gOH5" data-reactid="657"></div><div class="_2YgLw5O" data-reactid="658"><div class="Qcg0gcw" data-reactid="659">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="660"><div class="_1cYeTap" data-reactid="661">0</div><div class="_1B4gOH5" data-reactid="662"></div><div class="_2YgLw5O" data-reactid="663"><div class="Qcg0gcw" data-reactid="664">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="665"><div class="_1cYeTap" data-reactid="666">0</div><div class="_1B4gOH5" data-reactid="667"></div><div class="_2YgLw5O" data-reactid="668"><div class="Qcg0gcw" data-reactid="669">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="670"><div class="_1cYeTap" data-reactid="671">0</div><div class="_1B4gOH5" data-reactid="672"></div><div class="_2YgLw5O" data-reactid="673"><div class="Qcg0gcw" data-reactid="674">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="675"><div class="dLGbQpo" data-reactid="676"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="677"><div class="_2QHpjSt" data-reactid="678">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="679">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="680">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="681">.</div></div></div></a><div data-reactid="682"></div></div></div></div><div class="FVs88n5" data-reactid="683"><div class="_2ou3Gvs" data-reactid="684"><div class="_1oxz50" data-reactid="685"><!-- react-empty: 686 --><div class="_1p2qa1 _1pnal6 _1oor1o _1nvml1" data-reactid="687"><div class="_1vlchj" data-reactid="688"></div><img class="_1p2hbc" src="https://v.wpimg.pl/OTczNTQ0YDUCGDhnfkttIEFAbD04EmN2Flh0dn5_YGFVAnphfllhIxNUPjh-UWA9TAk6M35AJDJMGCl6IV4odh4=" alt="WP" data-reactid="689"/><div class="_1zyvcu" data-reactid="690"><i data-reactid="691"><i><var><i></i></var></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="692"><div class="_30SROfM" data-reactid="693"><div data-reactid="694"></div></div></div></div><!-- react-empty: 695 --></div></div></div></div></td></tr><tr data-reactid="696"><td class="_3Fr7j02" data-reactid="697"><div class="_14gugvC" data-reactid="698"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="699"><div class="_1LNJWaA" data-reactid="700"><span data-reactid="701"><!-- react-text: 702 -->© 1995-<!-- /react-text --><!-- react-text: 703 -->2019<!-- /react-text --><!-- react-text: 704 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="705">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="706">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="707">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="708">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="709">Regulamin</a></div></div></div><i data-reactid="710"><i><samp><samp></samp></samp></i></i><i data-reactid="711"><i><em><em></em></em></i></i><i data-reactid="712"><i><em><b></b></em></i></i><span data-reactid="713"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttIEFAbDA-EmN2Flh0dn5CfGFUS3ZhYAJ8Y0wJJjsmHig9BUU9JicNOyERAz0gKFsucgIZOj0-XnI-EBgiOzJbKjBFCiJpIVEkO0UMc2F_BG0p";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://turystyka.wp.pl/OTczNTQ0YDUCGDhnfkttIEFAbDA-EmN2Flh0dn5CfGFUS3ZhYAJ8Y0wJJjsmHig9BUU9JicNOyERAz0gKFsucgIZOj0-XnI-EBUoMndAI2kTGyU7d0ZyYU1ObCk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  