    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="okjdqpsq">
        
        <title data-react-helmet="true">Chcesz być popularnym influencerem-podróżnikiem? Nie musisz wstawać z kanapy - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/chcesz-byc-popularnym-influencerem-podroznikiem-nie-musisz-wstawac-z-kanapy-6364192621504129a"/><meta data-react-helmet="true" name="keywords" content="influencerzy, youtuber, Byron Denton"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/chcesz-byc-popularnym-influencerem-podroznikiem-nie-musisz-wstawac-z-kanapy-6364192621504129a"/><meta data-react-helmet="true" property="article:published_time" content="2019-03-28T07:26:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-03-28T10:38:10.000Z"/><meta data-react-helmet="true" property="artice:tag" content="influencerzy, youtuber, Byron Denton"/><meta data-react-helmet="true" name="news_keywords" content="influencerzy, youtuber, Byron Denton"/><meta data-react-helmet="true" name="author" content="oprac. Aleksandra Kisiel"/><meta data-react-helmet="true" name="description" content="Media społecznościowe to sposób na docieranie do wielu osób z różnych zakątków świata. To również sposób na zarobienie wielkich pieniędzy. Ale najpierw trzeba mieć kapitał w postaci lajków, fanów, subskrypcji."/><meta data-react-helmet="true" property="twitter:description" content="Media społecznościowe to sposób na docieranie do wielu osób z różnych zakątków świata. To również sposób na zarobienie wielkich pieniędzy. Ale najpierw trzeba mieć kapitał w postaci lajków, fanów, subskrypcji."/><meta data-react-helmet="true" property="og:title" content="Chcesz być popularnym influencerem-podróżnikiem? Nie musisz wstawać z kanapy"/><meta data-react-helmet="true" property="og:description" content="Media społecznościowe to sposób na docieranie do wielu osób z różnych zakątków świata. To również sposób na zarobienie wielkich pieniędzy. Ale najpierw trzeba mieć kapitał w postaci lajków, fanów, subskrypcji."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/977714771--184187458/influencerzy.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0tWGJmIBN3dmZDeXNiAHljfktjaWQJeWVxTXpxbR4kOi8WOyE7UigmMwNgLiVWbyk="/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/chcesz-byc-popularnym-influencerem-podroznikiem-nie-musisz-wstawac-z-kanapy-6364192621504129a"/>
        <style data-react-helmet="true" >div._2a8ylj {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._2a8wok {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._2a8xyj {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2aztbo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2b0xju {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2b103s {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2b10qs {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2b0zgs {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://turystyka.wp.pl/chcesz-byc-popularnym-influencerem-podroznikiem-nie-musisz-wstawac-z-kanapy-6364192621504129a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsG3cLbwsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILa1ZsMXcLb3s6Di8wPFJiZ2dNYHVnBWI5KBMgajZCPnY0" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'turystyka';
          window.rekid = '234920';
          window.habahaba = 'ixstrongxbxcitexsampxemxvar';
          window.habawide = true;
          window.appVersion = '3.7.124-3.7.124';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6364192621504129","ctype":"article","cdate":"2019-03-28","cpageno":1,"cpagemax":1,"ctags":"influencerzy,youtuber,Byron%20Denton","cauthor":"oprac.%20Aleksandra%20Kisiel","csource":"WP%20Turystyka","csubtype":"0","ciab":"IAB20"}; 
          window.vhb = {"#video-player-2033017":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2033017,"duration":2500,"minimalAge":18,"advTags":"IAB1","drastic":0,"media":{"program":"Z tymi co się znają"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"turystyka","bunches":{"index":"234917","category":"234918","author":"234923","article":"234920","articlePremium":"235391","gallery":"234921","galleryVertical":"234922","others":"234923","infinity":"234924","collectionrecord":"234925","liveblog":"234926","quizone":"234927","quizindex":"234927","video":"235511","ranking":"235694"}},"ga":{"gaid":"UA-38463938-1"},"gemius":{"hit":{"index":"bJ6bkBhbpCz4no4u4p_ONcbiHSFkCiNIVzlvacchc6X.37","najnowsze":"bOE7ABg9lLUou5LsupOhe7ePXmZkOgeVF6WWq38u5zP.U7","popularne":"0sWVhq_HSXbDPI.IJ1dwG7bv7A9kKivDF8UJd.8RkqX.Y7","inne":"bOE1Zhg9OT8oIU.w8iU4.reP7A9kOivDFvspvKdpKrT.G7","plaze":"0sU7Aq_HlOwji1knfv58E7ePTBlkOuvzMdxZlQdOkjT.P7","wyspy":"bIs7YhhalGwuP1j5Mvr0E5cg7O_UACyz8Z4JFK9Ekl3.i7","egzotyka":"0iU1Zq73OT8pf_BEsAUQcbbvTDlkKuwDt5KzIgduWoH.W7","miasta":"zIGVJfhjSPdec4CWow14I8V2.tLBTEdI1shGg01nZ3b.b7","weekend":"bOubIhfKpCPIfNNkKoBhCJbyXhyUhweZ8ceWSC8Cv9j.W7","poza-miastem":"0rs1xq76Ob_J3npjCL7lALbv.tNkKkdIFxtG9X_lZ6..u7","z-dziecmi":"bOs7AhfKlOwowPleuqBcjOVzXhyR7geZdkT8fvThL8P.m7","aktywnie":"bOuVJhfKSPbIfICW4i94I5by7O_Uhyyz8bEJoq_gkjT.q7","na-sniegu":"0rubIq76pCSJPpmfQNo0OLePTKNkOuwPF6VZqKeS6jz.N7","porady":"bIE7AhfNlOwuP1jHa6h0O5eATKOU8OwPkTtZqIcwEo7.M7","ludzie":"0rubwq76pKQjJZmvN4G817eP.j1kOkdUFvtGuCes5zP.k7"}}},"mobile":{"dot":{"base":"turystyka","bunches":{"index":"234939","category":"234940","author":"234950","article":"234942","articlePremium":"235403","gallery":"234943","galleryVertical":"234945","others":"234950","infinity":"234946","collectionrecord":"234947","liveblog":"234948","quizone":"234949","quizindex":"234949","video":"235513","ranking":"235709"}},"ga":{"gaid":"UA-38463938-1"},"gemius":{"hit":{"index":"0iU7AK73lLWJxFlpQG30Q8V27O7BTCyz.LyDZNTSEi..67","najnowsze":"chs1xM7UOYhZNEBAmCcw37cdTKNko_wPt4jTa18Uaif.h7","popularne":"0rubwq76pKPDINMyJw1pmMV2TILBTOw..LvTjP2HEfL.j7","inne":"cns1xM9EOYhTUHqBnvnl6bbvTDlkKuwDMeazIgefWtn.Z7","plaze":"zIuVh.fwSUCYNhp2QnA9Y7e9.tNks0dIMbNmPYc4pxT.K7","wyspy":"0rubwK76pGzDIJlPb_2078V2XhvBTAeZ.KYchn2lv4D._7","egzotyka":"cns1ZM9EOQhTVkBQHxUwj7bv.tNkKkdIMcXMwd8i52D.g7","miasta":"zCs7Y.iAlDWYUFlZwk58_rbvXoZkKgelkYQcx379P2n.X7","weekend":"0ruVhK76SUCJPoBoQNp4AsV27FjBTCv.XD_DF6VQEp7.m7","poza-miastem":"cnubwM9EpG25o5mRKCI8ZrePTKNkOuwPMPvTa19vao..e7","z-dziecmi":"0sU7YK_HlDUp75Lc_GUpu7e97HlksyvPF9KDdv9Naif.S7","aktywnie":"zIs1x.fwOYf_lHpjSz3tZ8WoTILBw_w.dgHTC9WfEp7.R7","na-sniegu":"bOGVJBg9ScAoIYB4cmlww7e9.l1ks0dkt0jM1N9u59..P7","porady":"0sWbwK_HpGzDhpjxbwq8Xre9XmZksweVF9Ic6P7NPyX.n7","ludzie":"zIs1xffwOb74fEBA0lg4zsWo.fLBw0dY1oTMk6V1v9j.F7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsG3cLbwsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhJ2ZVg7Zm8TYic9GzotNh5-en5Uf3ZhHi44IB8gMHtbPnY0",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://turystyka.wp.pl/eWlhMnQzSjYNCjtdfgFHI05Sbxw6WEl1M0p3TA4lOggzNxIxDiU6CDM3EjEOJToIMzcSMQ4lOggzNxIxDiU6CDM3EjEOJToIMzcSMQ4lOggzNxIxDiU6CDM3EjEOJToIMzcSMQ4lOggzNxIxDiU6CDM3EjEOJToIMzcSMQ4lOggzNxIxDiU6CDM3EjEOJToIMzcSMXNWRyJOUm9BNhsDeQYbchwnR1RxHg0mBzUJWGVfXHRcYVw6agMDJwogChYmShglGjwWWCMZGjQdJQMONkIfPUAhFkBlKgslDTQJH3oOES5DIRUVIgAJPwAoF0g-Ag4hGzQUBjIeDSBDIRUBJQMSIwc6EwA6QQYkC3wXECQFGzdDJgkRNhsJLkMrVw42Agk9F3xMVmFYWXRcZ0hUYlxcfFxoG0MHOykSDzUYAWpKDiEdJRsRPghVOAA1HwM-Ag0pSCIKDDlRByYENQsVJB1OLAonKQk4GBtwXmBKRyo="></script>
        <script crossorigin src="https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsMHcLbzUtWGJmChN3dhYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiVsaHdEb25rVRwJenMiLGYZYSZ6WCM4IBQrazxfIT0nH2MwIEM0Jz0DJSUKA31lf1QkN3dM"></script>
        <script crossorigin id="wpjslib" src="https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsMHcLbzc5EhE3IVVveGslbH53bhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxZYYmYgE3d2Zg0-LiZdJDZmDT4uJl0kNmQJKSUlHycnawc="></script>
        <script defer src="https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsG3cLbwsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFlhiZiATd3ZmCTolIVgue3pUeWpkA3l7IR8vIHtbPnY0"></script>
        <link rel="shortcut icon" href="https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsG3cLbwsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERsKbhILFiURGwpuEgsWJREbCm4SCxYlERt3HW8ha0BsayZFLCAgGWF3ewZjZXtOYX02BH1ifkt5ITEFezd4G3twNAkrbCgcKCFtUHsyKhksajxSInY0" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFiSXhjZh5gMyVYIDNnCiJrZwF5bXxKenZlB2B5fE94cGQIfWF_VToxJ0g-IDARL2olXyp2NA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXJlSXtkZh5gMyVYIDNnCiJrZwF5bXxKenZlB2B5fE94cGQIfWF_VToxJ0g-IDARL2olXyp2NA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXNnSXpmZh5gMyVYIDNnCiJrZwF5bXxKenZlB2B5fE94cGQIfWF_VToxJ0g-IDARL2olXyp2NA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXNjSXpiZh5gMyVYIDNnCiJrZwF5bXxKenZlB2B5fE94cGQIfWF_VToxJ0g-IDARL2olXyp2NA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVkBTVleE5hIHtGPT0kHWA0OR5_ZH1De3RhA31iZFd7cWMFfG15T3hrIUQ_LToONy80Hz06Llgz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVnATVle0phIHtGPT0kHWA0OR5_ZH1De3RhA31iZFd7cWMFfG15T3hrIUQ_LToONy80Hz06Llgz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVhBTVlfU5hIHtGPT0kHWA0OR5_ZH1De3RhA31iZFd7cWMFfG15T3hrIUQ_LToONy80Hz06Llgz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVgAzVlfEhhIHtGPT0kHWA0OR5_ZH1De3RhA31iZFd7cWMFfG15T3hrIUQ_LToONy80Hz06Llgz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVtATVlcUphIHtGPT0kHWA0OR5_ZH1De3RhA31iZFd7cWMFfG15T3hrIUQ_LToONy80Hz06Llgz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVjSXxiZh5gMyVYIDNnCiJrZAZ-YHxNf3xgHHxke0J3dGIJdWRmHC8yPFIiOmRLd3YtAHRmZwogI3dM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXdnSX5mZh5gMyVYIDNnCiJrZAZ-YHxNf3xgHHxke0J3dGIJdWRmHC8yPFIiOmRLd3YtAHRmZwogI3dM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YX1jSXRiZh5gMyVYIDNnCiJrZAZ-YHxNf3xgHHxke0J3dGIJdWRmHC8yPFIiOmRLd3YtAHRmZwogI3dM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVjATVlf0phIHtGPT0kHWA0OR58Y3pOe3NkCXh5eEp8fGwBemxxSmEiNEckNyYUY3VsAzVlcEhgNDtWbyk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVsAzVlcEhhIHtGPT0kHWA0OR58Y3pOe3NkCXh5eEp8fGwBemxxSmEiNEckNyYUY3VsAzVlcEhgNDtWbyk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXVhBTVlfU5hIHtGPT0kHWA0OR58Y3pOe3NkCXh5eEp8fGwBemxxSmEiNEckNyYUY3VsAzVlcEhgNDtWbyk=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#187DDB">
        <script>  (function(h,o,t,j,a,r){      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};      h._hjSettings={hjid:338546,hjsv:5};      a=o.getElementsByTagName('head')[0];      r=o.createElement('script');r.async=1;      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;      a.appendChild(r);  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1729979823"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="dyw2i2g68e" data-reactid="7"><i><i><b></b></i></i></i><div class="_2c3c0s" data-reactid="8"><!-- react-empty: 9 --><div class="_2c835t _2csngy _2ps453 _2a8ylj dom6y0s204d" data-reactid="10"><div class="_2iqpdb" data-reactid="11"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="12"/><div class="_2n488m" data-reactid="13"><i class="dom6y0s204e" data-reactid="14"><i><i><var></var></i></i></i></div></div></div><i class="dec10p1f340e" data-reactid="15"><i><strong><cite></cite></strong></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#187DDB;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#187DDB;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Turystyka</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:128.3px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a href="http://www.wakacje.pl/?&amp;utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="_3mu7F3s menu--item _28lQ26T r4WhCUa" target="_blank" data-reactid="39"><span data-reactid="40"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="41"></div><span class="_2Vnapkl _1n6ypw2" data-reactid="42"><span class="" data-reactid="43"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 110 30.5"><path fill="#FFF" d="M95.2 15.3c0-1-2.3-1.8-5.9-2.5 2.8-2.3 4.4-4.2 3.9-5.1s-2.9-.5-6.3.8c1.4-3.5 1.8-5.9.9-6.5-.8-.5-2.7 1.1-5 4-.5-3.6-1.4-6-2.4-6S78.5 2.4 78 6c-2.2-2.9-4.1-4.5-5-4s-.5 3 .8 6.5c-3.4-1.3-5.8-1.7-6.3-.9s1.1 2.8 3.9 5.1c-3.6.5-5.9 1.4-5.9 2.5s2.3 1.8 5.9 2.5c-2.8 2.3-4.4 4.2-3.9 5.1s2.9.5 6.3-.8c-1.4 3.5-1.8 5.9-.9 6.5.8.5 2.7-1.1 5-4 .5 3.7 1.4 6 2.4 6s1.8-2.4 2.4-6c2.2 2.9 4.1 4.5 5 4s.5-3-.8-6.5c3.4 1.4 5.8 1.8 6.3.9.5-.8-1.1-2.8-3.9-5.1 3.6-.6 5.9-1.5 5.9-2.5zm-14.7 4c-2.7.3-4.9-.5-6.3-2.2-.3-.4 0-.7.4-.6 1.2.4 2.6.7 4.5.6 2.1-.1 5-1.3 6.5-3.4.3-.3.8-.1.7.4-.6 2.5-2.9 4.9-5.8 5.2z"/><defs><path id="a" d="M102.1 15.4c0-.7-.1-1.1-.3-1.4-.2-.3-.5-.4-1-.4-.3 0-.5.1-.7.2-.2.1-.4.2-.5.4l-.6 4c.2.1.4.1.8.1.7 0 1.2-.2 1.6-.7.5-.5.7-1.2.7-2.2m7.9 3.5c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2.2.3-.5 0-.8-.1-1.1-.3s-.4-.5-.4-1v-.7c0-.2.1-.5.1-.7l1.1-8.5c.1-.6.3-1.1.5-1.3.2-.2.6-.3 1.1-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1.2 9c-.1.3-.1.6-.1.8v.4c0 .2.1.2.3.2h.3c.1 0 .3 0 .4-.1.3.1.4.4.4.7zm-5-3.9c0 .8-.1 1.5-.4 2.2s-.6 1.2-1.1 1.6-1 .8-1.7 1c-.7.2-1.4.3-2.2.3h-.8l-.5 4.1c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2v-.5s.1-.4.1-.7l1.1-8.4h-.9c-.1-.1-.1-.2-.1-.4v-.4c0-.5.2-.8.6-1 .4-.2 1.1-.3 2-.3.6 0 1 .1 1.2.2.2.1.3.4.2.7l-.1.8c.1-.4.3-.7.5-.9.2-.2.4-.4.6-.5s.5-.2.7-.3c.2 0 .5-.1.8-.1 1 0 1.7.3 2.2.9.4.8.6 1.7.6 2.8zm-84.9-1.3c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.9 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8-.5-.5-.7-1.3-.7-2.5 0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.9-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5s.4-.1.7-.1c.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.1.1.3.4.3.7zm9.4-6.2c0 .2 0 .4-.1.6-.1.1-.1.3-.2.4h-1.2c-.1 0-.2.1-.3.2l-.5.5c-.2.2-.4.6-.7 1l1.4 2.5c.1.1.1.2.2.2.1.1.1.1.3.1h.3s.3 0 .4-.1c.1.1.2.2.2.3 0 .1.1.3.1.4 0 .5-.2.8-.7 1.1-.5.2-1.1.3-2 .3-.2 0-.4 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.2-.2-.3-.4l-.3-.6-1.4-2.8-.5 3.9c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2 0-.2 0-.6.1-1.2l1.2-8.8c.1-.6.2-1.1.5-1.3.2-.2.6-.3 1.2-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1 7.3c.6-.9 1.1-1.5 1.5-2 .4-.5.7-.8.9-1.1.3-.2.5-.4.7-.4s.5-.1.8-.1c.7 0 1.1.1 1.4.3.1.3.2.6.2 1zm6.3 1c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.8 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8s-.7-1.3-.7-2.5c0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.8-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5.2-.1.4-.1.7-.1.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.2.1.3.4.3.7zm11.3.2c-.2 1.8-.7 3.1-1.3 3.8-.6.8-1.6 1.2-2.9 1.2-.5 0-.9-.1-1.2-.3-.3-.2-.4-.5-.4-.9v-.3s.1-.2.1-.3c.5 0 .9 0 1.2-.1.3 0 .5-.1.7-.3.2-.2.3-.4.4-.8.1-.4.2-.9.2-1.6l.7-5.6h-1.6c-.2-.1-.5-.1-.8-.2-.3 0-.6-.1-1-.1-.7 0-1.3.2-1.7.7-.4.4-.6 1.1-.6 2.1 0 .7.1 1.2.3 1.5s.6.4 1.2.4 1.3-.1 2.1-.4c.2.1.3.2.3.4.1.2.1.3.1.5 0 .5-.3.9-.8 1.2-.5.3-1.3.4-2.5.4-1.3 0-2.2-.3-2.9-.8-.7-.6-1-1.5-1-2.8 0-.8.1-1.5.4-2.2.2-.6.6-1.2 1-1.6.4-.4 1-.8 1.6-1s1.3-.3 2.1-.3c.5 0 .9 0 1.2.1.3.1.6.2.7.3l.3.3c.2-.2.4-.3.6-.4.4-.2 1.3-.3 2.2-.3.7 0 1.1.1 1.3.3s.3.5.2.9l-.2 6.2zm1.7-10.2c0 .5-.2.8-.5 1.1-.3.3-.7.4-1.3.4-.4 0-.7-.1-1-.3-.3-.2-.4-.5-.4-1 0-.4.2-.8.5-1.1.3-.3.7-.5 1.3-.5.5 0 .8.1 1.1.4.2.3.3.6.3 1zm5.3 5.3c0-.2-.1-.4-.2-.5-.1-.2-.3-.2-.7-.2-.4 0-.7.2-1 .5-.3.3-.5.7-.6 1.2h.9c.5 0 .9-.1 1.1-.3.4-.1.5-.4.5-.7zm2.4-.2c0 .9-.3 1.6-.9 2-.6.5-1.6.7-3 .7h-.6c-.2 0-.3 0-.6-.1 0 .3.1.6.2.8.1.2.2.4.4.5l.6.3c.2 0 .4.1.7.1.5 0 .9 0 1.2-.1.4-.1.8-.2 1.1-.4.2.1.3.2.4.4.1.2.2.4.2.6 0 .5-.3.9-.9 1.2-.6.3-1.5.5-2.8.5-.6 0-1.1-.1-1.6-.2s-.9-.3-1.3-.6-.6-.6-.8-1.1c-.2-.5-.3-1-.3-1.7 0-1.6.4-2.9 1.3-3.8.8-.9 2-1.4 3.6-1.4 1 0 1.8.2 2.3.7.5.3.8.9.8 1.6zM14 13.4c0 .5 0 1-.1 1.4-.1.4-.2.9-.5 1.3-.2.5-.6 1-1 1.5s-1 1.1-1.7 1.8c-.1.2-.3.3-.4.4-.1.1-.3.2-.4.3-.1.1-.3.1-.5.1h-.6c-.3 0-.6 0-.8-.1s-.5-.1-.7-.3L7 16.6l-1.3 2.1c-.2.3-.3.5-.5.7-.2.3-.4.4-.5.6s-.4.2-.6.2c-.2 0-.4.1-.7.1-.6 0-1.1-.2-1.5-.6L1 13.6H.3c-.1-.1-.1-.2-.2-.4s0-.3 0-.4c0-.5.2-.8.5-1 .4-.2 1-.3 1.8-.3.3 0 .5 0 .6.1.2 0 .3.1.4.2.1.1.2.2.2.4s.1.4.1.6l.7 4.8c.4-.8.8-1.4 1.1-1.8.3-.4.5-.8.6-1.1.1-.3.2-.5.3-.8 0-.2.1-.5.1-.7v-1c0-.1 0-.2-.1-.4l.6-.3c.2 0 .5-.1.7-.1.5 0 .9.1 1.1.3.2.2.3.5.4 1l.5 4.9c.4-.6.8-1 1-1.4.3-.3.4-.7.6-.9.1-.3.2-.5.2-.8 0-.3.1-.6.1-1 0-.6-.1-1.2-.1-1.8l.6-.3c.2 0 .4-.1.6-.1.6 0 1 .2 1.2.5.1.6.1 1 .1 1.6z"/></defs><use fill="#FFF" xlink:href="#a" overflow="visible"/></svg></span></span></a><a href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="_3mu7F3s menu--item yVuQQfu r4WhCUa" target="_blank" data-reactid="44"><span data-reactid="45"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="46"></div><span class="_2Vnapkl _2r-qEyN" data-reactid="47"><span class="" data-reactid="48"><svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 419 65" enable-background="new 0 0 419 65" xml:space="preserve">
	<path fill="#FFFFFF" d="M350.365,45.928c0-3.022,2.592-5.614,5.617-5.614c3.168,0,5.615,2.592,5.615,5.614
		c0,3.099-2.447,5.688-5.615,5.688C352.957,51.618,350.365,49.026,350.365,45.928z"/>
	<path fill="#FFFFFF" d="M402.855,33.328c0,11.521-8.568,18.218-18.074,18.218c-2.879,0-5.184-0.287-7.344-1.008v13.25
		c-1.295,0.287-2.664,0.359-4.031,0.359c-1.369,0-2.666-0.072-4.105-0.359V20.656c3.314-2.736,8.715-5.256,15.191-5.256
		C394.936,15.399,402.855,21.519,402.855,33.328z M394.646,33.4c0-6.554-4.248-10.514-10.514-10.514
		c-2.375,0-4.607,0.504-6.695,1.656v18.361c1.943,0.936,4.104,1.368,6.77,1.368C390.398,44.273,394.646,40.169,394.646,33.4z"/>
	<path fill="#FFFFFF" d="M410.268,50.466V3.229c1.297-0.288,2.666-0.36,4.033-0.36s2.809,0.072,4.176,0.36v47.236
		c-1.295,0.287-2.736,0.359-4.104,0.359C413.076,50.825,411.709,50.753,410.268,50.466z"/>
	<path fill="#FFFFFF" d="M38.613,4.31v45.797c-2.376,0.574-5.185,0.719-7.561,0.646L9.667,20.08L8.37,17.631l0.146,2.88v29.954
		c-1.44,0.289-2.664,0.434-4.032,0.434c-1.297,0-2.448-0.145-3.961-0.434V4.742c1.729-0.648,4.969-1.152,7.633-0.72l21.313,30.675
		l1.297,2.305l-0.146-3.239V4.31c1.514-0.287,2.521-0.432,3.961-0.432C35.949,3.877,37.245,4.022,38.613,4.31z"/>
	<path fill="#FFFFFF" d="M46.817,33.471c0-10.584,7.704-18.145,18.218-18.145c10.514,0,17.931,7.488,17.931,18.145
		c0,10.515-7.705,18.073-18.219,18.073C54.234,51.544,46.817,44.13,46.817,33.471z M74.756,33.471
		c0-6.552-3.744-11.088-9.865-11.088c-6.12,0-9.864,4.536-9.864,11.088c0,6.481,3.744,10.944,9.864,10.944
		C71.012,44.417,74.756,39.954,74.756,33.471z"/>
	<path fill="#FFFFFF" d="M88.288,33.543c0-10.943,7.777-18.216,18.074-18.216c5.112,0,9.433,2.016,11.521,3.889
		c-0.576,2.305-2.232,4.535-4.394,5.832c-1.728-1.439-3.96-2.664-7.057-2.664c-6.696,0-9.864,5.111-9.864,11.088
		c0,5.833,3.096,11.02,9.937,11.02c4.032,0,6.121-1.656,7.562-2.882c2.089,1.08,3.601,3.024,4.32,5.546
		c-2.231,2.159-6.553,4.393-11.953,4.393C95.561,51.546,88.288,44.921,88.288,33.543z"/>
	<path fill="#FFFFFF" d="M121.767,33.471c0-10.584,7.705-18.145,18.218-18.145c10.513,0,17.93,7.488,17.93,18.145
		c0,10.515-7.705,18.073-18.218,18.073C129.184,51.544,121.767,44.13,121.767,33.471z M149.706,33.471
		c0-6.552-3.744-11.088-9.863-11.088c-6.121,0-9.865,4.536-9.865,11.088c0,6.481,3.744,10.944,9.865,10.944
		C145.961,44.417,149.706,39.954,149.706,33.471z"/>
	<path fill="#FFFFFF" d="M213.211,16.912c-3.023,12.529-7.199,24.123-12.673,33.554c-1.297,0.289-2.809,0.359-4.031,0.359
		c-1.298,0-2.594-0.07-3.89-0.359c-2.16-4.031-4.104-8.424-5.761-13.032c-1.224,4.537-2.952,9.146-4.896,13.032
		c-1.296,0.289-3.023,0.359-4.248,0.359c-1.296,0-2.663-0.07-3.889-0.359c-6.265-10.439-9.793-21.023-12.673-33.554
		c1.152-0.36,3.456-0.648,5.545-0.648c1.008,0,2.304,0.072,3.24,0.218c2.23,10.584,5.544,20.881,8.063,26.568l0.217,0.938
		c0.071-0.287,0.145-0.648,0.287-0.938c1.944-4.465,3.89-10.368,5.112-15.554c-1.008-3.455-1.872-6.984-2.736-10.584
		c1.152-0.36,3.456-0.648,5.474-0.648c1.008,0,2.088,0.072,3.023,0.218c2.089,10.584,4.752,20.448,7.272,26.568l0.216,1.152
		c0.072-0.435,0.146-0.793,0.288-1.152c2.952-6.912,5.473-15.769,7.705-26.568c0.936-0.146,2.16-0.218,3.24-0.218
		C209.972,16.262,211.844,16.479,213.211,16.912z"/>
	<path fill="#FFFFFF" d="M246.764,29.512v18.647c-4.033,1.945-10.012,3.385-15.771,3.385c-10.082,0-15.049-4.248-15.049-11.088
		c0-7.058,6.119-10.874,14.398-10.801c3.24,0,6.051,0.432,8.426,1.296v-1.944c0-4.104-2.736-6.552-8.207-6.552
		c-4.105,0-7.564,1.584-9.506,3.023c-2.018-1.009-3.387-2.881-3.744-5.257c2.016-1.944,7.199-4.823,13.824-4.823
		C240.139,15.399,246.764,19.43,246.764,29.512z M231.711,45.282c2.596,0,4.971-0.435,7.059-1.08v-7.346
		c-2.23-0.938-4.896-1.367-7.775-1.367c-4.033,0-6.77,1.367-6.77,4.606C224.225,43.193,226.672,45.282,231.711,45.282z"/>
	<path fill="#FFFFFF" d="M287.227,29.512v20.954c-1.369,0.287-2.811,0.359-4.105,0.359c-1.367,0-2.664-0.072-4.104-0.359v-19.01
		c0-6.265-3.023-8.641-8.279-8.641c-3.168,0-5.979,0.936-7.563,1.872v25.777c-1.295,0.289-2.734,0.359-4.104,0.359
		c-1.295,0-2.664-0.07-4.031-0.359V20.727c3.023-2.521,9-5.399,16.346-5.399C282.402,15.328,287.227,21.664,287.227,29.512z"/>
	<path fill="#FFFFFF" d="M294.998,6.039c0-2.88,2.377-5.186,5.33-5.186c2.809,0,5.186,2.305,5.186,5.186s-2.377,5.185-5.186,5.185
		C297.375,11.222,294.998,8.917,294.998,6.039z M296.225,50.466V16.408c1.367-0.289,2.734-0.36,4.104-0.36
		c1.295,0,2.734,0.071,4.031,0.36v34.058c-1.297,0.289-2.664,0.359-4.031,0.359C299.031,50.825,297.592,50.753,296.225,50.466z"/>
	<path fill="#FFFFFF" d="M344.25,35.632h-24.123c0.648,5.617,4.105,9.072,9.793,9.072c4.971,0,7.852-1.943,10.08-3.527
		c1.803,1.152,3.24,3.457,3.529,5.545c-2.881,2.306-7.346,4.824-14.186,4.824c-10.227,0-17.57-6.77-17.57-17.931
		c0-10.584,7.418-18.217,17.139-18.217c9.146,0,15.625,6.264,15.625,15.407C344.537,32.608,344.465,33.76,344.25,35.632z
		 M336.543,30.231c0-4.031-2.088-8.138-7.633-8.208c-5.039,0-8.137,3.527-8.713,8.208H336.543z"/>

</svg>
</span></span></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="49"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="50"></div><div class="_2hTb87M menuItemDesktop" data-reactid="51">Quizy</div></a><div class="N7HB2-- WT8xU9x" data-reactid="52"><div class="_2FyDZeL" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="54"></div><span class="_72-6D3n menuItemDesktop" data-reactid="55">Polecane</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="56"><span class="" data-reactid="57"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Polecane desktop _3bNYKX_" data-reactid="58"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="59"><a href="http://tamron.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tamron</span></a><a href="http://szwajcaria.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Szwajcaria</span></a><a href="http://miastonomia.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">MIASTONOMIA</span></a><a href="http://inwaldpark.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">InwałdPark</span></a><a href="http://vacansoleil.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Vacansoleil</span></a></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="75"><div class="_2FyDZeL" data-reactid="76"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="77"></div><span class="_72-6D3n menuItemDesktop" data-reactid="78">Kierunki</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="79"><span class="" data-reactid="80"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:410px;" class="_2rtm9_y menuText-Kierunki desktop _3bNYKX_" data-reactid="81"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="82"><div class="_2tpI9fz" style="width:50%;" data-reactid="83"><div class="label _3mu7F3s bl_FX5k" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Wybrane kierunki</span></div><a class="_3mu7F3s menu--item" href="/polska-6046815083758209c" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Polska</span></a><a class="_3mu7F3s menu--item" href="/austria-6047537944073345c" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="91"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="92">Austria</span></a><a class="_3mu7F3s menu--item" href="/czechy-6047169733546625c" data-reactid="93"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="94"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="95">Czechy</span></a><a class="_3mu7F3s menu--item" href="/slowacja-6047549113930882c" data-reactid="96"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="97"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="98">Słowacja</span></a><a class="_3mu7F3s menu--item" href="/szwajcaria-6048876494632065c" data-reactid="99"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="100"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="101">Szwajcaria</span></a><a class="_3mu7F3s menu--item" href="/francja-6048514101892225c" data-reactid="102"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="103"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="104">Francja</span></a><a class="_3mu7F3s menu--item" href="/wlochy-6047488686830209c" data-reactid="105"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="106"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="107">Włochy</span></a><a class="_3mu7F3s menu--item" href="/hiszpania-6047123071448193c" data-reactid="108"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="109"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="110">Hiszpania</span></a><a class="_3mu7F3s menu--item" href="/chorwacja-6044998515135617c" data-reactid="111"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="112"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="113">Chorwacja</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="114"><div class="label _3mu7F3s bl_FX5k" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Kontynenty</span></div><a class="_3mu7F3s menu--item" href="/europa-6046804870369921c" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Europa</span></a><a class="_3mu7F3s menu--item" href="/azja-6048536303502465c" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Azja</span></a><a class="_3mu7F3s menu--item" href="/ameryka-polnocna-6048535712781441c" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Ameryka Północna</span></a><a class="_3mu7F3s menu--item" href="/ameryka-poludniowa-6048534955340929c" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Ameryka Południowa</span></a><a class="_3mu7F3s menu--item" href="/australia-i-oceania-6048536852182145c" data-reactid="130"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="131"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="132">Australia i Oceania</span></a><a class="_3mu7F3s menu--item" href="/afryka-6048533755417729c" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Afryka</span></a></div></div></div></div><div class="N7HB2--" data-reactid="136"><div class="_2FyDZeL" data-reactid="137"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="138"></div><span class="_72-6D3n menuItemDesktop" data-reactid="139">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="140"><span class="" data-reactid="141"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="142"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="143"><!-- react-empty: 144 --><!-- react-empty: 145 --><!-- react-empty: 146 --><!-- react-empty: 147 --><!-- react-empty: 148 --><!-- react-empty: 149 --><!-- react-empty: 150 --><!-- react-empty: 151 --><!-- react-empty: 152 --><!-- react-empty: 153 --><!-- react-empty: 154 --><!-- react-empty: 155 --><!-- react-empty: 156 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="157"><div class="_1OgoByE undefined" style="background-color:#1670C5;" data-st-area="Header-ListaSerwisow" data-reactid="158"><nav class="dta_phy" data-reactid="159"><ul class="_2w3LUIf" data-reactid="160"><li class="_38GvZfl" data-reactid="161"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="162">Wiadomości</a></li><li class="_38GvZfl" data-reactid="163"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="164">Sport</a></li><li class="_38GvZfl" data-reactid="165"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="166">Biznes</a></li><li class="_38GvZfl" data-reactid="167"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="168">Kobieta</a></li><li class="_38GvZfl" data-reactid="169"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="170">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="171"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="172">Zdrowie</a></li><li class="_38GvZfl" data-reactid="173"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="174">Dziecko</a></li><li class="_38GvZfl" data-reactid="175"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="176">Moto</a></li><li class="_38GvZfl" data-reactid="177"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="178">Tech</a></li><li class="_38GvZfl" data-reactid="179"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="180">Gry</a></li><li class="_38GvZfl" data-reactid="181"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="182">Opinie</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#187DDB;" data-reactid="183"><span class="_1ynwMQO" data-reactid="184">Turystyka</span></li><li class="_38GvZfl" data-reactid="185"><button class="_1ynwMQO" data-reactid="186">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="187"><div class="_1AaFVhn" data-reactid="188"><div class="_1Xj4d3L" data-reactid="189"><h3 class="oU7NkZI" data-reactid="190">Informacje</h3><ul data-reactid="191"><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="193">Pogoda</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="195">Historia</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="197">Program TV</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="199">Video WP</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="201">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="202"><h3 class="oU7NkZI" data-reactid="203">Sport</h3><ul data-reactid="204"><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="206">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="208">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="210">Koszykówka</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="212">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="214">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="216">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="218">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="220">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="222">Siatkówka</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="224">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="226">Sporty walki</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="228">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="230">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="232">F1</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="234">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="235"><h3 class="oU7NkZI" data-reactid="236">Finanse</h3><ul data-reactid="237"><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="239">Banki</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="241">BizTok</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="243">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="245">Firma</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="247">Finanse</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="249">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="251">Giełda</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="253">Kursy walut</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="255">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="257">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="259">Podatki</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="261">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="263">Praca</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="265">Waluty</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="267">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="268"><h3 class="oU7NkZI" data-reactid="269">Rozrywka i styl</h3><ul data-reactid="270"><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="272">Dom</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="274">Facet</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="276">Filmy</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="278">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="280">GryOnline</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="282">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="284">Kafeteria</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="286">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="288">Książki</a></li><li class="_14bKRgr" data-reactid="289"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="290">Kuchnia</a></li><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="292">Pudelek</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="294">Seriale</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="296">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="297"><h3 class="oU7NkZI" data-reactid="298">Zdrowie i dziecko</h3><ul data-reactid="299"><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="301">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="303">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="305">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="307">Trening</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="309">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="311">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="312"><h3 class="oU7NkZI" data-reactid="313">Turystyka</h3><ul data-reactid="314"><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="316">Narty</a></li><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="318">Wakacje</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="320">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="321"><h3 class="oU7NkZI" data-reactid="322">Zakupy i inne</h3><ul data-reactid="323"><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="325">Allani</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="327">Domodi</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="329">Hosting</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="331">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="333">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 334 --><div class="djh03m0j102e" data-reactid="335"></div><div class="content _2d9_HLt" data-reactid="336"><!-- react-empty: 337 --><div data-reactid="338"><div data-reactid="339"><div class="EanFVXt" data-reactid="340"><div class="_3s-mP2l" data-reactid="341"><div class="hiCifJ8" data-reactid="342"><div class="_30SROfM" data-reactid="343"><div class="RQvycma" data-st-area="Menu-left" data-reactid="344"><a class="sectionsMenu _1H56GIO" href="/plaze" data-reactid="345"><figure class="_3bBevUs" data-reactid="346"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="347"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrYAR9bXBOe31iHHxsfE58cGwEdGBmS3d2LQB0ZhYKIiUvVGMkJx1sOQ==" class="_17NH_Hy" data-reactid="348"/></span></figure><div class="_1lXcfrU" data-reactid="349">Plaże</div></a><a class="sectionsMenu _1H56GIO" href="/wyspy" data-reactid="350"><figure class="_3bBevUs" data-reactid="351"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="352"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZAN0Zn5MdnBnCWBlekx4dmwAdGV9VX99Z0l8bXslOT0mQTR6ORQpZig=" class="_17NH_Hy" data-reactid="353"/></span></figure><div class="_1lXcfrU" data-reactid="354">Wyspy</div></a><a class="sectionsMenu _1H56GIO" href="/egzotyka" data-reactid="355"><figure class="_3bBevUs" data-reactid="356"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="357"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZAB1bX9NeHxnAWB5cE56dmQDdGd4VX99Z0l8bXslKyMvXjktIhtgNDtWbyk=" class="_17NH_Hy" data-reactid="358"/></span></figure><div class="_1lXcfrU" data-reactid="359">Egzotyka</div></a><a class="sectionsMenu _1H56GIO" href="/w-podrozy" data-reactid="360"><figure class="_3bBevUs" data-reactid="361"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="362"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZAB6Y3xIfXBnBmBie095dWwGeGRmDT4rMUMiLjBUJDQyEzA=" class="_17NH_Hy" data-reactid="363"/></span></figure><div class="_1lXcfrU" data-reactid="364">W Podróży</div></a><a class="sectionsMenu _1H56GIO" href="/miasta" data-reactid="365"><figure class="_3bBevUs" data-reactid="366"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="367"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZgZ-bHFCfXxmHHxteEl5fWUHf21mS3d2LQB0ZhYXJyUmRSx6ORQpZig=" class="_17NH_Hy" data-reactid="368"/></span></figure><div class="_1lXcfrU" data-reactid="369">Miasta</div></a><a class="sectionsMenu _1H56GIO" href="/weekend" data-reactid="370"><figure class="_3bBevUs" data-reactid="371"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="372"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZwZ1Z3tOeXR4BH1he0x3d2UEYmVwSDZ1bAMSIywfJSE7VWMkJx1sOQ==" class="_17NH_Hy" data-reactid="373"/></span></figure><div class="_1lXcfrU" data-reactid="374">Weekend</div></a><a class="sectionsMenu _1H56GIO" href="/poza-miastem" data-reactid="375"><figure class="_3bBevUs" data-reactid="376"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="377"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZgJ0Yn9MfnxmHHxtekh8c2EIeGJmS3d2LQB0ZhYKIT40XCQ1Og4rKXtBIzNrBw==" class="_17NH_Hy" data-reactid="378"/></span></figure><div class="_1lXcfrU" data-reactid="379">Poza miastem</div></a><a class="sectionsMenu _1H56GIO" href="/z-dziecmi" data-reactid="380"><figure class="_3bBevUs" data-reactid="381"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="382"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZAd4bHpKeHNnAmB5eE59fGIGfmF_T2F1bAM1ZXBIET4xSyQxKhcnaiVfKnY0" class="_17NH_Hy" data-reactid="383"/></span></figure><div class="_1lXcfrU" data-reactid="384">Z dziećmi</div></a><a class="sectionsMenu _1H56GIO" href="/aktywnie" data-reactid="385"><figure class="_3bBevUs" data-reactid="386"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="387"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrYgJ4ZXhOfHxgHGBlcU95dmQFemd9VX99Z0l8bXslLy8hSDo6IB9gNDtWbyk=" class="_17NH_Hy" data-reactid="388"/></span></figure><div class="_1lXcfrU" data-reactid="389">Aktywnie</div></a><a class="sectionsMenu _1H56GIO" href="/porady" data-reactid="390"><figure class="_3bBevUs" data-reactid="391"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="392"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrYQh4YnFKenJtHHxte0t6c2MDdWVmS3d2LQB0ZhYKITY0VTR6ORQpZig=" class="_17NH_Hy" data-reactid="393"/></span></figure><div class="_1lXcfrU" data-reactid="394">Porady</div></a><a class="sectionsMenu _1H56GIO" href="/ludzie" data-reactid="395"><figure class="_3bBevUs" data-reactid="396"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="397"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZAZ0YHlOeXJtAWBhf0x4d2EGfWxmS3d2LQB0ZhYWOyAvWCh6ORQpZig=" class="_17NH_Hy" data-reactid="398"/></span></figure><div class="_1lXcfrU" data-reactid="399">Ludzie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="400"><figure class="_3bBevUs" data-reactid="401"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="402"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZAZ_ZHhDe3JlAGB5ek92dGEHf2Z9VSgtOVwSIyAeKysKAHRmMUt3dntBIzNrBw==" class="_17NH_Hy" data-reactid="403"/></span></figure><div class="_1lXcfrU" data-reactid="404">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/zobacz-inne" data-reactid="405"><figure class="_3bBevUs" data-reactid="406"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="407"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXBgSXlhZh5gMyVYIDNnCiJrZAd-bHhKeH1iCGB5eE92c20Hfm1-T2F1bAM1ZXBIET46Uyw3MxMgKjAfPTouWDM=" class="_17NH_Hy" data-reactid="408"/></span></figure><div class="_1lXcfrU" data-reactid="409">Zobacz inne</div></a><div data-reactid="410"></div><!-- react-empty: 411 --></div></div></div></div><div class="_1t26d10" data-reactid="412"><div class="hiCifJ8" data-reactid="413"><div class="_30SROfM" data-reactid="414"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="415"><!-- react-empty: 416 --><div data-reactid="417"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl//chcesz-byc-popularnym-influencerem-podroznikiem-nie-musisz-wstawac-z-kanapy-6364192621504129a" data-reactid="418"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="419"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="420"><meta itemprop="url" content="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0tWGJmIBN3dmZLdnJgB3lifE17aXgHdWB-Qnt1ZQRiIDwINzchSCY1ZwogI3dM" data-reactid="421"/><meta itemprop="width" content="214" data-reactid="422"/><meta itemprop="height" content="60" data-reactid="423"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="424"/></div><meta itemprop="datePublished" content="2019-03-28T07:26:00.000Z" data-reactid="425"/></div><div data-st-area="article-header" data-reactid="426"><div class="_3KaUVlr" data-reactid="427"><div class="_3mfrBxN" data-reactid="428"><div class="_2XbI6sD _2iR_8W5" data-reactid="429"></div></div><a href="/tag/influencerzy" data-reactid="430"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="431">influencerzy</div></a><div class="_3pj5t1m ThEub2I" data-reactid="432"><div class="_1TS8ZGX _2er1oZR" data-reactid="433"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="434"><!-- react-text: 435 -->+<!-- /react-text --><!-- react-text: 436 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="437"><div class="_3v0El6z" data-reactid="438"><div class="subjectsList--overlay _3msLBK9" data-reactid="439"><div class="czXPGR_" data-reactid="440"><a class="subjectsList--link _3c2fokE" href="/tag/youtuber" data-reactid="441">youtuber</a><a class="subjectsList--link _3c2fokE" href="/tag/byron%20denton" data-reactid="442">Byron Denton</a></div></div></div></div></div></div><span data-reactid="443"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="444"><a class="_21Hub9j" href="/autor/oprac-aleksandra-kisiel/6278932847941761" data-reactid="445"><div class="u7xf8ZL" data-reactid="446"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="447"><div class="_1IDXUQA" data-reactid="448"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="449">oprac. Aleksandra Kisiel</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="450"><time datetime="2019-03-28 08:26" data-reactid="451">11 godzin temu</time></div></div><div data-reactid="452"></div></span></div></div><div class="jOqPE5L" data-reactid="453"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="454"><!-- react-text: 455 -->Chcesz być popularnym influencerem-podróżnikiem? Nie musisz wstawać z kanapy<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="456">Media społecznościowe to sposób na docieranie do wielu osób z różnych zakątków świata. To również sposób na zarobienie wielkich pieniędzy. Ale najpierw trzeba mieć kapitał w postaci lajków, fanów, subskrypcji. Jak go zdobyć? "Fotoszopując" rzeczywistość. Przekonał się o tym brytyjski YouTuber Byron Denton.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="457"><div class="_3caRABC" data-reactid="458"><div class="_2QfedaS _1sWqqFP" data-reactid="459"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="460"><div class="_1tfrDS7" data-reactid="461"><div class="GgQLrpF" data-reactid="462"><div class="_21hwsg8" data-reactid="463"><span class="" data-reactid="464"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="465">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="466"><div class="_1tfrDS7" data-reactid="467"><div class="GgQLrpF" data-reactid="468"><div class="_21hwsg8" data-reactid="469"><span class="" data-reactid="470"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="471">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="472"><div class="_2K3khpQ" data-reactid="473"><div class="yslXS0p" data-reactid="474"><span class="" data-reactid="475"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="476">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="477"><div class="_1TiOmT3 _2yL0woT" data-reactid="478"><div class="_1tZz0d9" data-reactid="479">Opinie</div><div class="b0slQwY" data-reactid="480"><span class="" data-reactid="481"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="482"><figure class="_1O8neci" data-reactid="483"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:68.16770186335404%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="484"><img alt="Byron Denton wkleił swoje zdjęcie z domowej kanapy do wnętrza luksusowego samolotu. To tylko jeden ze sposobów na oszukanie publiki." width="644" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXJhBTVgekNhIHtGPT0kHWA0OR50Y35Nf3BiBnx5ZEt2cGQJemB8QmEtO1chISwULSEnSzR6IwopZig=" height="439" class="_3BQvntU" data-reactid="485"/><div data-reactid="486"><meta itemprop="url" content="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0tWGJmIBN3dmZDeXNiAHljfktjaWQJeWVxTXpxbR4kOi8WOyE7UigmMwNgLiVWbyk=" data-reactid="487"/><meta itemprop="width" content="806" data-reactid="488"/><meta itemprop="height" content="549" data-reactid="489"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="490">Byron Denton wkleił swoje zdjęcie z domowej kanapy do wnętrza luksusowego samolotu. To tylko jeden ze sposobów na oszukanie publiki. (Instagram.com)</small><div class="_2xUHwx3" data-reactid="491"><div class="_2c3c0s" data-reactid="492"><!-- react-empty: 493 --><div class="_2c835t _2csngy _2a8wok djh3m0j102d" data-reactid="494"><div class="_2iqpdb" data-reactid="495"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="496"/><div class="_2n488m" data-reactid="497"><i class="djh3m0j102e" data-reactid="498"><i><i><cite></cite></i></i></i></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="499"><p>19-latek prowadzi kanał w serwisie YouTube, ma konto na Instagramie i Facebooku. W telegraficznym skrócie – social media nie są mu obce. Kręci vlogi z podróży, nagrywa się podczas obcinania włosów i imprez z <a href="https://teleshow.wp.pl/przyjaciele-6029579032027777c">przyjaciółmi</a>. Ma 80 tys. subskrybentów na YouTubie, co nie jest porażającą liczbą.</p></div><!-- react-empty: 500 --><div class="Of50qDO _22APDV5" data-reactid="501"><div data-reactid="502">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BtO6bwnhcPq/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 503 --><!-- react-empty: 504 --></div><!-- react-empty: 505 --><div id="secondaryRelatedVideoPlayer" data-reactid="506"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="507"><p>Aby dotrzeć do większej liczby osób, Byron zdecydował się na eksperyment (wiele osób uważa, że to, co zrobił jest oszustwem) i przez tydzień udawał bogatego nastolatka. Przerabiał fotografie w programach do obróbki zdjęć - np. to z Jadenem Smithem wychodzącym z butiku Louis Vuitton. "Pożyczał" także stylizacje od innych influencerów i oznaczał na Instagramie <a href="https://kobieta.wp.pl/dla-metki-wybieraja-nawet-brzydkie-ubrania-gwiazdy-pokochaly-marke-balenciaga-6269512274921089a" target="_blank">luksusowe marki</a>: Balenciaga czy Off-White. Zrobił również zdjęcie w domu na kanapie, a następnie "wkleił" siebie w tej pozie do zdjęcia prywatnego odrzutowca.</p></div><div class="_2c3c0s" data-reactid="508"><!-- react-empty: 509 --><div class="_2c835t _2csngy _2c17yy _2a8xyj ijh5u2p170d" data-reactid="510"><div class="_2iqpdb" data-reactid="511"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="512"/><div class="_2n488m" data-reactid="513"><i class="ijh5u2p170e" data-reactid="514"><i><i><em></em></i></i></i></div></div></div><div class="Of50qDO _22APDV5" data-reactid="515"><div data-reactid="516">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BtT9Ft0BOI4/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 517 --><!-- react-empty: 518 --></div><!-- react-empty: 519 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="520"><p>Lajki? Rosły jak szalone. Pod zdjęciem z torbami Louis Vuitton- 8,3 tys. serduszek, pod zdjęciem z samolotu - ponad 11 tys. Byron, niczym Łukasz Jakóbiak udający, że jest u Ellen DeGeneres, zadbał o wszystko: tworzył nieprawdziwe instastories, kręcił wideo i nabierał coraz więcej młodych użytkowników mediów społecznościowych. Udowadniając tym samym, że amerykańskie powiedzonko: "trzeba mieć pieniądze, żeby zarobić pieniądze" nie mija się z prawdą.</p></div><!-- react-empty: 521 --><div class="_3-XtjyH _1EvE0ES" data-reactid="522"><div id="video-player-UmvlJZumQIg" data-reactid="523"></div><!-- react-empty: 524 --><!-- react-empty: 525 --></div><!-- react-empty: 526 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="527"><p>Ale najlepsze przyszło na koniec. Byron Denton nagrał film, w którym wyjaśnił swój eksperyment. Powiedział krok po kroku co robił i jak te działania odbijały się na statystykach. Klip obejrzało prawie pół miliona widzów. Wiele z nich nie urkywało swojej złości i pisało wprost, że czuje się oszukanymi. Bez względu na to, jakie reakcje wywołało działanie 19-latka, ilekroć będziesz zachwycać się fotkami influencera z tropikalnej plaży, zastanów się, czy to faktycznie <a href="https://turystyka.wp.pl/karaiby-raj-na-ziemi-6079402082284673g" target="_blank">Karaiby</a> czy może Kara-niby.</p></div><div class="_2c3c0s" data-reactid="528"><!-- react-empty: 529 --><div class="_2c835t _2csngy _2byjpa _2c17yy _2aztbo opn11t2i374d" data-reactid="530"><div class="_2iqpdb" data-reactid="531"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="532"/><div class="_2n488m" data-reactid="533"><i class="opn11t2i374e" data-reactid="534"><i><strong><samp></samp></strong></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="535"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 536 --><div class="_3-XtjyH _1EvE0ES" data-reactid="537"><div id="video-player-2033017" data-reactid="538"></div><!-- react-empty: 539 --><!-- react-empty: 540 --></div><!-- react-empty: 541 --></div><div class="_2c3c0s" data-reactid="542"><!-- react-empty: 543 --><div class="_2c835t _2csngy _2byjpa _2b0xju dyw32d2v1088d" data-reactid="544"><div class="_2iqpdb" data-reactid="545"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="546"/><div class="_2n488m" data-reactid="547"><i class="dyw32d2v1088e" data-reactid="548"><i><samp><samp></samp></samp></i></i></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="549"><div class="hiCifJ8 _1ZVNGs5" data-reactid="550"><div class="_30SROfM" data-reactid="551"><div class="hiCifJ8 _1ZVNGs5" data-reactid="552"><div class="_30SROfM" data-reactid="553"><div style="height:745px;position:relative;opacity:0;" data-reactid="554"><div class="_2c3c0s" data-reactid="555"><!-- react-empty: 556 --><div class="_2c835t _2csngy _2b103s opn36t0i1224d" data-reactid="557"><div class="_2iqpdb" data-reactid="558"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="559"/><div class="_2n488m" data-reactid="560"><i class="opn36t0i1224e" data-reactid="561"><i><em><strong></strong></em></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="562"><div data-reactid="563"></div></div><div style="opacity:0;" data-reactid="564"><div class="_2aa0wu" data-reactid="565"><div data-reactid="566"><div class="_2c3c0s" data-reactid="567"><!-- react-empty: 568 --><div class="_2c835t _2csngy _2bu3xg _2b10qs pqo37x1l1258d" data-reactid="569"><div class="_2iqpdb" data-reactid="570"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="571"/><div class="_2n488m" data-reactid="572"><i class="pqo37x1l1258e" data-reactid="573"><i><em><b></b></em></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="574"><div class="EanFVXt" data-reactid="575"><div class="_3s-mP2l" data-reactid="576"></div><div class="_1t26d10" data-reactid="577"><div class="hiCifJ8" data-reactid="578"><div class="_30SROfM" data-reactid="579"><div class="_3WA51MZ _1W2VvN5" data-reactid="580"><!-- react-empty: 581 --><div class="_1BbcvOI" data-reactid="582"><div class="_1-VIjxl" data-reactid="583"></div><div class="gIyVIC4" data-reactid="584"><div class="_3k3s6kF" data-reactid="585"><div class="_87Fumc_ _1mwAZX3" data-reactid="586"><div class="_2vhwu4j" data-reactid="587">0</div><div class="_1GyBPzT" data-reactid="588"><div class="_1_b-OBg" data-reactid="589">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="590"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="591"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="592"><div data-reactid="593"><div class="_11eOWSB" data-reactid="594"></div></div><div class="_1tfrDS7" data-reactid="595"><div class="GgQLrpF" data-reactid="596"><div class="_21hwsg8" data-reactid="597"><span class="" data-reactid="598"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="599">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="600"><div data-reactid="601"><div class="_11eOWSB" data-reactid="602"></div></div><div class="_1tfrDS7" data-reactid="603"><div class="GgQLrpF" data-reactid="604"><div class="_21hwsg8" data-reactid="605"><span class="" data-reactid="606"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="607">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="608"><div class="_39tMEdf _1bbDOt6" data-reactid="609"><div class="_3ILvni7 kZwcODC" data-reactid="610"><div class="_1cYeTap" data-reactid="611">0</div><div class="_1B4gOH5" data-reactid="612"></div><div class="_2YgLw5O" data-reactid="613"><div class="Qcg0gcw" data-reactid="614">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="615"><div class="_1cYeTap" data-reactid="616">0</div><div class="_1B4gOH5" data-reactid="617"></div><div class="_2YgLw5O" data-reactid="618"><div class="Qcg0gcw" data-reactid="619">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="620"><div class="_1cYeTap" data-reactid="621">0</div><div class="_1B4gOH5" data-reactid="622"></div><div class="_2YgLw5O" data-reactid="623"><div class="Qcg0gcw" data-reactid="624">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="625"><div class="_1cYeTap" data-reactid="626">0</div><div class="_1B4gOH5" data-reactid="627"></div><div class="_2YgLw5O" data-reactid="628"><div class="Qcg0gcw" data-reactid="629">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="630"><div class="dLGbQpo" data-reactid="631"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="632"><div class="_2QHpjSt" data-reactid="633">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="634">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="635">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="636">.</div></div></div></a><div data-reactid="637"></div></div></div></div><div class="FVs88n5" data-reactid="638"><div class="_2ou3Gvs" data-reactid="639"><div class="_2c3c0s" data-reactid="640"><!-- react-empty: 641 --><div class="_2c835t _2csngy _2bu3xg _2b0zgs nom35p2f1190d" data-reactid="642"><div class="_2iqpdb" data-reactid="643"></div><img class="_2c7u74" src="https://v.wpimg.pl/NDU1MTIzYSU0UztnZgFsMHcLbz0gWGJmIBN3dmY1YXFjSXlhZhNgMyUfPThmG2EtekI5M2YKJSJ6Uyp6ORQpZig=" alt="WP" data-reactid="644"/><div class="_2n488m" data-reactid="645"><i class="nom35p2f1190e" data-reactid="646"><i><em><i></i></em></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="647"><div class="_30SROfM" data-reactid="648"><div data-reactid="649"></div><div data-reactid="650"></div></div></div></div><!-- react-empty: 651 --></div></div></div></div></td></tr><tr data-reactid="652"><td class="_3Fr7j02" data-reactid="653"><div class="_14gugvC" data-reactid="654"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="655"><div class="_1LNJWaA" data-reactid="656"><span data-reactid="657"><!-- react-text: 658 -->© 1995-<!-- /react-text --><!-- react-text: 659 -->2019<!-- /react-text --><!-- react-text: 660 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="661">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="662">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="663">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="664">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="665">Regulamin</a></div></div></div><i class="djh8h2y272e" data-reactid="666"><i><strong><strong></strong></strong></i></i><i class="dtr24v0w816e" data-reactid="667"><i><cite><cite></cite></cite></i></i><i class="dec25a1a850e" data-reactid="668"><i><cite><samp></samp></cite></i></i><span data-reactid="669"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsMHcLbzAmWGJmIBN3dmYIen1iAHhje05_fHpCJTs-VCktMw4-Jj9HOjEnSD4gMBEvYjRSOT0mFHMuJlMhOyoRKyBzQSFpORslK3NHcGFnTmw5";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".djh03m0j102e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.dyw2i2g68e','','false');rs(3,'.djh3m0j102e','.djh3m0j102d','false');rs(5,'.ijh5u2p170e','.ijh5u2p170d','false');rs(6,'.dom6y0s204e','.dom6y0s204d','{"padding":10}');rs(8,'.djh8h2y272e','','false');rs(10,'.dec10p1f340e','','false');rs(11,'.opn11t2i374e','.opn11t2i374d','false');rs(24,'.dtr24v0w816e','','false');rs(25,'.dec25a1a850e','','false');rs(32,'.dyw32d2v1088e','.dyw32d2v1088d','false');rs(35,'.nom35p2f1190e','.nom35p2f1190d','false');rs(36,'.opn36t0i1224e','.opn36t0i1224d','false');rs(37,'.pqo37x1l1258e','.pqo37x1l1258d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://turystyka.wp.pl/NDU1MTIzYSU0UztnZgFsMHcLbzAmWGJmIBN3dmYIen1iAHhje05_fHpCJTs-VCktMw4-Jj9HOjEnSD4gMBEvYjRSOT0mFHMuJl4rMm8KInklUCY7bwxzcXsFbyk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  