
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="kdrbgmbj">
        
        <title data-react-helmet="true">Polacy utknęli w Polinezji Francuskiej. Wciąż nie wiedzą, jak ani kiedy wrócą do domu - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/polacy-utkneli-w-polinezji-francuskiej-wciaz-nie-wiedza-jak-ani-kiedy-wroca-do-domu-6493040653568129a"/><meta data-react-helmet="true" name="keywords" content="polinezja francuska, w podróży, wyspy, lot do domu, polacy"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/polacy-utkneli-w-polinezji-francuskiej-wciaz-nie-wiedza-jak-ani-kiedy-wroca-do-domu-6493040653568129a"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-26T10:24:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-26T12:10:08.000Z"/><meta data-react-helmet="true" property="artice:tag" content="polinezja francuska, w podróży, wyspy, lot do domu, polacy"/><meta data-react-helmet="true" name="news_keywords" content="polinezja francuska, w podróży, wyspy, lot do domu, polacy"/><meta data-react-helmet="true" name="author" content="Monika Sikorska"/><meta data-react-helmet="true" name="description" content="Gdy wylatywali z Polski do Polinezji nie spodziewali się, że mogą mieć problem z powrotem. Granice były otwarte, a linie lotnicze nie odwoływały masowo połączeń. Dziś są uwięzieni w akademiku na drugim"/><meta data-react-helmet="true" property="twitter:description" content="Gdy wylatywali z Polski do Polinezji nie spodziewali się, że mogą mieć problem z powrotem. Granice były otwarte, a linie lotnicze nie odwoływały masowo połączeń. Dziś są uwięzieni w akademiku na drugim"/><meta data-react-helmet="true" property="og:title" content="Polacy utknęli w Polinezji Francuskiej. Wciąż nie wiedzą, jak ani kiedy wrócą do domu"/><meta data-react-helmet="true" property="og:description" content="Gdy wylatywali z Polski do Polinezji nie spodziewali się, że mogą mieć problem z powrotem. Granice były otwarte, a linie lotnicze nie odwoływały masowo połączeń. Dziś są uwięzieni w akademiku na drugim"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGJIYWZxTXYSfEl7Zm4dYB09ESMzbwkiRXhOdmV0TnhfflVjZnBJfV1_THxkdVY-BSERIDE7Ey9HKwovOiIMPQEsVTl6KwkpSDA="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGJIYWZxTXYSfEl7Zm4dYB09ESMzbwkiRXhOdmV0TnhfflVjZnBJfV1_THxkdVY-BSERIDE7Ey9HKwovOiIMPQEsVTl6KwkpSDA="/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/polacy-utkneli-w-polinezji-francuskiej-wciaz-nie-wiedza-jak-ani-kiedy-wroca-do-domu-6493040653568129a"/>
        <link rel="amphtml" href="https://turystyka.wp.pl/polacy-utkneli-w-polinezji-francuskiej-wciaz-nie-wiedza-jak-ani-kiedy-wroca-do-domu-6493040653568129a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j1i6yr7 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a1iyh3u {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g1i6wu8 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i1i6y47 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d1ixthc {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e1ixu4b {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g1iyxpi {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a1iz09g {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j1iyzmh {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/NTAyNjMxYTUgGzhZYgNsC2NDbDUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1b1RsIWNDbEU-DC8gKBphWWNPYGZxQGEHLBEgeiIKPUgw" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/NTAyNjMxYTUgGzhZYgNsC2NDbDUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQseJhE1EicRCx4mETUSJxELHiYRNRInEQtjVWwfb0JsezINLx4kG2Fnb05gWH1BYTVyHStffx4tbCVOe110Hn9ieE8tCylOezd3H39dLE0reigaIUgw" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF2AXtdYhxgIzEQIw1jCCJ7c0l6U3hIemZxT2NHeE14YHBAfl97VzohMwA9HjQTL3oxFylIMA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWJxAXhaYhxgIzEQIw1jCCJ7c0l6U3hIemZxT2NHeE14YHBAfl97VzohMwA9HjQTL3oxFylIMA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWNzAXlYYhxgIzEQIw1jCCJ7c0l6U3hIemZxT2NHeE14YHBAfl97VzohMwA9HjQTL3oxFylIMA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWN3AXlcYhxgIzEQIw1jCCJ7c0l6U3hIemZxT2NHeE14YHBAfl97VzohMwA9HjQTL3oxFylIMA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWVwTTZbfExhMG8OPgMgH2AkLVZ8WnlBe2R1S35cYFV7YXdNf1N9TXh7NQw8Ez4MNz8gVz4EKloz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWVzSTZbf0hhMG8OPgMgH2AkLVZ8WnlBe2R1S35cYFV7YXdNf1N9TXh7NQw8Ez4MNz8gVz4EKloz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWV1TTZbeUxhMG8OPgMgH2AkLVZ8WnlBe2R1S35cYFV7YXdNf1N9TXh7NQw8Ez4MNz8gVz4EKloz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWV0SzZbeEphMG8OPgMgH2AkLVZ8WnlBe2R1S35cYFV7YXdNf1N9TXh7NQw8Ez4MNz8gVz4EKloz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWV5STZbdUhhMG8OPgMgH2AkLVZ8WnlBe2R1S35cYFV7YXdNf1N9TXh7NQw8Ez4MNz8gVz4EKloz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWV3AX9cYhxgIzEQIw1jCCJ7cE59XnhPf2x0VH9af0B3ZHZBdlpiHi8iKBohBGBJd2Y5SHdYYwggM2ME">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWdzAX1YYhxgIzEQIw1jCCJ7cE59XnhPf2x0VH9af0B3ZHZBdlpiHi8iKBohBGBJd2Y5SHdYYwggM2ME">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YW13AXdcYhxgIzEQIw1jCCJ7cE59XnhPf2x0VH9af0B3ZHZBdlpiHi8iKBohBGBJd2Y5SHdYYwggM2ME">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWV3STZbe0hhMG8OPgMgH2AkLVZ_XX5Me2NwQXtHfEh8bHhJeVJ1SGEyIA8nCSIWY2V4SzZbdEpgJC8ebBc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWV4SzZbdEphMG8OPgMgH2AkLVZ_XX5Me2NwQXtHfEh8bHhJeVJ1SGEyIA8nCSIWY2V4SzZbdEpgJC8ebBc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWV1TTZbeUxhMG8OPgMgH2AkLVZ_XX5Me2NwQXtHfEh8bHhJeVJ1SGEyIA8nCSIWY2V4SzZbdEpgJC8ebBc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://turystyka.wp.pl/MmZ1OTg5Ygw7UzlnSE5vGXgLbSYMF2FPBRN1djhqEjIFbhALOGoSMgVuEAs4ahIyBW4QCzhqEjIFbhALOGoSMgVuEAs4ahIyBW4QCzhqEjIFbhALOGoSMgVuEAs4ahIyBW4QCzhqEjIFbhALOGoSMgVuEAs4ahIyBW4QCzhqEjIFbhALOGoSMgVuEAtFGW8YeAttewBUK0MwQnAmEQh8SyhUJD0DRnBfaQV2ZlcTElAxVT02AFgvB3xBJyAKWXAZL0M2JxNMJgx0Rj96F1loXxxBIDgGVjRAL0UkOgJZJEAtHD87C1wjCCBbJnkBRywDOUQ8Pw5QJ0AtUiY1HRgjBD8cOD0CUTcMd1suP0pUIwR3WiYxA0xgGiheLDVKUSJAPl4iIUoDeVRpAXtkUQB-WGwJfmZeVGs9DXAQNQNXKVB8VyMnE1Q5BD4MOjoDUCsENFQrchRFJANnWismBVIgDzAXLjARZiECLkJyZFYFbxA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/MzY2ODFNYhs4UDl3aTVvDnsIbSc2JhIJLVZtaGQRb0B7bRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QG2Ribw97CG1rMT4nCTVbLXJpOT0QKl4mJms9KhspHCU3ZDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://turystyka.wp.pl/MzY2ODFNYhs4UDl3aTVvDnsIbSc2JhIJLVZtaGQRb0B7bRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxkREiUGbRAbGRESJQZtEBsZERIlBm0QGxlsYVgsEHVmaTk9ECpeJiZpOT0QKl4mJms9KhspHCU3ZDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1884418920"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="byw2i2c64e" data-reactid="7"><var><var><samp></samp></var></var></var><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i1k63bh b1kqnmm e1xq4ar j1i6yr7 bom6y0g192d" data-reactid="10"><div class="d1qopiz" data-reactid="11"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="12"/><div data-reactid="13"><var class="bom6y0g192e" data-reactid="14"><var><var><em></em></var></var></var></div></div></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="15"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="16"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="17"><div class="j3TeSS9P" data-reactid="18"><figure class="j2WN26Gj" style="border-color:#187DDB;" data-reactid="19"></figure><a href="https://wp.pl" class="j3IxTUNV" style="background:#187DDB;" data-st-area="Header-back" data-reactid="20"><div class="jk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="jEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="j9-RdI2v" data-reactid="25">WP Turystyka</h2><div class="jk-0W4yM" style="width:128.3px;height:50px;" data-reactid="26"><span class="j3NvS14I" style="fill:#187DDB;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div></div><div class="j2nQ3EP5" data-reactid="28"><div class="j2wrgdhI" data-reactid="29"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="j3yDnEn9 j2mk8_1e" data-reactid="49"><div class="j1gmo6aw" data-reactid="50"><figure class="jDTDDv1a" data-reactid="51"></figure><figure class="jDTDDv1a" data-reactid="52"></figure><figure class="jDTDDv1a" data-reactid="53"></figure><figure class="jDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="j3mu7F3s" data-reactid="58"><figure class="j3NveKDW" data-reactid="59"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7dkB6W39LdmBxVH9ceEx7bXBMelliDy8_IBokD2AIInoxFylIMA==" class="j17NH_Hy" data-reactid="61"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="jXGGwcFx" data-reactid="62">Wakacje.pl</a></li><li class="j3mu7F3s" data-reactid="63"><figure class="j3NveKDW" data-reactid="64"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cEp5X39OeWZ4SWNHdEh_bHlAd1l4VyA7IhY5CyMRK3kxFWAaIx9sKQ==" class="j17NH_Hy" data-reactid="66"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="jXGGwcFx" data-reactid="67">Nocowanie.pl</a></li><!-- react-empty: 68 --><li class="j3mu7F3s" data-reactid="69"><figure class="j3NveKDW" data-reactid="70"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7dEx-U3RMe212VH9SeEx8YHhMd15iSXdmOUh3WBIIIjU7HGAaIx9sKQ==" class="j17NH_Hy" data-reactid="72"/></span></figure><a class="jXGGwcFx" href="/plaze" data-reactid="73">Plaże</a></li><li class="j3mu7F3s" data-reactid="74"><figure class="j3NveKDW" data-reactid="75"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cEt3WHpOdmBzQWNbfk54ZnhId1t5V39tcwF_U38nOS0yCTdEPRYpdjw=" class="j17NH_Hy" data-reactid="77"/></span></figure><a class="jXGGwcFx" href="/wyspy" data-reactid="78">Wyspy</a></li><li class="j3mu7F3s" data-reactid="79"><figure class="j3NveKDW" data-reactid="80"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cEh2U3tPeGxzSWNHdEx6ZnBLd1l8V39tcwF_U38nKzM7FjoTJhlgJC8ebBc=" class="j17NH_Hy" data-reactid="82"/></span></figure><a class="jXGGwcFx" href="/egzotyka" data-reactid="83">Egzotyka</a></li><li class="j3mu7F3s" data-reactid="84"><figure class="j3NveKDW" data-reactid="85"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cEh5XXhKfWBzTmNcf015ZXhOe1piDz47JQshEDRWJCQmWzM=" class="j17NH_Hy" data-reactid="87"/></span></figure><a class="jXGGwcFx" href="/w-podrozy" data-reactid="88">W Podróży</a></li><li class="j3mu7F3s" data-reactid="89"><figure class="j3NveKDW" data-reactid="90"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7ck59UnVAfWxyVH9TfEt5bXFPfFNiSXdmOUh3WBIVJzUyDS9EPRYpdjw=" class="j17NH_Hy" data-reactid="92"/></span></figure><a class="jXGGwcFx" href="/miasta" data-reactid="93">Miasta</a></li><li class="j3mu7F3s" data-reactid="94"><figure class="j3NveKDW" data-reactid="95"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7c052WX9MeWRsTH5ff053Z3FMYVt0SjZleEsRHSgdJTEvHWAaIx9sKQ==" class="j17NH_Hy" data-reactid="97"/></span></figure><a class="jXGGwcFx" href="/weekend" data-reactid="98">Weekend</a></li><li class="j3mu7F3s" data-reactid="99"><figure class="j3NveKDW" data-reactid="100"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7ckp3XHtOfmxyVH9Tfkp8Y3VAe1xiSXdmOUh3WBIIIS4gFCcLPgwrOW8JIA1vBQ==" class="j17NH_Hy" data-reactid="102"/></span></figure><a class="jXGGwcFx" href="/poza-miastem" data-reactid="103">Poza miastem</a></li><li class="j3mu7F3s" data-reactid="104"><figure class="j3NveKDW" data-reactid="105"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cE97Un5IeGNzSmNHfEx9bHZOfV97TWFleEs2W3RKES4lAycPLhUnejEXKUgw" class="j17NH_Hy" data-reactid="107"/></span></figure><a class="jXGGwcFx" href="/z-dziecmi" data-reactid="108">Z dziećmi</a></li><li class="j3mu7F3s" data-reactid="109"><figure class="j3NveKDW" data-reactid="110"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="111"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7dkp7W3xMfGx0VGNbdU15ZnBNeVl5V39tcwF_U38nLz81ADkEJB1gJC8ebBc=" class="j17NH_Hy" data-reactid="112"/></span></figure><a class="jXGGwcFx" href="/aktywnie" data-reactid="113">Aktywnie</a></li><li class="j3mu7F3s" data-reactid="114"><figure class="j3NveKDW" data-reactid="115"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7dUB7XHVIemJ5VH9Tf0l6Y3dLdltiSXdmOUh3WBIIISYgHTdEPRYpdjw=" class="j17NH_Hy" data-reactid="117"/></span></figure><a class="jXGGwcFx" href="/porady" data-reactid="118">Porady</a></li><li class="j3mu7F3s" data-reactid="119"><figure class="j3NveKDW" data-reactid="120"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cE53Xn1MeWJ5SWNfe054Z3VOflJiSXdmOUh3WBIUOzA7ECtEPRYpdjw=" class="j17NH_Hy" data-reactid="122"/></span></figure><a class="jXGGwcFx" href="/ludzie" data-reactid="123">Ludzie</a></li><li class="j3mu7F3s" data-reactid="124"><figure class="j3NveKDW" data-reactid="125"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cE58WnxBe2JxSGNHfk12ZHVPfFh5Vyg9LRQRHSQcKzseSHdYNUl3Zm8JIA1vBQ==" class="j17NH_Hy" data-reactid="127"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="128">Wideo</a></li><li class="j3mu7F3s" data-reactid="129"><figure class="j3NveKDW" data-reactid="130"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWFxAXtaYhxgIzEQIw1jCCJ7cE99UnxIeG12QGNHfE12Y3lPfVN6TWFleEs2W3RKES4uGy8JNxEgOiRXPgQqWjM=" class="j17NH_Hy" data-reactid="132"/></span></figure><a class="jXGGwcFx" href="/zobacz-inne" data-reactid="133">Zobacz inne</a></li><li class="j3mu7F3s" data-reactid="134"><figure class="j3NveKDW j2-gdLjw" style="background:#187DDB;" data-reactid="135"><span class="" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="137">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="138"><figure class="j3NveKDW j2-gdLjw" style="background:#187DDB;" data-reactid="139"><span class="" data-reactid="140"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="141">Popularne</a></li></ul></div></div></header><!-- react-empty: 142 --><div class="bjh03m0d96e" data-reactid="143"></div><div class="content j2d9_HLt" data-reactid="144"><div data-reactid="145"><div class="j3gatTWV j3KvVGpi" data-reactid="146"><a href="https://www.wp.pl" class="j1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" data-reactid="147"><span class="j35LEmnc" data-reactid="148">Przejdź na</span><span style="height:28px;" class="" data-reactid="149"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="150"><div data-reactid="151"><div class="jEanFVXt" data-reactid="152"><div class="j3s-mP2l" data-reactid="153"><div class="jhiCifJ8" data-reactid="154"><div class="j30SROfM" data-reactid="155"><div class="jRQvycma" data-st-area="Menu-left" data-reactid="156"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu j1H56GIO" data-reactid="157"><figure class="j3bBevUs" data-reactid="158"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7dkB6W39LdmBxVH9ceEx7bXBMelliDy8_IBokD2AIInoxFylIMA==" class="j17NH_Hy" data-reactid="160"/></span></figure><div class="j1lXcfrU" data-reactid="161">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu j1H56GIO" data-reactid="162"><figure class="j3bBevUs" data-reactid="163"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cEp5X39OeWZ4SWNHdEh_bHlAd1l4VyA7IhY5CyMRK3kxFWAaIx9sKQ==" class="j17NH_Hy" data-reactid="165"/></span></figure><div class="j1lXcfrU" data-reactid="166">Nocowanie.pl</div></a><a class="sectionsMenu j1H56GIO" href="/plaze" data-reactid="167"><figure class="j3bBevUs" data-reactid="168"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7dEx-U3RMe212VH9SeEx8YHhMd15iSXdmOUh3WBIIIjU7HGAaIx9sKQ==" class="j17NH_Hy" data-reactid="170"/></span></figure><div class="j1lXcfrU" data-reactid="171">Plaże</div></a><a class="sectionsMenu j1H56GIO" href="/wyspy" data-reactid="172"><figure class="j3bBevUs" data-reactid="173"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cEt3WHpOdmBzQWNbfk54ZnhId1t5V39tcwF_U38nOS0yCTdEPRYpdjw=" class="j17NH_Hy" data-reactid="175"/></span></figure><div class="j1lXcfrU" data-reactid="176">Wyspy</div></a><a class="sectionsMenu j1H56GIO" href="/egzotyka" data-reactid="177"><figure class="j3bBevUs" data-reactid="178"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cEh2U3tPeGxzSWNHdEx6ZnBLd1l8V39tcwF_U38nKzM7FjoTJhlgJC8ebBc=" class="j17NH_Hy" data-reactid="180"/></span></figure><div class="j1lXcfrU" data-reactid="181">Egzotyka</div></a><a class="sectionsMenu j1H56GIO" href="/w-podrozy" data-reactid="182"><figure class="j3bBevUs" data-reactid="183"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cEh5XXhKfWBzTmNcf015ZXhOe1piDz47JQshEDRWJCQmWzM=" class="j17NH_Hy" data-reactid="185"/></span></figure><div class="j1lXcfrU" data-reactid="186">W Podróży</div></a><a class="sectionsMenu j1H56GIO" href="/miasta" data-reactid="187"><figure class="j3bBevUs" data-reactid="188"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7ck59UnVAfWxyVH9TfEt5bXFPfFNiSXdmOUh3WBIVJzUyDS9EPRYpdjw=" class="j17NH_Hy" data-reactid="190"/></span></figure><div class="j1lXcfrU" data-reactid="191">Miasta</div></a><a class="sectionsMenu j1H56GIO" href="/weekend" data-reactid="192"><figure class="j3bBevUs" data-reactid="193"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7c052WX9MeWRsTH5ff053Z3FMYVt0SjZleEsRHSgdJTEvHWAaIx9sKQ==" class="j17NH_Hy" data-reactid="195"/></span></figure><div class="j1lXcfrU" data-reactid="196">Weekend</div></a><a class="sectionsMenu j1H56GIO" href="/poza-miastem" data-reactid="197"><figure class="j3bBevUs" data-reactid="198"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7ckp3XHtOfmxyVH9Tfkp8Y3VAe1xiSXdmOUh3WBIIIS4gFCcLPgwrOW8JIA1vBQ==" class="j17NH_Hy" data-reactid="200"/></span></figure><div class="j1lXcfrU" data-reactid="201">Poza miastem</div></a><a class="sectionsMenu j1H56GIO" href="/z-dziecmi" data-reactid="202"><figure class="j3bBevUs" data-reactid="203"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cE97Un5IeGNzSmNHfEx9bHZOfV97TWFleEs2W3RKES4lAycPLhUnejEXKUgw" class="j17NH_Hy" data-reactid="205"/></span></figure><div class="j1lXcfrU" data-reactid="206">Z dziećmi</div></a><a class="sectionsMenu j1H56GIO" href="/aktywnie" data-reactid="207"><figure class="j3bBevUs" data-reactid="208"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="209"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7dkp7W3xMfGx0VGNbdU15ZnBNeVl5V39tcwF_U38nLz81ADkEJB1gJC8ebBc=" class="j17NH_Hy" data-reactid="210"/></span></figure><div class="j1lXcfrU" data-reactid="211">Aktywnie</div></a><a class="sectionsMenu j1H56GIO" href="/porady" data-reactid="212"><figure class="j3bBevUs" data-reactid="213"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="214"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7dUB7XHVIemJ5VH9Tf0l6Y3dLdltiSXdmOUh3WBIIISYgHTdEPRYpdjw=" class="j17NH_Hy" data-reactid="215"/></span></figure><div class="j1lXcfrU" data-reactid="216">Porady</div></a><a class="sectionsMenu j1H56GIO" href="/ludzie" data-reactid="217"><figure class="j3bBevUs" data-reactid="218"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="219"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cE53Xn1MeWJ5SWNfe054Z3VOflJiSXdmOUh3WBIUOzA7ECtEPRYpdjw=" class="j17NH_Hy" data-reactid="220"/></span></figure><div class="j1lXcfrU" data-reactid="221">Ludzie</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="222"><figure class="j3bBevUs" data-reactid="223"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="224"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cE58WnxBe2JxSGNHfk12ZHVPfFh5Vyg9LRQRHSQcKzseSHdYNUl3Zm8JIA1vBQ==" class="j17NH_Hy" data-reactid="225"/></span></figure><div class="j1lXcfrU" data-reactid="226">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/zobacz-inne" data-reactid="227"><figure class="j3bBevUs" data-reactid="228"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="229"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWB0AXpfYhxgIzEQIw1jCCJ7cE99UnxIeG12QGNHfE12Y3lPfVN6TWFleEs2W3RKES4uGy8JNxEgOiRXPgQqWjM=" class="j17NH_Hy" data-reactid="230"/></span></figure><div class="j1lXcfrU" data-reactid="231">Zobacz inne</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="232"><figure class="j3bBevUs j3TbnkKP" style="background:#187DDB;" data-reactid="233"><span class="" data-reactid="234"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="235">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="236"><figure class="j3bBevUs j3TbnkKP" style="background:#187DDB;" data-reactid="237"><span class="" data-reactid="238"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="239">Popularne</div></a><div data-reactid="240"></div><div class="j2MDbV6M" data-reactid="241"><div class="e1i812i" data-reactid="242"><div data-reactid="243"><div class="" data-reactid="244"><!-- react-empty: 245 --><div class="i1k63bh b1kqnmm j1jwjuy d1js435 a1iyh3u dge27i0c864d" data-reactid="246"><div class="d1qopiz" data-reactid="247"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="248"/><div data-reactid="249"><var class="dge27i0c864e" data-reactid="250"><var><b><em></em></b></var></var></div></div></div></div></div></div></div></div></div></div><div class="j1t26d10" data-reactid="251"><div class="jhiCifJ8" data-reactid="252"><div class="j30SROfM" data-reactid="253"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="254"><!-- react-empty: 255 --><div data-reactid="256"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl/polacy-utkneli-w-polinezji-francuskiej-wciaz-nie-wiedza-jak-ani-kiedy-wroca-do-domu-6493040653568129a" data-reactid="257"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="258"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="259"><meta itemprop="url" content="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMpWmJ2NFt0SGJJdmJ0T3pceE97eWxPdl56QHtlcUxhHjgKNyc1ACULYwggM2ME" data-reactid="260"/><meta itemprop="width" content="214" data-reactid="261"/><meta itemprop="height" content="60" data-reactid="262"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="263"/></div><meta itemprop="datePublished" content="2020-03-26T11:24:00+01:00" data-reactid="264"/></div><div data-st-area="article-header" data-reactid="265"><div class="j3KaUVlr" data-reactid="266"><div class="j3mfrBxN" data-reactid="267"><div class="j2XbI6sD j2iR_8W5" data-reactid="268"></div></div><a href="/w-podrozy" data-reactid="269"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="270">W podróży</div></a><div class="j3pj5t1m jThEub2I" data-reactid="271"><div class="j1TS8ZGX j2er1oZR" data-reactid="272"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="273"><!-- react-text: 274 -->+<!-- /react-text --><!-- react-text: 275 -->4<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="276"><div class="j3v0El6z" data-reactid="277"><div class="subjectsList--overlay j3msLBK9" data-reactid="278"><div class="jczXPGR_" data-reactid="279"><a class="subjectsList--link j3c2fokE" href="/tag/polinezja%20francuska" data-reactid="280">polinezja francuska</a><a class="subjectsList--link j3c2fokE" href="/tag/wyspy" data-reactid="281">wyspy</a><a class="subjectsList--link j3c2fokE" href="/tag/lot%20do%20domu" data-reactid="282">lot do domu</a><a class="subjectsList--link j3c2fokE" href="/tag/polacy" data-reactid="283">polacy</a></div></div></div></div></div></div><span data-reactid="284"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="285"><a class="j21Hub9j" href="/autor/monika-sikorska/6230793426675329" data-reactid="286"><div class="ju7xf8ZL" data-reactid="287"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="288"><div class="j1IDXUQA" data-reactid="289"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="290">Monika Sikorska</span></div></div></a><div class="signature--when j2VIX-Kh j3SMfGnh desktop" data-reactid="291"><time datetime="2020-03-26 11:24" data-reactid="292">3 godziny temu</time></div></div><div data-reactid="293"></div></span></div></div><div class="jjOqPE5L" data-reactid="294"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="295"><!-- react-text: 296 -->Polacy utknęli w Polinezji Francuskiej. Wciąż nie wiedzą, jak ani kiedy wrócą do domu<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="297">Gdy wylatywali z Polski do Polinezji nie spodziewali się, że mogą mieć problem z powrotem. Granice były otwarte, a linie lotnicze nie odwoływały masowo połączeń. Dziś są uwięzieni w akademiku na drugim końcu świata, gdzie lokalni mieszkańcy odbywają kwarantannę. Czują się oszukani.</div><div class="jxU1sB_3 j3hHhfX2" data-reactid="298"><div class="j3caRABC" data-reactid="299"><div class="j2QfedaS j1sWqqFP" data-reactid="300"><div class="je9J8nRY j1H1-_iz jKGjqMdC j3RyCVKb" data-reactid="301"><div class="j1tfrDS7" data-reactid="302"><div data-reactid="303"><div class="j21hwsg8" data-reactid="304"><span class="" data-reactid="305"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="306">Głosuj</strong></div></div></div><div class="je9J8nRY j3q1_OVS jKGjqMdC j3RyCVKb" data-reactid="307"><div class="j1tfrDS7" data-reactid="308"><div data-reactid="309"><div class="j21hwsg8" data-reactid="310"><span class="" data-reactid="311"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="312">Głosuj</strong></div></div></div></div><div class="j1t9YzVA j3e11efl jQC0mhTN" data-reactid="313"><div class="j2K3khpQ" data-reactid="314"><div class="jyslXS0p" data-reactid="315"><span class="" data-reactid="316"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="317">Podziel się</strong></div></div></div><div class="j3k3s6kF" data-reactid="318"><div class="j1TiOmT3 j2yL0woT" data-reactid="319"><div class="j1tZz0d9" data-reactid="320">Opinie</div><div class="jb0slQwY" data-reactid="321"><span class="" data-reactid="322"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="j28w7SDA" data-reactid="323"><figure class="j1O8neci" data-reactid="324"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="325"><img alt="Grupa Polaków nie spodziewała się, że powrót z wakacji może okazać się tak problematyczny" width="644" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWJ1TTZZe0phMG8OPgMgH2AkLVZ7XHVJe2N3TH1HYEp_ZHJOfF5_SHp7MRYiAyMdND4gVCgYLBYtITISL0c6ViQkJlsz" height="362" class="j3BQvntU" data-reactid="326"/><div data-reactid="327"><meta itemprop="url" content="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWJ1TTZZe0phMG8OPgMgH2AkLVZ7XHVJe2N3TH1HYEp_ZHJOfF5_SHp7MRYiAyMdND4gVCgYLBYtITISL0c6ViQkJlsz" data-reactid="328"/><meta itemprop="width" content="2048" data-reactid="329"/><meta itemprop="height" content="1152" data-reactid="330"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="331">Grupa Polaków nie spodziewała się, że powrót z wakacji może okazać się tak problematyczny (Andrzej Krzysztof)</small><div data-reactid="332"><div class="j2xUHwx3" data-reactid="333"><div class="" data-reactid="334"><!-- react-empty: 335 --><div class="i1k63bh b1kqnmm g1i6wu8 bjh3m0d96d" data-reactid="336"><div class="d1qopiz" data-reactid="337"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="338"/><div data-reactid="339"><var class="bjh3m0d96e" data-reactid="340"><var><var><b></b></var></var></var></div></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="341"><p>"Sytuacja trochę się skomplikowała" – napisał na swoim Facebooku Andrzej Krzysztof, który w połowie marca wybrał się ze znajomymi w podróż do Polinezji. Lecieli w 7 osób. Po niecałym tygodniu <a href="https://turystyka.wp.pl/koronawirus-a-plany-na-wakacje-zajrzyj-do-umowy-6492718300309121a" target="_blank">wakacji</a> rząd Polinezji ogłosił natychmiastową ewakuację turystów.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="342"><p>Poinformowano ich, że po 22 marca loty z okolicznych wysp mają być dostępne jedynie dla lokalnych mieszkańców. Linie lotnicze zaczęły <a href="https://turystyka.wp.pl/ryanair-odwoluje-loty-do-wloch-takze-z-polski-6484861552068737a" target="_blank">anulować loty</a>, a hotele wyrzucać turystów na bruk.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="343"><p>"Gdy nasz kolega Maciek próbował pójść do pobliskiego supermarketu, aby kupić jedzenie, na ulicy mijał już tylko bezdomnych i lokalnych "gangsterów", okupujących krawężniki. Dawali mu jednoznacznie do zrozumienia, że ma "wypier….ć" do kraju" - tłumaczy Andrzej. "Jeszcze na wyspie Raiatea ostrzegano nas, że lokalsi zaczynają wariować i robią się agresywni w stosunku do turystów. Uważają, że to właśnie oni przywieźli wirusa" - pisze w oświadczeniu dla mediów.</p></div><div class="j3bv9ljB j1AQPSvq" data-reactid="344"><div class="j2te6rH-" data-reactid="345"><figure class="j1pySktw" id="2905930499" data-reactid="346"><span class="j218mrNK j1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="347"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWJ1TTZZe0phMG8OPgMgH2AkLVZ8WnpOeWR5QX1ZYEx9ZXhOfF19S2EkLhUnBCgCJDVsHzwLIxs7JyoYYx1jEj4zYwQ=" data-sizes="auto" width="644" height="362" class="lazyload  j3BQvntU" data-reactid="348"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="349"><!-- react-text: 350 --> <!-- /react-text --><!-- react-text: 351 --> <!-- /react-text --><!-- react-text: 352 -->Andrzej Krzysztof<!-- /react-text --><!-- react-text: 353 --> <!-- /react-text --></small><div class="j1t9YzVA j1qr8loK j3e11efl jQC0mhTN" data-reactid="354"><div class="j2K3khpQ" data-reactid="355"><div class="jyslXS0p" data-reactid="356"><span class="" data-reactid="357"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="358">Podziel się</strong></div></div></figure><!-- react-empty: 359 --><!-- react-empty: 360 --></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="361"><h2>W jednym budynku z ludźmi na przymusowej kwarantannie</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="362"><p>Rząd Polinezji przydzielił poszkodowanym darmowe pokoje w akademiku. Okazało się jednak, że w tym samym obiekcie przebywają Polinezyjczycy, wysłani na 14-dniową kwarantannę. Polacy są od kilku dni zamknięci na odizolowanym terenie, pilnowanym nieustannie przez strażników. </p></div><div class="" data-reactid="363"><!-- react-empty: 364 --><div class="i1k63bh b1kqnmm e1jz84n i1i6y47 gjh5u2f160d" data-reactid="365"><div class="d1qopiz" data-reactid="366"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="367"/><div data-reactid="368"><var class="gjh5u2f160e" data-reactid="369"><var><var><cite></cite></var></var></var></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="370"><p>"Zostaliśmy oszukani" – czytamy w liście dla dziennikarzy. "Nie możemy wychodzić i nie mamy możliwości zapisania się na tzw. "waiting list" na ostatni samolot do Paryża. Siedzimy w tym akademiku, jak w więzieniu. Możemy poruszać się tylko wokół budynków po małym parkingu. Zabrano nam klucze do pokojów, więc w każdej chwili możemy zostać okradzeni. W dzień i w nocy ktoś nieustannie otwiera drzwi i sprawdza, czy jesteśmy na swoich miejscach" – opisuje.</p></div><div class="j3bv9ljB j1AQPSvq" data-reactid="371"><div class="j2te6rH-" data-reactid="372"><figure class="j1pySktw" id="850514435" data-reactid="373"><span class="j218mrNK j1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="374"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWJ1TTZZe0phMG8OPgMgH2AkLVZ_W3RAd215T39cYEl5Y3ZNd1N7TXt7NlQ-BSkKIS44VCUFPxcgNTYQPB8-ViQkJlsz" data-sizes="auto" width="644" height="362" class="lazyload  j3BQvntU" data-reactid="375"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="376"><!-- react-text: 377 --> <!-- /react-text --><!-- react-text: 378 --> <!-- /react-text --><!-- react-text: 379 -->Andrzej Krzysztof<!-- /react-text --><!-- react-text: 380 --> <!-- /react-text --></small><div class="j1t9YzVA j1qr8loK j3e11efl jQC0mhTN" data-reactid="381"><div class="j2K3khpQ" data-reactid="382"><div class="jyslXS0p" data-reactid="383"><span class="" data-reactid="384"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="385">Podziel się</strong></div></div></figure><!-- react-empty: 386 --><!-- react-empty: 387 --></div></div><!-- react-empty: 388 --><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="389"><p>Na wyspie Tahiti utknęło kilka tysięcy Europejczyków. W akademiku zamknięto osoby starsze, kobiety w ciąży oraz dzieci. Małżeństwo z trójką potomstwa próbowało wydostać się na samolot do Nowej Zelandii, gdzie mieli lądować tranzytem. Nie pozwolono im, mimo iż mieli wykupione bilety, a ich lot nie został odwołany. W Polinezji jest teraz z Andrzejem łącznie co najmniej 14 Polaków – 12 na Tahiti oraz dwoje, którzy nie mogą wydostać się z okolicznej wyspy. </p></div><div class="" data-reactid="390"><!-- react-empty: 391 --><div class="i1k63bh b1kqnmm j1jwjuy e1jz84n d1ixthc mpn11t2l352d" data-reactid="392"><div class="d1qopiz" data-reactid="393"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="394"/><div data-reactid="395"><var class="mpn11t2l352e" data-reactid="396"><var><i><strong></strong></i></var></var></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="397"><p>- Jedna z przebywających z nami osób, dowiedziała się od pracowników Ambasady w Nowej Zelandii, że konsul w Paryżu wie o dwóch Polakach, którzy utknęli na polinezyjskiej wyspie. Nie wiadomo jednak na której. Krążyły plotki, że mieszkają w szałasie. Na szczęście mają namiot – mówi Andrzej Krzysztof w rozmowie z WP.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="398"><h2>Jest szansa na francuski samolot rządowy</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="399"><p>Póki co, nie wiedzą, co dalej. Andrzej przekazał mi, że w rozmowie z konsulem otrzymali informację o możliwości transportu. Jest szansa, że z wyspy zabierze ich samolot linii Air France, który być może francuski rząd wyśle po swoich obywateli w ramach akcji sprowadzania Francuzów do domu.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="400"><p>- Nie wiadomo jednak kiedy, ani czy w ogóle to nastąpi - mówi zrezygnowany. – Zarejestrowaliśmy się również na stornie "lotdodomu.com", ale jak dotąd nie otrzymaliśmy żadnej odpowiedzi. Nie wiem, czy mamy jakiekolwiek szanse na samolot rządowy z Polski – dodaje.</p></div><div class="j3bv9ljB j1AQPSvq" data-reactid="401"><div class="j2te6rH-" data-reactid="402"><figure class="j1pySktw" id="404307017" data-reactid="403"><span class="j218mrNK j1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="404"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWJ1TTZZe0phMG8OPgMgH2AkLVZ6X3xKeGR0QX5HfEp6Y3BNe19-S2EjbAkhDj8XNC1sCSEGJBYrLisYYAA9H2wp" data-sizes="auto" width="644" height="362" class="lazyload  j3BQvntU" data-reactid="405"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="406"><!-- react-text: 407 --> <!-- /react-text --><!-- react-text: 408 --> <!-- /react-text --><!-- react-text: 409 -->Andrzej Kszysztof<!-- /react-text --><!-- react-text: 410 --> <!-- /react-text --></small><div class="j1t9YzVA j1qr8loK j3e11efl jQC0mhTN" data-reactid="411"><div class="j2K3khpQ" data-reactid="412"><div class="jyslXS0p" data-reactid="413"><span class="" data-reactid="414"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="415">Podziel się</strong></div></div></figure><!-- react-empty: 416 --><!-- react-empty: 417 --></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="418"><p>"Gdy 12.03 startowaliśmy z Warszawy, jedyną częściowo zamkniętą granicą było USA. Nasz samolot mógł tamtędy lecieć, zanim wprowadzono restrykcje. Po 14 dniach mogliśmy również tamtędy wracać. Nie było stanu epidemii. Wiedzieliśmy, że może być różnie, np., że będziemy musieli wracać przez inne kraje. Nikt z nas nie poleciał bezrefleksyjnie. 12 dni temu świat wyglądał inaczej [...] Nie jesteśmy lekkoduchami, których ściąga się z Giewontu w szpilkach i adidasach” – tłumaczy Andrzej w mediach społecznościowych. Może się okazać, że w Polinezji Francuskiej utkną na dłużej.</p></div><div class="" data-reactid="419"><!-- react-empty: 420 --><div class="i1k63bh b1kqnmm j1jwjuy e1jz84n e1ixu4b nqo12x0m384d" data-reactid="421"><div class="d1qopiz" data-reactid="422"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="423"/><div data-reactid="424"><var class="nqo12x0m384e" data-reactid="425"><var><i><cite></cite></i></var></var></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="426"><p>Redakcja Wirtualnej Polski skontaktowała się z Ambasadą Rzeczypospolitej Polskiej w Republice Francuskiej oraz z biurem prasowym Polskich Linii Lotniczych LOT. Poprosiliśmy o interwencję w sprawie Polaków uwięzionych na polinezyjskiej wyspie. Jak dotąd nie otrzymaliśmy informacji zwrotnej. </p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="427"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p>

<h3>Zobacz też: Nowe przepisy ws. koronawirusa. Można jeździć na rowerze, na motocyklu raczej nie</h3></div><div class="j3-XtjyH j1EvE0ES" data-reactid="428"><div id="video-player-2050380" data-reactid="429"></div><!-- react-empty: 430 --><!-- react-empty: 431 --></div></div></div><div class="" data-reactid="432"><!-- react-empty: 433 --><div class="i1k63bh b1kqnmm g1iyxpi byw32d2h1024d" data-reactid="434"><div class="d1qopiz" data-reactid="435"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="436"/><div data-reactid="437"><var class="byw32d2h1024e" data-reactid="438"><var><strong><strong></strong></strong></var></var></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="439"><div class="j30SROfM" data-reactid="440"><div class="j3WA51MZ j1W2VvN5" data-reactid="441"><!-- react-empty: 442 --><div class="jKKDlFpe" data-reactid="443"><div data-reactid="444"><p class="j2D6Fczm" data-reactid="445">Podziel się opinią</p></div><div data-reactid="446"><div class="j2i7kbHv" data-reactid="447"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="448"><div class="je9J8nRY j1H1-_iz j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="449"><div class="j2AbYYLR" data-reactid="450"><div class="j1R30uNZ" data-reactid="451"><span style="width:17px;height:16px;fill:#fff;" class="j3NvS14I" data-reactid="452"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY j3q1_OVS j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="453"><div class="j2AbYYLR" data-reactid="454"><div class="j1R30uNZ" data-reactid="455"><span style="width:17px;height:16px;fill:#fff;" class="j3NvS14I" data-reactid="456"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="457"><div class="j3AREt4b j2pkAVlT" data-reactid="458"><span style="width:15px;height:15px;" class="j28uAksm" data-reactid="459"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="460"><div class="j2G6aOIF" data-reactid="461"><div class="j380xAbB" data-reactid="462"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="463"><div style="width:37px;height:37px;" data-reactid="464"><svg width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="465"><title id="turystyka" data-reactid="466"><!-- react-text: 467 -->WP <!-- /react-text --><!-- react-text: 468 -->turystyka<!-- /react-text --></title><circle fill="#187DDB" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="469"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="470"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="471"><tspan x="50%" text-anchor="middle" y="53" data-reactid="472">turystyka</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="473">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="474"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="475"><div class="j1KgVJpj" data-reactid="476"><div class="ju_1VZ96" data-reactid="477"><div class="j1Qq9oHQ" data-reactid="478"><div class="j3UuF-p7" data-reactid="479"><span class="j3BtJj7P" data-reactid="480">👍</span><span class="j1K4IV2V" data-reactid="481">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/turystykawppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="482"></div></div></div><p class="j3OLsf2F" data-reactid="483">na Facebooku</p></div></a></div></div></div><div data-reactid="484"><p class="j2DSIv57" data-reactid="485"><!-- react-text: 486 -->Komentarze<!-- /react-text --><!-- react-text: 487 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="488"><div class="jdLGbQpo" data-reactid="489"><div data-reactid="490"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="491"><div data-reactid="492"><div class="j2QHpjSt" data-reactid="493">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="494">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="495">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="496">.</div></div></div></div></div></a></div><div data-reactid="497"><div data-reactid="498"><span data-reactid="499"></span><span data-reactid="500"></span></div><br data-reactid="501"/></div></div></div></div><div class="j2TqTFZv" data-reactid="502"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="503"><div class="j30SROfM" data-reactid="504"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="505"><div class="j30SROfM" data-reactid="506"><div data-reactid="507"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="508"><div class="" data-reactid="509"><!-- react-empty: 510 --><div class="i1k63bh b1kqnmm a1iz09g mpn36t0l1152d" data-reactid="511"><div class="d1qopiz" data-reactid="512"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="513"/><div data-reactid="514"><var class="mpn36t0l1152e" data-reactid="515"><var><cite><i></i></cite></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="516"><div data-reactid="517"><br data-reactid="518"/></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="519"></div><div data-reactid="520"><div class="e1i812i" data-reactid="521"><div data-reactid="522"><div class="" data-reactid="523"><!-- react-empty: 524 --><div class="i1k63bh b1kqnmm d1js435 j1iyzmh bec35p2k1120d" data-reactid="525"><div class="d1qopiz" data-reactid="526"></div><img class="a1k5ucs" src="https://v.wpimg.pl/NTAyNjMxYTUgGzhZYgNsIGNDbAMkWmJ2NFt0SGI3YWF3AXpfYhFgIzFXPgZiGWE9bgo6DWIIJTJuGylEPRYpdjw=" alt="d1k6nsn" data-reactid="527"/><div data-reactid="528"><var class="bec35p2k1120e" data-reactid="529"><var><cite><var></var></cite></var></var></div></div></div></div></div><div class="jVap3Bre" data-reactid="530"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="531"><div class="jEanFVXt" data-reactid="532"><div class="jhiCifJ8" data-reactid="533"><div class="j30SROfM" data-reactid="534"><div data-reactid="535"></div><div data-reactid="536"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="537"><td class="j3Fr7j02" data-reactid="538"><div class="jc1tVLjw" data-reactid="539"><div class="j3j7LEFN" data-reactid="540"><div class="j1Mp9g3C j3Fpble7" data-reactid="541"><a href="https://www.wp.pl" class="jp0ohM7D" data-reactid="542"><span style="height:47px;fill:#187DDB;" class="j3NvS14I" data-reactid="543"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="544"><div class="jk-0W4yM" style="width:76.98px;height:30px;" data-reactid="545"><span class="j3NvS14I" style="fill:#187DDB;" data-reactid="546"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="547"><div class="j3LkAa1k" data-reactid="548"><div class="j-FgCqGx" data-reactid="549"><div class="jFZ3qpfM" data-reactid="550">Polecamy</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" href="https://wakacje.pl" data-reactid="553">Wakacje.pl</a></li><li data-reactid="554"><a target="_blank" href="https://nocowanie.pl" data-reactid="555">nocowanie.pl</a></li><li data-reactid="556"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="557">Eholiday</a></li><li data-reactid="558"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="559">Wszystkie artykuły</a></li></ul></div><div class="j-FgCqGx" data-reactid="560"><div class="jFZ3qpfM" data-reactid="561">Prognoza pogody</div><ul data-reactid="562"><li data-reactid="563"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="564">Pogoda</a></li><li data-reactid="565"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="566">Pogoda Warszawa</a></li><li data-reactid="567"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="568">Pogoda Wrocław</a></li><li data-reactid="569"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="570">Pogoda Zakopane</a></li><li data-reactid="571"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="572">Pogoda Kraków</a></li><li data-reactid="573"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="574">Pogoda Gdańsk</a></li><li data-reactid="575"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="576">Pogoda Szczecin</a></li><li data-reactid="577"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="578">Pogoda Lublin</a></li><li data-reactid="579"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="580">Pogoda Łódź</a></li><li data-reactid="581"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="582">Pogoda Kielce</a></li></ul></div><div class="j-FgCqGx" data-reactid="583"><div class="jFZ3qpfM" data-reactid="584">Pogoda</div><ul data-reactid="585"><li data-reactid="586"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="587">Pogoda Katowice</a></li><li data-reactid="588"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="589">Pogoda Bydgoszcz</a></li><li data-reactid="590"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="591">Pogoda Rzeszów</a></li><li data-reactid="592"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="593">Pogoda Białystok</a></li><li data-reactid="594"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="595">Pogoda Gdynia</a></li><li data-reactid="596"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="597">Pogoda Opole</a></li></ul></div><div class="j-FgCqGx" data-reactid="598"><div class="jFZ3qpfM" data-reactid="599">Warto zobaczyć</div><ul data-reactid="600"><li data-reactid="601"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="602">Barcelona</a></li><li data-reactid="603"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="604">Chorwacja</a></li><li data-reactid="605"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="606">Malta</a></li><li data-reactid="607"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="608">Malediwy</a></li><li data-reactid="609"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="610">Singapur</a></li><li data-reactid="611"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="612">Teneryfa</a></li><li data-reactid="613"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="614">Zanzibar</a></li><li data-reactid="615"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="616">Panama</a></li><li data-reactid="617"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="618">Split</a></li><li data-reactid="619"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="620">Wyspy kanaryjskie</a></li></ul></div><div class="j-FgCqGx" data-reactid="621"><div class="jFZ3qpfM" data-reactid="622">Zobacz także</div><ul data-reactid="623"><li data-reactid="624"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="625">Koronawirus</a></li><li data-reactid="626"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="627">Koronawirus - wiadomości</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="628">Więcej tematów</div></div><div class="j14gugvC" data-reactid="629"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="630"><div class="j1LNJWaA" data-reactid="631"><span data-reactid="632"><!-- react-text: 633 -->© 1995-<!-- /react-text --><!-- react-text: 634 -->2020<!-- /react-text --><!-- react-text: 635 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="636">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="637">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="638">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="639">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="640">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="641">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://turystyka.wp.pl/NTAyNjMxYTUgGzhZYgNsIGNDbA4iWmJ2NFt0SGIKfWZ2TH9cek5-bG4KJgU6Vik9J0Y9GDtFOiEzAD0eNBMvciAaOgMiFnM-MhYoDGsIImkxGCUFaw5zYW9NbBc=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  