
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Emirates z kolejną wyjątkową reklamą. To nie fotomontaż - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/emirates-z-kolejna-wyjatkowa-reklama-to-nie-fotomontaz-6727981905947616a"/><meta data-react-helmet="true" name="keywords" content="zjednoczone emiraty arabskie, dubaj, emirates, egzotyka"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/emirates-z-kolejna-wyjatkowa-reklama-to-nie-fotomontaz-6727981905947616a"/><meta data-react-helmet="true" property="article:published_time" content="2022-01-19T07:28:23+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-01-19T07:28:27+01:00"/><meta data-react-helmet="true" property="artice:tag" content="zjednoczone emiraty arabskie, dubaj, emirates, egzotyka"/><meta data-react-helmet="true" name="news_keywords" content="zjednoczone emiraty arabskie, dubaj, emirates, egzotyka"/><meta data-react-helmet="true" name="author" content="HSZ"/><meta data-react-helmet="true" name="description" content="Linie Emirates znów postanowiły zaskoczyć i zabrać widzów na szczyt Burdż Chalifa w ramach kolejnej edycji kampanii reklamowej. Tym razem podnoszą poprzeczkę dzięki przelotowi kultowego A380."/><meta data-react-helmet="true" property="twitter:description" content="Linie Emirates znów postanowiły zaskoczyć i zabrać widzów na szczyt Burdż Chalifa w ramach kolejnej edycji kampanii reklamowej. Tym razem podnoszą poprzeczkę dzięki przelotowi kultowego A380."/><meta data-react-helmet="true" property="og:title" content="Emirates z kolejną wyjątkową reklamą. To nie fotomontaż"/><meta data-react-helmet="true" property="og:description" content="Linie Emirates znów postanowiły zaskoczyć i zabrać widzów na szczyt Burdż Chalifa w ramach kolejnej edycji kampanii reklamowej. Tym razem podnoszą poprzeczkę dzięki przelotowi kultowego A380."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXJtRX48eUB_fHoRJCgoBSs0OlkqNjgHLzMlWT0oYhY-LXoBfGspHj00ORY0aygaLCExWCgnKEEqfTQWYH0pEn5pYRIpdWBPeXBnWixydRZ_JzYSdCB5QWw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXJtRX48eUB_fHoRJCgoBSs0OlkqNjgHLzMlWT0oYhY-LXoBfGspHj00ORY0aygaLCExWCgnKEEqfTQWYH0pEn5pYRIpdWBPeXBnWixydRZ_JzYSdCB5QWw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/emirates-z-kolejna-wyjatkowa-reklama-to-nie-fotomontaz-6727981905947616a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmJBfnQtWCstIRI8ISUYYyM_Aj4lIgdjNCFYLzQ8WDt1YhMnNyUbLD1iEiMmMBNiIS4SeCBsFixpdBMrdHhDKCB8WnZzYUVgJXtPL3U2FCh9KUN4Zig" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmJPfnQtWCstIRI8ISUYYyM_Aj4lIgdjNCFYLzQ8WDt1YhMnNyUbLD1iEiMmMBNiIS4SeCBsFixpdBMrdHhDKCB8WnZzYUVgJXtPL3U2FCh9KUN4Zig" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmJGfHRlD2IiJBsrNjAHImoqBTs0NAA9aj0bYSUlHmIyfFgqLSYHISU0WCspNxIpaygUK3IxTiwlYE4qIWVaeSEpRmN8YkN_aSxBdiVkFC4hdBN6cncK" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://turystyka.wp.pl/emirates-z-kolejna-wyjatkowa-reklama-to-nie-fotomontaz-6727981905947616a","mainEntityOfPage":"https://turystyka.wp.pl/emirates-z-kolejna-wyjatkowa-reklama-to-nie-fotomontaz-6727981905947616a","description":"Linie Emirates znów postanowiły zaskoczyć i zabrać widzów na szczyt Burdż Chalifa w ramach kolejnej edycji kampanii reklamowej. Tym razem podnoszą poprzeczkę dzięki przelotowi kultowego A380.","author":{"@type":"Person","name":"HSZ","url":"https://turystyka.wp.pl/autor/hsz/6691597845182593"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1865646575--684785105/turystyka.png"}},"datePublished":"2022-01-19T07:28:23+01:00","dateModified":"2022-01-19T07:28:27+01:00","headline":"Emirates z kolejną wyjątkową reklamą. To nie fotomontaż","image":"https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXJtRX48eUB_fHoRJCgoBSs0OlkqNjgHLzMlWT0oYhY-LXoBfGspHj00ORY0aygaLCExWCgnKEEqfTQWYH0pEn5pYRIpdWBPeXBnWixydRZ_JzYSdCB5QWw5"}</script>
        <link rel="amphtml" href="https://turystyka.wp.pl/emirates-z-kolejna-wyjatkowa-reklama-to-nie-fotomontaz-6727981905947616a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g1wspzy {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1wsr9x {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1xkqv8 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1xktf6 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1xkss7 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/M3hudnI4YlIJFxJdZk9vbEpPRjEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxFmsSbDcqOzEWaxJsNyo7MRZrEmw3KjsxaxhvRkpPRkE6QCxHARZLXWcDYwBdQ0sDKF0jHQsGF0w0" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/MHprZzE2YikRECxJaklvF1JIeCUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhcvLQUlGm0SFy8tBSUabRIXLy0FJRptEhdSXngPZwhvZwMGOw4sUWJ7XkV0SXAEYilDFj9Pd1QucBRFb018VHx-SUQ5GyEEeCtGFGtNJAcoZhkRNVg4" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFiD3hzYhNgMyUeICNjByJrZ0d5fXhHenZlQWBpeEJ4cGROfXF7WDoxJw4-MDQcL2olGSpmMA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXJlD3t0YhNgMyUeICNjByJrZ0d5fXhHenZlQWBpeEJ4cGROfXF7WDoxJw4-MDQcL2olGSpmMA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXNnD3p2YhNgMyUeICNjByJrZ0d5fXhHenZlQWBpeEJ4cGROfXF7WDoxJw4-MDQcL2olGSpmMA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXNjD3pyYhNgMyUeICNjByJrZ0d5fXhHenZlQWBpeEJ4cGROfXF7WDoxJw4-MDQcL2olGSpmMA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVkQzV1fENhIHsAPS0gEGA0OVh_dHlOe3RhRX1yYFp7cWNDfH19QnhrIQI_PT4DNy80WT0qKlUz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVnRzV1f0dhIHsAPS0gEGA0OVh_dHlOe3RhRX1yYFp7cWNDfH19QnhrIQI_PT4DNy80WT0qKlUz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVhQzV1eUNhIHsAPS0gEGA0OVh_dHlOe3RhRX1yYFp7cWNDfH19QnhrIQI_PT4DNy80WT0qKlUz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVgRTV1eEVhIHsAPS0gEGA0OVh_dHlOe3RhRX1yYFp7cWNDfH19QnhrIQI_PT4DNy80WT0qKlUz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVtRzV1dUdhIHsAPS0gEGA0OVh_dHlOe3RhRX1yYFp7cWNDfH19QnhrIQI_PT4DNy80WT0qKlUz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVjD3xyYhNgMyUeICNjByJrZEB-cHhAf3xgWnx0f093dGJPdXRiES8yPBQiKmBGd3YtRnR2YwcgI3cK">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXdnD352YhNgMyUeICNjByJrZEB-cHhAf3xgWnx0f093dGJPdXRiES8yPBQiKmBGd3YtRnR2YwcgI3cK">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YX1jD3RyYhNgMyUeICNjByJrZEB-cHhAf3xgWnx0f093dGJPdXRiES8yPBQiKmBGd3YtRnR2YwcgI3cK">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVjRzV1e0dhIHsAPS0gEGA0OVh8c35De3NkT3hpfEd8fGxHenx1R2EiNAEkJyIZY3VsRTV1dEVgNDsQbzk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVsRTV1dEVhIHsAPS0gEGA0OVh8c35De3NkT3hpfEd8fGxHenx1R2EiNAEkJyIZY3VsRTV1dEVgNDsQbzk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXVhQzV1eUNhIHsAPS0gEGA0OVh8c35De3NkT3hpfEd8fGxHenx1R2EiNAEkJyIZY3VsRTV1dEVgNDsQbzk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>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</script>
        <meta name="gaf" content="bfernlju">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://turystyka.wp.pl/NDUwMDMwYSU0FTt3YgxsMHdNbzYmVWJmClV3ZhIoERsKKBIbEigRGwooEhsSKBEbCigSGxIoERsKKBIbEigRGwooEhsSKBEbCigSGxIoERsKKBIbEigRGwooEhsSKBEbCigSGxIoERsKKBIbEigRGwooEhsSKBEbCigSGxIoERsKKBIbEigRGwooEhsSKBEbCigSGxIoERsKKBIbEigRGwooEhsSKBEbCigSGxIoERsKKBIbEigRGwooEhsSKBEbd1tvMW9NbGsyFitqJwRxNiNKfGI-BycqaBUrIT8ZIi4gUT8hJh4qN2hFfnB0RX5iJQUoIiEOc3VzFikyHhshMCZKfXR7UnwHZUZ9Yj0fOik5SjkxPw49MCwcLGo6B2A0OVJ_cX8xKyk8BSwwKARjPngcIigoHSAleAA0LiwDJSsiFmA2KBwiJTgWYDAiWiAtMForKzkYIys7Ayw-YEF5dmJOdXV0R3t9YUB7dXsWbDk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://turystyka.wp.pl/OTkyMmJmYDUKGzteZRZtIElDbw46BRAnHx1vQWgybW5JJhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMhUyEAs0JhIyFTIQCzQmEjIVMhALNCYSMmhBbSFJQ29CPR0lJwcQL1tlGj8-GBUkD2ceKDUbVyceaBA"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://turystyka.wp.pl/YzczMGQ5dhsCGDt0fk57DkFAbyQhXQYJFx5va3Nqe0BBJRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA5qBiU8JRIYDmoGJTwlEhgOagYlPCUSGA4XdVgWWHdlfkIpEBAWJCV-QikQEBYkJXxGPhsTVCc0c0g"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfernljuh"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-221019177"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><strong class="txugn2044e" data-reactid="5"><strong><strong><em></em></strong></strong></strong><strong class="tnkso60132e" data-reactid="6"><strong><strong><i></i></strong></strong></strong><strong class="mvser6801496e" data-reactid="7"><b><em><samp></samp></em></b></strong><strong class="tdafp100220e" data-reactid="8"><strong><b><cite></cite></b></strong></strong><div class="g13J4OTS" data-reactid="9"><strong class="scywg240528e" data-reactid="10"><strong><cite><cite></cite></cite></strong></strong></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="11"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="12"><div data-st-area="Header" class="g1eC5C0Q" style="border-bottom-color:#187DDB;" data-reactid="13"><div class="g3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#187DDB;color:#187DDB;" data-st-area="Header-back" data-reactid="15"><figure class="g2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="g9-RdI2v" data-reactid="21">WP Turystyka</span><div class="gk-0W4yM g3_Qw9eR gAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="g3NvS14I" style="fill:#187DDB;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="g1BrwK4m g23jlTkc" data-reactid="25"><div class="g3J86BdW gORJE3jl" data-reactid="26"><div class="g3Zc4X11" data-reactid="27"><input type="checkbox" class="g1Ir1_eR" data-reactid="28"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="g1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="g2nQ3EP5" data-reactid="35"><div class="g2wrgdhI" data-reactid="36"><div class="gp7bUWWX" data-reactid="37"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="g2zQDZey" data-reactid="57"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="gDTDDv1a" data-reactid="61"></figure><figure class="gDTDDv1a" data-reactid="62"></figure><figure class="gDTDDv1a" data-reactid="63"></figure><figure class="gDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="g3mu7F3s" data-reactid="68"><figure class="g3NveKDW" data-reactid="69"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhEnKDAFKDQiWSk2IAcsMz1ZPih6Fj0tYgF_azEePjQhFjdrMBovISlYLHxtT3p8eRFjIjMVfGl5E351eE94InRaLSIzFnkheE8qJWNBbzk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="71"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="gXGGwcFx" data-reactid="72">Wakacje.pl</a></li><li class="g3mu7F3s" data-reactid="73"><figure class="g3NveKDW" data-reactid="74"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZER6cX9BeXZsR2BpdEd_fG1OdHd4WCArNhg6JSMeK2klG2M0IxBsOQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="76"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="gXGGwcFx" data-reactid="77">Nocowanie.pl</a></li><!-- react-empty: 78 --><li class="g3mu7F3s" data-reactid="79"><figure class="g3NveKDW" data-reactid="80"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrYEJ9fXRDe31iWnx8eEN8cGxCdHBiRnd2LUZ0dhIHIiUvEmM0IxBsOQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="82"/></span></figure><a class="gXGGwcFx" href="/plaze" data-reactid="83">Plaże</a></li><li class="g3mu7F3s" data-reactid="84"><figure class="g3NveKDW" data-reactid="85"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZEV0dnpBdnBnT2B1fkF4dmxGdHV5WH99Zw98fX8oOT0mBzRqPRkpZig" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="87"/></span></figure><a class="gXGGwcFx" href="/wyspy" data-reactid="88">Wyspy</a></li><li class="g3mu7F3s" data-reactid="89"><figure class="g3NveKDW" data-reactid="90"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZEZ1fXtAeHxnR2BpdEN6dmRFdHd8WH99Zw98fX8oKyMvGDk9JhZgNDsQbzk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="92"/></span></figure><a class="gXGGwcFx" href="/egzotyka" data-reactid="93">Egzotyka</a></li><li class="g3mu7F3s" data-reactid="94"><figure class="g3NveKDW" data-reactid="95"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZEZ6c3hFfXBnQGByf0J5dWxAeHRiAD4rMQUiPjRZJDQyVTA" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="97"/></span></figure><a class="gXGGwcFx" href="/w-podrozy" data-reactid="98">W Podróży</a></li><li class="g3mu7F3s" data-reactid="99"><figure class="g3NveKDW" data-reactid="100"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZkB-fHVPfXxmWnx9fER5fWVBf31iRnd2LUZ0dhIaJyUmAyxqPRkpZig" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="102"/></span></figure><a class="gXGGwcFx" href="/miasta" data-reactid="103">Miasta</a></li><!-- react-empty: 104 --><li class="g3mu7F3s" data-reactid="105"><figure class="g3NveKDW" data-reactid="106"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZkR0cntBfnxmWnx9fkV8c2FOeHJiRnd2LUZ0dhIHIT40GiQlPgMrKXsHIyNvCg" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="gXGGwcFx" href="/poza-miastem" data-reactid="109">Poza miastem</a></li><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --><li class="g3mu7F3s" data-reactid="113"><figure class="g3NveKDW" data-reactid="114"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZEB0cH1DeXJtR2Bxe0F4d2FAfXxiRnd2LUZ0dhIbOyAvHihqPRkpZig" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="gXGGwcFx" href="/ludzie" data-reactid="117">Ludzie</a></li><li class="g3mu7F3s" data-reactid="118"><figure class="g3NveKDW" data-reactid="119"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZEB_dHxOe3JlRmBpfkJ2dGFBf3Z5WCgtORoSMyQTKysKRnR2NUZ3dnsHIyNvCg" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="122">Wideo</a></li><li class="g3mu7F3s" data-reactid="123"><figure class="g3NveKDW" data-reactid="124"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFlD3h0YhNgMyUeICNjByJrZEF-fHxHeH1iTmBpfEJ2c21Bfn16QmF1bEU1dXRFET46FSwnNx4gKjBZPSoqVTM" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="126"/></span></figure><a class="gXGGwcFx" href="/zobacz-inne" data-reactid="127">Zobacz inne</a></li><li class="g3mu7F3s" data-reactid="128"><figure class="g3NveKDW g2-gdLjw" style="background:#187DDB;" data-reactid="129"><span class="gk-0W4yM" data-reactid="130"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="131">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="132"><figure class="g3NveKDW g2-gdLjw" style="background:#187DDB;" data-reactid="133"><span class="gk-0W4yM" data-reactid="134"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="135">Popularne</a></li></ul></div></div></header><!-- react-empty: 136 --><!-- react-empty: 137 --><div class="tifjh03166e" data-reactid="138"></div><div class="content g2d9_HLt" data-reactid="139"><!-- react-empty: 140 --><div data-reactid="141"><div class="g3gatTWV g3KvVGpi" data-reactid="142"><!-- react-empty: 143 --><a href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="144"><span class="g35LEmnc" data-reactid="145">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="146"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="147"><div data-reactid="148"><div class="gEanFVXt" data-reactid="149"><div class="g3s-mP2l" data-reactid="150"><div class="ghiCifJ8 g1JVHGQm" data-reactid="151"><div class="g30SROfM" data-reactid="152"><div class="g3iPBXrb" data-reactid="153"><div class="gRQvycma g2G32N3L" data-st-area="Menu-left" data-reactid="154"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu g1H56GIO" data-reactid="155"><figure class="g3bBevUs" data-reactid="156"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhEnKDAFKDQiWSk2IAcsMz1ZPih6Fj0tYgF_azEePjQhFjdrMBovISlYLHxtT3p8eRFjIjMVfGl5E351eE94InRaLSIzFnkheE8qJWNBbzk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="g1lXcfrU" data-reactid="159">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu g1H56GIO" data-reactid="160"><figure class="g3bBevUs" data-reactid="161"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZER6cX9BeXZsR2BpdEd_fG1OdHd4WCArNhg6JSMeK2klG2M0IxBsOQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="g1lXcfrU" data-reactid="164">Nocowanie.pl</div></a><a class="sectionsMenu g1H56GIO" href="/plaze" data-reactid="165"><figure class="g3bBevUs" data-reactid="166"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrYEJ9fXRDe31iWnx8eEN8cGxCdHBiRnd2LUZ0dhIHIiUvEmM0IxBsOQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="g1lXcfrU" data-reactid="169">Plaże</div></a><a class="sectionsMenu g1H56GIO" href="/wyspy" data-reactid="170"><figure class="g3bBevUs" data-reactid="171"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZEV0dnpBdnBnT2B1fkF4dmxGdHV5WH99Zw98fX8oOT0mBzRqPRkpZig" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="g1lXcfrU" data-reactid="174">Wyspy</div></a><a class="sectionsMenu g1H56GIO" href="/egzotyka" data-reactid="175"><figure class="g3bBevUs" data-reactid="176"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZEZ1fXtAeHxnR2BpdEN6dmRFdHd8WH99Zw98fX8oKyMvGDk9JhZgNDsQbzk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="g1lXcfrU" data-reactid="179">Egzotyka</div></a><a class="sectionsMenu g1H56GIO" href="/w-podrozy" data-reactid="180"><figure class="g3bBevUs" data-reactid="181"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZEZ6c3hFfXBnQGByf0J5dWxAeHRiAD4rMQUiPjRZJDQyVTA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="g1lXcfrU" data-reactid="184">W Podróży</div></a><a class="sectionsMenu g1H56GIO" href="/miasta" data-reactid="185"><figure class="g3bBevUs" data-reactid="186"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZkB-fHVPfXxmWnx9fER5fWVBf31iRnd2LUZ0dhIaJyUmAyxqPRkpZig" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="g1lXcfrU" data-reactid="189">Miasta</div></a><a class="sectionsMenu g1H56GIO" href="/poza-miastem" data-reactid="190"><figure class="g3bBevUs" data-reactid="191"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZkR0cntBfnxmWnx9fkV8c2FOeHJiRnd2LUZ0dhIHIT40GiQlPgMrKXsHIyNvCg" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="g1lXcfrU" data-reactid="194">Poza miastem</div></a><a class="sectionsMenu g1H56GIO" href="/ludzie" data-reactid="195"><figure class="g3bBevUs" data-reactid="196"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZEB0cH1DeXJtR2Bxe0F4d2FAfXxiRnd2LUZ0dhIbOyAvHihqPRkpZig" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="g1lXcfrU" data-reactid="199">Ludzie</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="200"><figure class="g3bBevUs" data-reactid="201"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="202"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZEB_dHxOe3JlRmBpfkJ2dGFBf3Z5WCgtORoSMyQTKysKRnR2NUZ3dnsHIyNvCg" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="203"/></span></figure><div class="g1lXcfrU" data-reactid="204">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/zobacz-inne" data-reactid="205"><figure class="g3bBevUs" data-reactid="206"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="207"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYhNgMyUeICNjByJrZEF-fHxHeH1iTmBpfEJ2c21Bfn16QmF1bEU1dXRFET46FSwnNx4gKjBZPSoqVTM" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="208"/></span></figure><div class="g1lXcfrU" data-reactid="209">Zobacz inne</div></a><a class="sectionsMenu g1H56GIO" href="/strefa-porad" data-reactid="210"><figure class="g3bBevUs" data-reactid="211"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="212"><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXBgD3lxYgM7NiwEOT0mFmAzJRQpKmMHImswASg2KgUrITtYKDIoBSk2MBIjG3xOezxkTnhqJwcpZig" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="213"/></span></figure><div class="g1lXcfrU" data-reactid="214">Strefa porad</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="215"><figure class="g3bBevUs g3TbnkKP" style="background:#187DDB;" data-reactid="216"><span class="gk-0W4yM" data-reactid="217"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="218">Najnowsze</div></a><a class="sectionsMenu g1H56GIO" href="/popularne" data-reactid="219"><figure class="g3bBevUs g3TbnkKP" style="background:#187DDB;" data-reactid="220"><span class="gk-0W4yM" data-reactid="221"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="222">Popularne</div></a><div data-reactid="223"></div><!-- react-empty: 224 --></div></div></div></div></div><div class="g1t26d10" data-reactid="225"><div class="ghiCifJ8" data-reactid="226"><div class="g30SROfM" data-reactid="227"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="228"><!-- react-empty: 229 --><div data-st-area="article-header" data-reactid="230"><div class="g3KaUVlr" data-reactid="231"><div class="g3mfrBxN" data-reactid="232"><div class="g2XbI6sD g2iR_8W5" data-reactid="233"></div></div><a href="/tag/zjednoczone%20emiraty%20arabskie" data-reactid="234"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="235">zjednoczone emiraty arabskie</div></a><div class="g3pj5t1m gThEub2I" data-reactid="236"><div class="g1TS8ZGX g2er1oZR" data-reactid="237"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="238"><!-- react-text: 239 -->+<!-- /react-text --><!-- react-text: 240 -->3<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="241"><div class="g3v0El6z" data-reactid="242"><div class="subjectsList--overlay g3msLBK9" data-reactid="243"><div class="gczXPGR_" data-reactid="244"><a class="subjectsList--link g3c2fokE" href="/tag/dubaj" data-reactid="245">dubaj</a><a class="subjectsList--link g3c2fokE" href="/tag/emirates" data-reactid="246">emirates</a><a class="subjectsList--link g3c2fokE" href="/tag/egzotyka" data-reactid="247">egzotyka</a></div></div></div></div></div></div><span data-reactid="248"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="249"><a class="g21Hub9j" href="/autor/hsz/6691597845182593" data-reactid="250"><div class="gu7xf8ZL" data-reactid="251"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="252"><div class="g1IDXUQA" data-reactid="253"></div><span class="signature--author g2aU53vl desktop" data-reactid="254"><!-- react-text: 255 -->oprac. <!-- /react-text --><!-- react-text: 256 -->HSZ<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="257"><time datetime="2022-01-19T07:28:23+01:00" data-reactid="258">Dzisiaj, 19-01-2022 07:28</time></div></div><div data-reactid="259"></div></span></div></div><div class="gjOqPE5L" data-reactid="260"><h1 class="article--title g1xAmRvR" data-reactid="261"><!-- react-text: 262 -->Emirates z kolejną wyjątkową reklamą. To nie fotomontaż<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="263"><p>Linie Emirates znów postanowiły zaskoczyć i zabrać widzów na szczyt Burdż Chalifa w ramach kolejnej edycji kampanii reklamowej. Tym razem podnoszą poprzeczkę dzięki przelotowi kultowego A380.</p></div><div class="gQ54P8i_" data-reactid="264"><div class="gxU1sB_3 g3hHhfX2" data-reactid="265"><div class="g3V6W5kL" data-reactid="266"><div class="g2QfedaS g4iwoJyx g1sWqqFP" data-reactid="267"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g1X5Knx4 g3RyCVKb" data-reactid="268"><div class="g2AbYYLR" data-reactid="269"><div class="g1R30uNZ" data-reactid="270"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="271"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g1X5Knx4 g3RyCVKb" data-reactid="272"><div class="g2AbYYLR" data-reactid="273"><div class="g1R30uNZ" data-reactid="274"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="275"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g3k3s6kF" data-reactid="276"><div class="g1TiOmT3" data-reactid="277"><div class="gb0slQwY" data-reactid="278"><span style="width:15px;height:15px;" class="gk-0W4yM" data-reactid="279"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="g3V6W5kL g10Vz3r4" data-reactid="280"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="281"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="282"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="g1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:69%;" data-reactid="283"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmJBfnQtWCstIRI8ISUYYyM_Aj4lIgdjNCFYLzQ8WDt1YhMnNyUbLD1iEiMmMBNiIS4SeCBsFixpdBMrdHhDKCB8WnZzYUVgJXtPL3U2FCh9KUN4Zig" data-reactid="284"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmJPfnQtWCstIRI8ISUYYyM_Aj4lIgdjNCFYLzQ8WDt1YhMnNyUbLD1iEiMmMBNiIS4SeCBsFixpdBMrdHhDKCB8WnZzYUVgJXtPL3U2FCh9KUN4Zig" data-reactid="285"/><img src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmJGfHRlD2IiJBsrNjAHImoqBTs0NAA9aj0bYSUlHmIyfFgqLSYHISU0WCspNxIpaygUK3IxTiwlYE4qIWVaeSEpRmN8YkN_aSxBdiVkFC4hdBN6cncK" alt="Emirates zaskakuje kolejną oryginalną reklamą " class="g2M9GK-e" style="width:100%;height:auto;" data-reactid="286"/><!-- react-empty: 287 --></picture><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="288"><span data-title="Emirates zaskakuje kolejną oryginalną reklamą " class="gb3ZJrzb" data-reactid="289">Emirates zaskakuje kolejną oryginalną reklamą </span><span data-source="Materiały prasowe" data-reactid="290"><!-- react-text: 291 -->Źródło: <!-- /react-text --><!-- react-text: 292 -->Materiały prasowe<!-- /react-text --><!-- react-text: 293 -->, fot: <!-- /react-text --><!-- react-text: 294 -->Emirates<!-- /react-text --></span></small><div data-reactid="295"><!-- react-empty: 296 --><div class="g2xUHwx3" data-reactid="297"><div class="b1xviyc d1zv5lk" data-reactid="298"><!-- react-empty: 299 --><div class="i1yrwh7 b1zcgsc g1wspzy tifjh3166d" data-reactid="300"><div class="d25aiop f1zuxc7" data-reactid="301"></div><img width="56" height="45" class="a1yrnii" src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFjD3lxYh5gMyVZPShiFmEtegQ5I2IHJSJ6FSpqPRkpe2ZVMA" alt="d1ysgyd" data-reactid="302"/><strong class="tifjh3166e" data-reactid="303"><strong><strong><cite></cite></strong></strong></strong></div></div></div><div data-reactid="304"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="305"><p>Tym razem odważna kaskaderka stanęła na szczycie Burdż Chalifa trzymając napis zachęcający do odwiedzin wystawy Expo 2020 w&nbsp;Dubaju. Podczas gdy kobieta stoi na iglicy najwyższego budynku świata, w&nbsp;tle z&nbsp;gracją przelatuje przykuwający wzrok A380 w&nbsp;wyjątkowym malowaniu.</p></div></div><div data-reactid="306"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="307"><p>Choć reklama wygląda, jakby została nakręcona bez większego wysiłku, ale cały projekt obejmował długie planowanie i&nbsp;skrupulatną realizację z&nbsp;udziałem partnerów. Duży nacisk położono na bezpieczeństwo na każdym etapie wykonywania manewrów na niskiej wysokości.</p></div></div><div class="g3-XtjyH g1EvE0ES" data-reactid="308"><div id="video-player-AAR1j6UfoG0-3" data-reactid="309"></div><!-- react-empty: 310 --><!-- react-empty: 311 --></div><div data-reactid="312"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="313"><p>Co ciekawe, samolot sprawia wrażenie, jakby leciał bardzo blisko stojącej na szczycie kaskaderki. W&nbsp;rzeczywistości znajdował się w&nbsp;odległości ok. 800 m&nbsp;od kobiety. Maszyna poruszała się z&nbsp;bardzo niską prędkością -&nbsp;145 węzłów. Dla porównania średnia prędkość przelotowa A380 wynosi około 480 węzłów. Aby uzyskać odpowiednie ujęcia, samolot okrążył Burdż Chalifa 11 razy.</p></div></div><div class="b1xviyc d1zv5lk" data-reactid="314"><!-- react-empty: 315 --><div class="i1yrwh7 b1zcgsc e1yl1ad i1wsr9x yifpu51110d" data-reactid="316"><div class="d25aiop f1zuxc7" data-reactid="317"></div><img width="56" height="45" class="a1yrnii" src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFjD3lxYh5gMyVZPShiFmEtegQ5I2IHJSJ6FSpqPRkpe2BVMA" alt="d1ysgyd" data-reactid="318"/><strong class="yifpu51110e" data-reactid="319"><strong><strong><samp></samp></strong></strong></strong></div></div><div data-reactid="320"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="321"><p><strong>Zobacz także: </strong><a href="https://turystyka.wp.pl/dubaj-hotel-burj-al-arab-mozna-zwiedzac-cena-nieco-ponad-400-zl-6695796523944544a" rel="noopener noreferrer" target="_blank">Nowa atrakcja w&nbsp;Dubaju. Zwiedzanie luksusowego hotelu za ponad 400 zł</a></p></div></div><div data-reactid="322"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="323"><h2 data-reactid="324">Emirates zaprasza na Expo 2020</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="325"><p>- Na półmetku sześciomiesięcznych targów emocje i&nbsp;rozmach związane z&nbsp;Expo 2020 w&nbsp;Dubaju nie słabną. Nigdzie indziej nie ma tak bogatej oferty atrakcji, rozrywki i&nbsp;muzyki na najwyższym poziomie, porywających dyscyplin sportowych, tętniących życiem pawilonów tematycznych, kwitnącej sceny kulinarnej i&nbsp;wielu innych -&nbsp;a&nbsp;wszystko to w&nbsp;jednym miejscu. Dubaj i&nbsp;Expo już teraz stanowią główne atrakcje, a&nbsp;naszym celem jest zapewnienie podróżnym z&nbsp;całego świata kolejnych powodów do wyboru Emirates i&nbsp;Dubaju na nadchodzące urlopy zimowe i&nbsp;wiosenne -&nbsp;powiedział Sir Tim Clark, prezes Emirates Airline.</p></div></div><div data-reactid="326"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="327"><p><strong>Zobacz także: </strong><a href="https://turystyka.wp.pl/dubaj-przyciaga-nie-tylko-celebrytow-to-kierunek-na-kazda-kieszen-6696171361278560a" rel="noopener noreferrer" target="_blank">Dubaj przyciąga nie tylko celebrytów. "To kierunek na każdą kieszeń"</a></p></div></div><div data-reactid="328"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="329"><p>Expo 2020 potrwa do 31 marca 2022 roku. Podczas targów prezentowany jest ludzki postęp i&nbsp;najnowsze osiągnięcia w&nbsp;technologii, kulturze, sztuce i&nbsp;muzyce, gastronomii, sporcie oraz w&nbsp;wielu innych dziedzinach. To ponad 190 pawilonów narodowych, które zapraszają do odwiedzenia i&nbsp;doświadczenia rozmaitych kultur.</p></div></div><div data-reactid="330"><div class="article--text gFQN8OU2 gYwaUr3X g21vc1mc" data-reactid="331"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="g3-XtjyH g1EvE0ES g1699YqJ" data-reactid="332"><h2 class="g2O4Yqk2" data-reactid="333">Ferie zimowe z dziećmi w górach. O czym pamiętać na szlaku?</h2><div id="video-player-2077710-10" data-reactid="334"></div><!-- react-empty: 335 --><!-- react-empty: 336 --></div><div class="g2eZEh2q" data-reactid="337"><div class="g2LFIxqj" data-reactid="338"><div class="g1zfFZMH" data-reactid="339"><span style="width:28px;height:15px;" class="gk-0W4yM" data-reactid="340"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="g20d5IRp" data-reactid="341"><div class="g1vF-9Ct" data-reactid="342"><span data-reactid="343">Oceń jakość naszego artykułu:</span></div><div class="g367eKXi" data-reactid="344">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="gRe-x3WY" data-reactid="345"><span data-reactid="346"><span class="" data-reactid="347"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="348"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="349"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="350"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="351"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="352"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="353"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="354"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="355"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="356"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b1xviyc d1zv5lk" data-reactid="357"><!-- react-empty: 358 --><div class="i1yrwh7 b1zcgsc g1xkqv8 txuvi320704d" data-reactid="359"><div class="d25aiop f1zuxc7" data-reactid="360"></div><img width="56" height="45" class="a1yrnii" src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFjD3lxYh5gMyVZPShiFmEtegQ5I2IHJSJ6FSpqPRkpe2ZFbzk" alt="d1ysgyd" data-reactid="361"/><strong class="txuvi320704e" data-reactid="362"><strong><var><var></var></var></strong></strong></div></div></article></div></div><div class="ghiCifJ8" data-reactid="363"><div class="g30SROfM" data-reactid="364"><div class="g3WA51MZ g1W2VvN5" data-reactid="365"><!-- react-empty: 366 --><div class="gKKDlFpe" data-reactid="367"><div data-reactid="368"><p class="g2D6Fczm" data-reactid="369">Podziel się opinią</p></div><div data-reactid="370"><div class="g2i7kbHv" data-reactid="371"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="372"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g3RyCVKb" data-reactid="373"><div class="g2AbYYLR" data-reactid="374"><div class="g1R30uNZ" data-reactid="375"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="376"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g3RyCVKb" data-reactid="377"><div class="g2AbYYLR" data-reactid="378"><div class="g1R30uNZ" data-reactid="379"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="380"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="381"><div class="g3AREt4b g2pkAVlT" data-reactid="382"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="383"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="384"><div class="g2G6aOIF" data-reactid="385"><div class="g380xAbB" data-reactid="386"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="387"><div style="width:37px;height:37px;" data-reactid="388"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="389"><title id="turystyka" data-reactid="390"><!-- react-text: 391 -->WP <!-- /react-text --><!-- react-text: 392 -->turystyka<!-- /react-text --></title><circle fill="#187DDB" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="393"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="394"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="395"><tspan x="50%" text-anchor="middle" y="53" data-reactid="396">turystyka</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="397">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="398"><a href="https://www.instagram.com/wp_turystyka" class="g27iDgms" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="399"><div class="g3gyVG32" data-reactid="400"><span style="width:16px;height:16px;" class="g-FeE_hr gk-0W4yM" data-reactid="401"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="402">na Instagramie</p></div></a><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="403"><div class="g1KgVJpj" data-reactid="404"><div class="gu_1VZ96" data-reactid="405"><div class="g1Qq9oHQ" data-reactid="406"><div class="g3UuF-p7" data-reactid="407"><span class="g3BtJj7P" data-reactid="408">👍</span><span class="g1K4IV2V" data-reactid="409">Lubię to!</span></div></div></div><p class="g3OLsf2F" data-reactid="410">na Facebooku</p></div></a></div></div></div><div data-reactid="411"><p class="g2DSIv57" data-reactid="412"><!-- react-text: 413 -->Komentarze<!-- /react-text --><!-- react-text: 414 --><!-- /react-text --></p><span class="g2mhs9Ra" id="comments" data-reactid="415"><div class="gdLGbQpo" data-reactid="416"><div data-reactid="417"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="418"><div data-reactid="419"><div class="g2QHpjSt" data-reactid="420">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="421">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="422">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="423">.</div></div></div></div></div></span></div><div data-reactid="424"><div data-reactid="425"><span data-reactid="426"></span><span data-reactid="427"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="428"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="429"><div class="g30SROfM" data-reactid="430"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="431"><div class="g30SROfM" data-reactid="432"><div data-reactid="433"></div><div class="g-x0SWlN" data-reactid="434"><strong class="lurbx6711474e" data-reactid="435"><b><em><var></var></em></b></strong></div><div style="height:745px;position:relative;opacity:1;" data-reactid="436"><div class="b1xviyc b2aev2q" data-reactid="437"><!-- react-empty: 438 --><div class="i1yrwh7 b1zcgsc a1xktf6 folij360792d" data-reactid="439"><div class="d25aiop f1zuxc7" data-reactid="440"></div><img width="56" height="45" class="a1yrnii" src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFjD3lxYh5gMyVZPShiFmEtegQ5I2IHJSJ6FSpqPRkpe2ZBbzk" alt="d1ysgyd" data-reactid="441"/><strong class="folij360792e" data-reactid="442"><strong><samp><b></b></samp></strong></strong></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="443"><div data-reactid="444"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="445"></div><div data-reactid="446"><div style="top:0;z-index:40;" class="e1wtu89" data-reactid="447"><div class="b1xviyc b2aev2q" data-reactid="448"><!-- react-empty: 449 --><div class="i1yrwh7 b1zcgsc d1ydx8v j1xkss7 tdafp351770d" data-reactid="450"><div class="d25aiop f1zuxc7" data-reactid="451"></div><img width="56" height="45" class="a1yrnii" src="https://v.wpimg.pl/NDUwMDMwYSU0FTt3YgxsMHdNby0kVWJmIFV3ZmI4YXFjD3lxYh5gMyVZPShiFmEtegQ5I2IHJSJ6FSpqPRkpe2ZCbzk" alt="d1ysgyd" data-reactid="452"/><strong class="tdafp351770e" data-reactid="453"><strong><samp><strong></strong></samp></strong></strong></div></div></div><div class="gVap3Bre" data-reactid="454"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="455"><div class="gEanFVXt" data-reactid="456"><div class="ghiCifJ8" data-reactid="457"><div class="g30SROfM" data-reactid="458"><div data-reactid="459"></div><div data-reactid="460"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="461"><div class="gc1tVLjw" data-reactid="462"><div class="g3j7LEFN" data-reactid="463"><div class="g1Mp9g3C g3Fpble7" data-reactid="464"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="465"><span style="width:auto;height:47px;fill:#187DDB;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="466"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="467"><div class="gk-0W4yM g3_Qw9eR gAeAQtDt" style="width:auto;height:17px;" data-reactid="468"><span class="g3NvS14I" style="fill:#187DDB;" data-reactid="469"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="470"><div class="g3LkAa1k" data-reactid="471"><div class="g-FgCqGx" data-reactid="472"><div class="gFZ3qpfM" data-reactid="473">Polecamy</div><ul data-reactid="474"><li data-reactid="475"><a target="_blank" href="https://wakacje.pl" data-reactid="476">Wakacje.pl</a></li><li data-reactid="477"><a target="_blank" href="https://nocowanie.pl" data-reactid="478">nocowanie.pl</a></li><li data-reactid="479"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="480">Eholiday</a></li><li data-reactid="481"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="482">Wszystkie artykuły</a></li><li data-reactid="483"><a target="_blank" href="https://turystyka.wp.pl/tag/wakacje%202021" data-reactid="484">Wakacje 2021</a></li></ul></div><div class="g-FgCqGx" data-reactid="485"><div class="gFZ3qpfM" data-reactid="486">Prognoza pogody</div><ul data-reactid="487"><li data-reactid="488"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="489">Pogoda</a></li><li data-reactid="490"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="491">Pogoda Warszawa</a></li><li data-reactid="492"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="493">Pogoda Wrocław</a></li><li data-reactid="494"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="495">Pogoda Zakopane</a></li><li data-reactid="496"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="497">Pogoda Kraków</a></li><li data-reactid="498"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="499">Pogoda Gdańsk</a></li><li data-reactid="500"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="501">Pogoda Szczecin</a></li><li data-reactid="502"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="503">Pogoda Lublin</a></li><li data-reactid="504"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="505">Pogoda Łódź</a></li><li data-reactid="506"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="507">Pogoda Kielce</a></li></ul></div><div class="g-FgCqGx" data-reactid="508"><div class="gFZ3qpfM" data-reactid="509">Pogoda</div><ul data-reactid="510"><li data-reactid="511"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="512">Pogoda Katowice</a></li><li data-reactid="513"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="514">Pogoda Bydgoszcz</a></li><li data-reactid="515"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="516">Pogoda Rzeszów</a></li><li data-reactid="517"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="518">Pogoda Białystok</a></li><li data-reactid="519"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="520">Pogoda Gdynia</a></li><li data-reactid="521"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="522">Pogoda Opole</a></li></ul></div><div class="g-FgCqGx" data-reactid="523"><div class="gFZ3qpfM" data-reactid="524">Warto zobaczyć</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="527">Barcelona</a></li><li data-reactid="528"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="529">Chorwacja</a></li><li data-reactid="530"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="531">Malta</a></li><li data-reactid="532"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="533">Malediwy</a></li><li data-reactid="534"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="535">Singapur</a></li><li data-reactid="536"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="537">Teneryfa</a></li><li data-reactid="538"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="539">Zanzibar</a></li><li data-reactid="540"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="541">Panama</a></li><li data-reactid="542"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="543">Split</a></li><li data-reactid="544"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="545">Wyspy kanaryjskie</a></li></ul></div><div class="g-FgCqGx" data-reactid="546"><div class="gFZ3qpfM" data-reactid="547">Zobacz także</div><ul data-reactid="548"><li data-reactid="549"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="550">Koronawirus</a></li><li data-reactid="551"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="552">Koronawirus - wiadomości</a></li><li data-reactid="553"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="554">Koronawirus w Polsce</a></li><li data-reactid="555"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="556">Pogoda w miastach</a></li><li data-reactid="557"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="558">Wiadomości pogodowe</a></li><li data-reactid="559"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="560">Kuchnia</a></li><li data-reactid="561"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="562">Gry online</a></li><li data-reactid="563"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="564">Centrala Gier</a></li><li data-reactid="565"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="566">Dania na Wielkanoc</a></li></ul></div><div class="g-FgCqGx" data-reactid="567"><div class="gFZ3qpfM" data-reactid="568">Praca</div><ul data-reactid="569"><li data-reactid="570"><a target="_blank" href="https://praca.money.pl" data-reactid="571">Praca</a></li><li data-reactid="572"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="573">Oferty pracy</a></li><li data-reactid="574"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="575">Praca Warszawa</a></li><li data-reactid="576"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="577">Praca Kraków</a></li><li data-reactid="578"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="579">Praca Łódź</a></li><li data-reactid="580"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wrocław/" data-reactid="581">Praca Wrocław</a></li><li data-reactid="582"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="583">Praca Poznań</a></li><li data-reactid="584"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="585">Praca Gdynia</a></li><li data-reactid="586"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="587">Praca Bydgoszcz</a></li><li data-reactid="588"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="589">Praca Szczecin</a></li><li data-reactid="590"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="591">Praca Katowice</a></li><li data-reactid="592"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="593">Praca Radom</a></li><li data-reactid="594"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="595">Praca w miastach</a></li><li data-reactid="596"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="597">Praca za granicą</a></li><li data-reactid="598"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="599">Listy ofert pracy</a></li><li data-reactid="600"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="601">Szukane oferty pracy</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="603">Popularne stanowiska pracy</a></li><li data-reactid="604"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="605">Wynagrodzenia</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="606">Więcej tematów</div></div><div class="g14gugvC" data-reactid="607"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="608"><div class="g1LNJWaA" data-reactid="609"><span data-reactid="610"><!-- react-text: 611 -->© 1995-<!-- /react-text --><!-- react-text: 612 -->2022<!-- /react-text --><!-- react-text: 613 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="614">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="615">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="616">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="617">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="618">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="619">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://turystyka.wp.pl/NDUwMDMwYSU0FTt3YgxsMHdNbyAiVWJmIFV3ZmIFenVgT352e0N7dHoEJSs6WSktM0g-NjtKOjEnDj4wNBwvYjQUOS0iGXMuJhgrImsHInklFiYrawFzcXtDbzk" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    