
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Ferreira do Alentejo i okolice. Kaplica z kamieniami i amfory pełne wina - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/ferreira-do-alentejo-i-okolice-kaplica-z-kamieniami-i-amfory-pelne-wina-6849086411111232a"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/ferreira-do-alentejo-i-okolice-kaplica-z-kamieniami-i-amfory-pelne-wina-6849086411111232a"/><meta data-react-helmet="true" property="article:published_time" content="2022-12-27T13:09:14+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-12-27T13:11:53+01:00"/><meta data-react-helmet="true" property="artice:tag" content="portugalia, miasta, alentejo"/><meta data-react-helmet="true" name="author" content="Karolina Laskowska"/><meta data-react-helmet="true" name="description" content="Ferreira do Alentejo to niewielkie miasteczko w portugalskim regionie Alentejo. Słynie z nietypowej kaplicy, wyjątkowych wyrobów rzemieślniczych, a także wyśmienitych win o bogatej tradycji, które przechowuje"/><meta data-react-helmet="true" property="twitter:description" content="Ferreira do Alentejo to niewielkie miasteczko w portugalskim regionie Alentejo. Słynie z nietypowej kaplicy, wyjątkowych wyrobów rzemieślniczych, a także wyśmienitych win o bogatej tradycji, które przechowuje"/><meta data-react-helmet="true" property="og:title" content="Ferreira do Alentejo i okolice. Kaplica z kamieniami i amfory pełne wina"/><meta data-react-helmet="true" property="og:description" content="Ferreira do Alentejo to niewielkie miasteczko w portugalskim regionie Alentejo. Słynie z nietypowej kaplicy, wyjątkowych wyrobów rzemieślniczych, a także wyśmienitych win o bogatej tradycji, które przechowuje"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBaA3YCcgd5cExXJxYkRyo0DB8pCDRFLjMTHz4WblQ_LUxHf1UlXDw0D1A3VSRYLSEHHi8bIgR7dwFXY0J4U39pVwN8T2xUdicGHH1IIlZ8IQcBd0hwBG05"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBaA3YCcgd5cExXJxYkRyo0DB8pCDRFLjMTHz4WblQ_LUxHf1UlXDw0D1A3VSRYLSEHHi8bIgR7dwFXY0J4U39pVwN8T2xUdicGHH1IIlZ8IQcBd0hwBG05"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/ferreira-do-alentejo-i-okolice-kaplica-z-kamieniami-i-amfory-pelne-wina-6849086411111232a"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG4Df3QbHigTLVA9IRNeYB0zQD8lFEFgCi0aLjQKHjhLblEmNxNdLwNuUCImBlVhGyBWfnBQUyhXeQwpdE4FfEh0GC59AFRjSXNWLHcGVX5DcwR-Zh4" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG4Nf3QbHigTLVA9IRNeYB0zQD8lFEFgCi0aLjQKHjhLblEmNxNdLwNuUCImBlVhGyBWfnBQUyhXeQwpdE4FfEh0GC59AFRjSXNWLHcGVX5DcwR-Zh4" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG4EfXRTSWEcKFkqNgZBIVQmRzo0AkY-VDFZYCUTWGEMcBorLRBBIhs4GiopAVQqVSBULHVXAiwcbA12IlMcekhzAGIlWlIrV3IHLCdQVCpKeAd-dUFM" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","url":"https://turystyka.wp.pl/ferreira-do-alentejo-i-okolice-kaplica-z-kamieniami-i-amfory-pelne-wina-6849086411111232a","mainEntityOfPage":"https://turystyka.wp.pl/ferreira-do-alentejo-i-okolice-kaplica-z-kamieniami-i-amfory-pelne-wina-6849086411111232a","description":"Ferreira do Alentejo to niewielkie miasteczko w portugalskim regionie Alentejo. Słynie z nietypowej kaplicy, wyjątkowych wyrobów rzemieślniczych, a także wyśmienitych win o bogatej tradycji, które przechowuje","author":{"@type":"Person","name":"Karolina Laskowska","url":"https://turystyka.wp.pl/autor/karolina-laskowska/6547143106644097"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1865646575--684785105/turystyka.png"}},"datePublished":"2022-12-27T13:09:14+01:00","dateModified":"2022-12-27T13:11:53+01:00","headline":"Ferreira do Alentejo i okolice. Kaplica z kamieniami i amfory pełne wina","image":"https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBaA3YCcgd5cExXJxYkRyo0DB8pCDRFLjMTHz4WblQ_LUxHf1UlXDw0D1A3VSRYLSEHHi8bIgR7dwFXY0J4U39pVwN8T2xUdicGHH1IIlZ8IQcBd0hwBG05"}</script>
        <link rel="amphtml" href="https://turystyka.wp.pl/ferreira-do-alentejo-i-okolice-kaplica-z-kamieniami-i-amfory-pelne-wina-6849086411111232a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g1cfxv3 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1cfz52 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1d6ui7 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e1d6v57 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f1d6vs6 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1d6wf6 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1d7yqd {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b1d81xb {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.435/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.435/a3de52fc8d7579f1696cad65c6f17a5e.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFUSXtNbkE6NhpCOgMqVGEzE1IqFG9FI2sXRDwDMkE2LwJuf0NzTX59UW45EihBKmoTXylYPA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHJTSXhKbkE6NhpCOgMqVGEzE1IqFG9FI2sXRDwDMkE2LwJuf0NzTX59UW45EihBKmoTXylYPA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHNRSXlIbkE6NhpCOgMqVGEzE1IqFG9FI2sXRDwDMkE2LwJuf0NzTX59UW45EihBKmoTXylYPA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHNVSXlMbkE6NhpCOgMqVGEzE1IqFG9FI2sXRDwDMkE2LwJuf0NzTX59UW45EihBKmoTXylYPA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVSBTZLcAFgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTZdJjAGHz4UJhcy">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVRATZLcwVgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTZdJjAGHz4UJhcy">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVXBTZLdQFgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTZdJjAGHz4UJhcy">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVWAzZLdAdgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTZdJjAGHz4UJhcy">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVbATZLeQVgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTZdJjAGHz4UJhcy">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVVSX9MbkE6NhpCOgMqVGEzE1IqFG9FI2sXRDwDMkE2LwJuf0NzTX59UW46CCBbPDQCQysUNRs_KgQTMw">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHdRSX1IbkE6NhpCOgMqVGEzE1IqFG9FI2sXRDwDMkE2LwJuf0NzTX59UW46CCBbPDQCQysUNRs_KgQTMw">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YH1VSXdMbkE6NhpCOgMqVGEzE1IqFG9FI2sXRDwDMkE2LwJuf0NzTX59UW46CCBbPDQCQysUNRs_KgQTMw">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVVATZLdwVgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTVHLioQQS8IJFs7ahNfKVg8">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVaAzZLeAdgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTVHLioQQS8IJFs7ahNfKVg8">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHVXBTZLdQFgMBZDNwk1TCQlTUY-GSVbYTQPHjoPM0w8MBpaLyVwDH08Ugh8JTVHLioQQS8IJFs7ahNfKVg8">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>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</script>
        
        <script src="/static/3.7.435/pakoManager.js"></script>
    
        <meta name="gaf" content="bgeawpaq">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://turystyka","wp","pl/N2h2ZWFuYVMJUCxkaQ5sRkoIeCUtV2IQNxBgdRkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQUIGSoRbTdtBQgZKhFtN20FCBkqEW03bQV1alc7EFIQdTAnE2BYGw0oIXtEaEEYWzRqJBIrUx9COyZgBytZAVYpanRGegtaAnwnNBAoXhEPa3EnEThhBF0uJHtFfgRNABlnd0VoQgBGNzt7ATtAEUEuLi0UYEUYHCo7Y0d7AC5UPyU0ECdACR8-OGsUIlcGRj89KVgnHwdZNTsvFisfA1MqOy8WLx8SHzE2KxwrXAFTNz5rHGNTBVQ1JT9YPlcEXD96MRwgU0UEYmN_RXYEXANrZndEfAFaU3gq"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://turystyka.wp.pl/MTA5ODA3YjUgVzl3bkhvIGMPbScxWxInNVFtaGNsb25jahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgtjGW0xYwlvezZFJTctWi9ibkI_LjJfJDZsRiglMR0nJ2NI"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://turystyka.wp.pl/MTA5ODA3YjUgVzl3bkhvIGMPbScxWxInNVFtaGNsb25jahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseF2NmNBF3dm5CPy4yXyQ2bkI_LjJfJDZsRiglMR0nJ2NI"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgeawpaqh"></div>
    
        <div id="app"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1542954918"><div class="f1z1kLyn f2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="een2e2e80e" data-reactid="5"></div><div class="iir6m0m240e" data-reactid="6"></div><div class="uue68l2l2720e" data-reactid="7"></div><div class="mmv10u1u400e" data-reactid="8"></div><div class="qqa89d2d3560e" data-reactid="9"></div><div class="f13J4OTS" data-reactid="10"><div class="bbk24x0x960e" data-reactid="11"></div></div><header class="f2dWsoB- header fwpAPPrT" data-reactid="12"><div class="f3OdCjtC f2WU8IRA" style="margin-top:0;" data-reactid="13"><div data-st-area="Header" class="f1eC5C0Q" data-reactid="14"><div class="f37ToQZF fqGWhEfp" data-reactid="15"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#187DDB;" class="f3dQ2klJ" data-st-area="Header-back" data-reactid="16"><span style="width:46px;height:46px;" class="f2OW1Cn1 fk-0W4yM" data-reactid="17"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="f3dQ2klJ" data-st-area="Header-logo" data-reactid="18"><span style="width:83px;height:50px;fill:#187DDB;" class="fk-0W4yM f3NvS14I" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="f1hkNxoT" data-reactid="20"><div class="fEDSrt49" data-reactid="21"><a title="" data-st-area="Header-logo" href="/" data-reactid="22"><span data-reactid="23"><span class="f9-RdI2v" data-reactid="24">WP Turystyka</span><div class="fk-0W4yM f3_Qw9eR fAeAQtDt" style="width:auto;height:21px;" data-reactid="25"><span class="f3NvS14I" style="fill:#187DDB;" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="f3e-n_0c fk-0W4yM f3_Qw9eR" data-reactid="27"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 28 --></div><div class="f1BrwK4m f23jlTkc" data-reactid="29"><div class="f3J86BdW fORJE3jl" data-reactid="30"><div class="f3Zc4X11" data-reactid="31"><input type="checkbox" class="f1Ir1_eR" data-reactid="32"/><label class="foYYE9kb" title="Włącz tryb ciemny" data-reactid="33"><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ fazdhFI5 fk-0W4yM f3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ f3CQMUq3 fk-0W4yM f3NvS14I" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="f1OfdzKV" data-reactid="36">Dark Mode</span></label></div><span class="f3ThkvuQ" data-reactid="37">Włącz tryb ciemny</span></div><!-- react-empty: 38 --></div></div></div><div class="f37ToQZF fhSo7z2h" data-reactid="39"><div class="f2wrgdhI" data-reactid="40"><div class="fp7bUWWX" data-reactid="41"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="42"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0-4h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="46"></path></g></svg><span data-reactid="47">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="48"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="49"><g data-reactid="50"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="51"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="52"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="53"></circle></g></svg><span data-reactid="54">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="55"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="56"><g fill="none" data-reactid="57"><path d="M0 0h24v25H0z" data-reactid="58"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="59"></path></g></svg><span data-reactid="60">Program TV</span></a><span class="f3yDnEn9 f3YBdm5L" data-reactid="61"><div class="f2zQDZey" data-reactid="62"><div class="f2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div></span></div></div></div><div class="f37ToQZF f2juDIL4" data-reactid="64"><button class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="65"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="66"><figure class="fDTDDv1a" data-reactid="67"></figure><figure class="fDTDDv1a" data-reactid="68"></figure><figure class="fDTDDv1a" data-reactid="69"></figure><figure class="fDTDDv1a" data-reactid="70"></figure></div><span data-reactid="71">Menu</span></button></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="72"><ul data-reactid="73"><li class="f3mu7F3s" data-reactid="74"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="fXGGwcFx" title="" target="_blank" data-reactid="75">Wakacje.pl</a></li><li class="f3mu7F3s" data-reactid="76"><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="fXGGwcFx" title="" target="_blank" data-reactid="77">Nocowanie.pl</a></li><li class="f3mu7F3s" data-reactid="78"><a class="fXGGwcFx" title="" href="/plaze" data-reactid="79">PlaŻe</a></li><li class="f3mu7F3s" data-reactid="80"><a class="fXGGwcFx" title="" href="/wyspy" data-reactid="81">Wyspy</a></li><li class="f3mu7F3s" data-reactid="82"><a class="fXGGwcFx" title="" href="/egzotyka" data-reactid="83">Egzotyka</a></li><li class="f3mu7F3s" data-reactid="84"><a class="fXGGwcFx" title="" href="/w-podrozy" data-reactid="85">W Podróży</a></li><li class="f3mu7F3s" data-reactid="86"><a class="fXGGwcFx" title="" href="/miasta" data-reactid="87">Miasta</a></li><li class="f3mu7F3s" data-reactid="88"><a class="fXGGwcFx" title="" href="/poza-miastem" data-reactid="89">Poza miastem</a></li><li class="f3mu7F3s" data-reactid="90"><a class="fXGGwcFx" title="" href="/ludzie" data-reactid="91">Ludzie</a></li><li class="f3mu7F3s" data-reactid="92"><a class="fXGGwcFx" title="" href="/wideo" data-reactid="93">Wideo</a></li><li class="f3mu7F3s" data-reactid="94"><a class="fXGGwcFx" title="" href="/zobacz-inne" data-reactid="95">Zobacz inne</a></li><li class="f3mu7F3s" data-reactid="96"><a class="fXGGwcFx" title="" href="/strefa-porad" data-reactid="97">Strefa porad</a></li><li class="f3mu7F3s" data-reactid="98"><a class="fXGGwcFx" title="" href="/najnowsze" data-reactid="99">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 100 --><!-- react-empty: 101 --><div class="chl03g0g120e" data-reactid="102"></div><div class="content f2d9_HLt" data-reactid="103"><!-- react-empty: 104 --><div data-reactid="105"><div class="f3gatTWV" data-reactid="106"><!-- react-empty: 107 --><span data-reactid="108"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="109"><span class="f35LEmnc" data-reactid="110">Przejdź na</span><span style="width:40px;height:27px;" class="fk-0W4yM f3_Qw9eR" data-reactid="111"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="112"><div data-reactid="113"><div class="fEanFVXt" data-reactid="114"><div class="f1HfPBAj fYX9TXmX" data-reactid="115"><div class="fhiCifJ8 f1JVHGQm" data-reactid="116"><div class="f30SROfM" data-reactid="117"><div class="f3iPBXrb" data-reactid="118"><div class="sectionsMenu fRQvycma f2G32N3L" data-st-area="Menu-left" data-reactid="119"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="f1H56GIO" title="" target="_self" data-reactid="120"><figure class="f3bBevUs" style="background:transparent;" data-reactid="121"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUpwGDglCFAtECQbPyoEEzM" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="123"/></span></figure><div class="f1lXcfrU" data-reactid="124">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="f1H56GIO" title="" target="_self" data-reactid="125"><figure class="f3bBevUs" style="background:transparent;" data-reactid="126"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUpzGCErAF45Gy9cKmoTXylYPA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="128"/></span></figure><div class="f1lXcfrU" data-reactid="129">Nocowanie.pl</div></a><a class="f1H56GIO" title="" href="/plaze" data-reactid="130"><figure class="f3bBevUs" style="background:transparent;" data-reactid="131"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUpyGC0hAlImVDFbKGYe" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="f1lXcfrU" data-reactid="134">PlaŻe</div></a><a class="f1H56GIO" title="" href="/wyspy" data-reactid="135"><figure class="f3bBevUs" style="background:transparent;" data-reactid="136"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUp1GCY3D1AgHm9FISNBTA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="f1lXcfrU" data-reactid="139">Wyspy</div></a><a class="f1H56GIO" title="" href="/egzotyka" data-reactid="140"><figure class="f3bBevUs" style="background:transparent;" data-reactid="141"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUp0GCo8DEUnGShGImoTXylYPA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="f1lXcfrU" data-reactid="144">Egzotyka</div></a><a class="f1H56GIO" title="" href="/w-podrozy" data-reactid="145"><figure class="f3bBevUs" style="background:transparent;" data-reactid="146"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUp3GDs2AkcrFjVcIiFNWz4dY0g" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="f1lXcfrU" data-reactid="149">W Podróży</div></a><a class="f1H56GIO" title="" href="/miasta" data-reactid="150"><figure class="f3bBevUs" style="background:transparent;" data-reactid="151"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUp2GCwtF1grCW9FISNBTA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="f1lXcfrU" data-reactid="154">Miasta</div></a><a class="f1H56GIO" title="" href="/poza-miastem" data-reactid="155"><figure class="f3bBevUs" style="background:transparent;" data-reactid="156"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUp5GCwlDkEnFCYbPyoEEzM" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="f1lXcfrU" data-reactid="159">Poza miastem</div></a><a class="f1H56GIO" title="" href="/ludzie" data-reactid="160"><figure class="f3bBevUs" style="background:transparent;" data-reactid="161"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUp4GD8hDEEiH29FISNBTA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="f1lXcfrU" data-reactid="164">Ludzie</div></a><a class="f1H56GIO" title="" href="/wideo" data-reactid="165"><figure class="f3bBevUs" style="background:transparent;" data-reactid="166"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkUuLwwfOQoiUSFqE11hEyJaITdMRyceJFphLhNUKVg8" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="f1lXcfrU" data-reactid="169">Wideo</div></a><a class="f1H56GIO" title="" href="/zobacz-inne" data-reactid="170"><figure class="f3bBevUs" style="background:transparent;" data-reactid="171"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUtwGD0hAlUjFTNQYTQNVmwH" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="f1lXcfrU" data-reactid="174">Zobacz inne</div></a><a class="f1H56GIO" title="" href="/strefa-porad" data-reactid="175"><figure class="f3bBevUs" style="background:transparent;" data-reactid="176"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkE6NhpCOgMqVGEzE1IqFG9FI2sOVCAPbFwsKw1CYUtzGCoyBkMpCCRQIWoJQSlYPA" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="f1lXcfrU" data-reactid="179">Strefa porad</div></a><a class="f1H56GIO" title="" href="/najnowsze" data-reactid="180"><figure class="f3bBevUs" style="background:#187DDB;" data-reactid="181"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHBWSXpPbkUuLwwfOQoiUSFqE11hEyJaITdMXysNJEY7ahBHKVg8" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="f1lXcfrU" data-reactid="184">Najnowsze</div></a><!-- react-empty: 185 --></div></div></div></div></div><div class="f1t26d10" data-reactid="186"><div class="fhiCifJ8" data-reactid="187"><div class="f30SROfM" data-reactid="188"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" data-reactid="189"><!-- react-empty: 190 --><!-- react-empty: 191 --><div data-st-area="article-header" data-reactid="192"><div class="f3KaUVlr" data-reactid="193"><div class="f3mfrBxN" data-reactid="194"><div class="f2XbI6sD f2iR_8W5" data-reactid="195"></div></div><a title="" href="/tag/portugalia" data-reactid="196"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="197">portugalia</div></a><div class="f3pj5t1m fThEub2I" data-reactid="198"><div class="f1TS8ZGX f2er1oZR" data-reactid="199"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="200"><!-- react-text: 201 -->+<!-- /react-text --><!-- react-text: 202 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="203"><div class="f3v0El6z" data-reactid="204"><div class="subjectsList--overlay f3msLBK9" data-reactid="205"><div class="fczXPGR_" data-reactid="206"><a class="subjectsList--link f3c2fokE" title="" href="/tag/miasta" data-reactid="207">miasta</a><a class="subjectsList--link f3c2fokE" title="" href="/tag/alentejo" data-reactid="208">alentejo</a></div></div></div></div></div></div><span data-reactid="209"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="210"><a class="f21Hub9j" title="" href="/autor/karolina-laskowska/6547143106644097" data-reactid="211"><div class="fu7xf8ZL" data-reactid="212"><div class="f1c8pa3s f3uTmmye fF2GAGkh" data-reactid="213"><div class="f3m1D4Gp" data-reactid="214"><div class="f2NCIuTn" data-reactid="215"><div class="fQB5kEjV" data-reactid="216"><span class="f218mrNK f1aIqa9K f2wUF4Ie" data-reactid="217"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHZWSXxPblMmKAZDKwouGyg2FkEvDTEbPyhMUD4TbkN-awdYPQotVDZrBlwsHyUaLSUBAH9OIFRid1pXeFd1U38gTgl7GCIYLXNVACsfd1Z2JwVXbAc" width="25" height="25" class="f3BQvntU f2_iGbjC" alt="" data-reactid="218"/></span></div></div></div><span class="signature--author f2aU53vl desktop" data-reactid="219"><!-- react-text: 220 --><!-- /react-text --><!-- react-text: 221 -->Karolina Laskowska<!-- /react-text --></span></div></div></a><div class="signature--when f2VIX-Kh desktop" data-reactid="222"><span data-reactid="223">Dzisiaj, 27-12-2022 13:09</span></div></div><div data-reactid="224"></div></span></div></div><div class="fjOqPE5L" data-reactid="225"><h1 class="article--title f1xAmRvR" data-reactid="226"><!-- react-text: 227 -->Ferreira do Alentejo i okolice. Kaplica z kamieniami i amfory pełne wina<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="228"><p>Ferreira do Alentejo to niewielkie miasteczko w portugalskim regionie Alentejo. Słynie z nietypowej kaplicy, wyjątkowych wyrobów rzemieślniczych, a także wyśmienitych win o bogatej tradycji, które przechowuje się w ogromnych, glinianych naczyniach. - Na podłodze zamontowano "złodziejskie drzwiczki" z otworem, przez który "zagubione" wino ściekało do ustawionej poniżej dodatkowej amfory. Dzięki temu rozwiązaniu nic się nie marnowało - zdradził nam przewodnik João Farias.</p></div><div class="fQ54P8i_" data-reactid="229"><div class="fxU1sB_3 f3hHhfX2" data-reactid="230"><div class="f3V6W5kL" data-reactid="231"><div class="f2QfedaS f4iwoJyx f1sWqqFP" data-reactid="232"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f1X5Knx4 f3RyCVKb" data-reactid="233"><div class="f2AbYYLR" data-reactid="234"><div class="f1R30uNZ" data-reactid="235"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="236"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f1X5Knx4 f3RyCVKb" data-reactid="237"><div class="f2AbYYLR" data-reactid="238"><div class="f1R30uNZ" data-reactid="239"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="240"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><!-- react-empty: 241 --><div class="f3V6W5kL f10Vz3r4" data-reactid="242"><!-- react-empty: 243 --></div></div></div><picture class="f1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:66%;" data-reactid="244"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG4Df3QbHigTLVA9IRNeYB0zQD8lFEFgCi0aLjQKHjhLblEmNxNdLwNuUCImBlVhGyBWfnBQUyhXeQwpdE4FfEh0GC59AFRjSXNWLHcGVX5DcwR-Zh4" data-reactid="245"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG4Nf3QbHigTLVA9IRNeYB0zQD8lFEFgCi0aLjQKHjhLblEmNxNdLwNuUCImBlVhGyBWfnBQUyhXeQwpdE4FfEh0GC59AFRjSXNWLHcGVX5DcwR-Zh4" data-reactid="246"/><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG4EfXRTSWEcKFkqNgZBIVQmRzo0AkY-VDFZYCUTWGEMcBorLRBBIhs4GiopAVQqVSBULHVXAiwcbA12IlMcekhzAGIlWlIrV3IHLCdQVCpKeAd-dUFM" alt="Kościół Nossa Senhora da Conceição, Ferreira do Alentejo " class="f2M9GK-e" style="width:100%;height:auto;" data-reactid="247"/><!-- react-empty: 248 --></picture><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="249"><span data-title="Kościół Nossa Senhora da Conceição, Ferreira do Alentejo " class="fb3ZJrzb" data-reactid="250">Kościół Nossa Senhora da Conceição, Ferreira do Alentejo </span><span data-source="Adobe Stock" data-reactid="251"><!-- react-text: 252 -->Źródło: <!-- /react-text --><!-- react-text: 253 -->Adobe Stock<!-- /react-text --><!-- react-text: 254 -->, fot: <!-- /react-text --><!-- react-text: 255 -->Rui Jorge<!-- /react-text --></span></small><div data-reactid="256"><!-- react-empty: 257 --><div class="f2xUHwx3" data-reactid="258"><div class="b1diqth d1fidgq" data-reactid="259"><!-- react-empty: 260 --><div class="i1ef4cc b1ezonh g1cfxv3 chl3g0g120d" data-reactid="261"><div class="d1kxqju f1fi57c" data-reactid="262"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1ATMw" alt="d1efoti" data-reactid="263"/><div class="chl3g0g120e" data-reactid="264"></div></div></div></div><div data-reactid="265"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="266"><p><strong>Cztery godziny lotu bezpośrednim samolotem TAP Air Portugal z&nbsp;Warszawy do Lizbony plus około półtorej godziny jazdy busem do Alentejo</strong>. Tyle czasu dzieliło mnie od znalezienia się w&nbsp;sielankowym miejscu, w&nbsp;którym natura gra pierwsze skrzypce. "Przyklejona" do szyby pojazdu, podziwiałam niekończące się pola uprawne, zielone równiny, dęby korkowe, drzewka oliwne, białe owieczki, czarne świnie iberyjskie, brązowe krowy z&nbsp;szerokimi rogami, a&nbsp;także bociany, które nie odlatują do ciepłych krajów. Nie mają po co, bo <strong>Alentejo to najgorętszy region w&nbsp;Portugalii</strong>. Czas wysiadać. Przystanek numer jeden to niepozorna Ferreira do Alentejo.</p></div></div><div data-reactid="267"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="268"><h2 data-reactid="269">O dzielnej kobiecie Ferreirze i historii kowalstwa</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="270"><p><strong>W dziejach Ferreiry do Alentejo ważną rolę odegrało kowalstwo</strong>. Jak głosi legenda, waleczna żona miejscowego kowala -&nbsp;o&nbsp;imieniu Ferreira -&nbsp; uzbrojona w&nbsp;młot samodzielnie obroniła przed wrogami nieistniejący dziś zamek w&nbsp;mieście Singa. Od tej pory miasteczko zaczęło nosić jej imię, a&nbsp;nie tak dawno <strong>postawiono jej nawet dwa pomniki</strong>. Co ciekawe, Ferreira to również popularne nazwisko w&nbsp;Portugalii, powszechne niczym polskie Kowalski.</p></div></div><div style="min-height:auto;" data-reactid="271"><div class="f3bv9ljB f1AQPSvq" data-reactid="272"><div class="f2te6rH-" data-reactid="273"><div data-reactid="274"><figure class="f1pySktw" id="831392035" data-reactid="275"><span class="f218mrNK f1aIqa9K" style="padding-bottom:177.41935483870967%;width:372px;" data-reactid="276"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="Ferreira to legendarna żona kowala, która ocaliła miasto przed najeźdźcami " data-src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHdUAzZMdwVgIgpdKwgkRSBqBEM7CiBCP2oTXWEbMVxgMlIeKhMyRSMlGh4rFyNQK2tXVS9PcAAsJk4BeB4lGHtxVgljGyNRKmkHVCoedAd7dFAHeE5jSA" data-sizes="auto" width="372" height="660" class="lazyload f3BQvntU" data-reactid="277"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="278"><!-- react-text: 279 --> <!-- /react-text --><!-- react-text: 280 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 281 --> <!-- /react-text --></small></figure></div><!-- react-empty: 282 --><!-- react-empty: 283 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="284"><span data-title="Ferreira to legendarna żona kowala, która ocaliła miasto przed najeźdźcami " class="fb3ZJrzb" data-reactid="285">Ferreira to legendarna żona kowala, która ocaliła miasto przed najeźdźcami </span><span data-source="Archiwum prywatne" data-reactid="286"><!-- react-text: 287 -->Źródło: <!-- /react-text --><!-- react-text: 288 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 289 -->, fot: <!-- /react-text --><!-- react-text: 290 -->Karolina Laskowska<!-- /react-text --></span></small></div></div><div data-reactid="291"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="292"><p>W miasteczku i&nbsp;jego okolicach działało dawniej wiele kuźni. <strong>Dziś tradycja wytwarzania przedmiotów z&nbsp;żelaza powoli zamiera</strong>.</p></div></div><div data-reactid="293"><div class="" data-reactid="294"><div class="f3Pp_tFC" data-reactid="295"><div class="f267pIbL f3n1GT69" style="height:auto;" data-reactid="296"><button class="fVc8cshp fKARdaZA f3_keI_A undefined" style="background-color:#187DDB !important;" data-reactid="297"></button><ul style="transform:translate3d(0px, 0px, 0px);" class="" data-reactid="298"><li class="f14a23_w" data-index="-2" data-reactid="299"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/d89e9893-c3e0-4221-9494-c6e87e20ee05" style="max-width:;" data-reactid="300"/></li><li class="f14a23_w fKARdaZA" data-index="-1" data-reactid="301"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/e2a4e188-5cc2-4784-91cf-6b7991274edc" style="max-width:;" data-reactid="302"/></li><li class="f14a23_w f2lVoIkc f3yLa6R2" data-index="0" data-reactid="303"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/d89e9893-c3e0-4221-9494-c6e87e20ee05" style="max-width:;" data-reactid="304"/></li><li class="f14a23_w faxiYJtw" data-index="1" data-reactid="305"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/e2a4e188-5cc2-4784-91cf-6b7991274edc" style="max-width:;" data-reactid="306"/></li><li class="f14a23_w f3yLa6R2" data-index="2" data-reactid="307"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/d89e9893-c3e0-4221-9494-c6e87e20ee05" style="max-width:;" data-reactid="308"/></li><li class="f14a23_w" data-index="3" data-reactid="309"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/e2a4e188-5cc2-4784-91cf-6b7991274edc" style="max-width:;" data-reactid="310"/></li></ul><button class="fVc8cshp faxiYJtw undefined" style="background-color:#187DDB !important;" data-reactid="311"></button><div class="f242C41h" data-reactid="312"><span data-reactid="313"><!-- react-text: 314 -->Źródło: <!-- /react-text --><!-- react-text: 315 -->Karolina Laskowska, <!-- /react-text --><!-- react-text: 316 --> <!-- /react-text --><!-- react-text: 317 -->Archiwum prywatne<!-- /react-text --></span></div></div><div class="f2qltTFC f2lDxPaL" data-reactid="318">Jeden z nielicznych warsztatów w mieście </div><div class="f2avhuNN" data-reactid="319"><ul class="fAq5uTs-" data-reactid="320"><li data-page="1" style="background-color:#187DDB;border-color:#187DDB;" class="undefined" data-reactid="321"></li><li data-page="2" style="background-color:;border-color:;" class="" data-reactid="322"></li></ul></div></div></div></div><div data-reactid="323"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="324"><p>- <strong>Mój mąż uwielbia swoją pracę, ale niestety nie ma w&nbsp;rodzinie następców. Dzieci idą w&nbsp;inną stronę</strong> -&nbsp;mówiła nam pani Maria, współwłaścicielka jednego z&nbsp;nielicznych warsztatów, w&nbsp;którym wytwarza się metalowe elementy ozdobne do krzeseł, łóżek i&nbsp;innych mebli.</p></div></div><div class="b1diqth d1fidgq" data-reactid="325"><!-- react-empty: 326 --><div class="i1ef4cc b1ezonh e1e895i i1cfz52 hhq5k2k200d" data-reactid="327"><div class="d1kxqju f1fi57c" data-reactid="328"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1YTMw" alt="d1efoti" data-reactid="329"/><div class="hhq5k2k200e" data-reactid="330"></div></div></div><div data-reactid="331"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="332"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div></div><div class="f3-XtjyH f1EvE0ES f1699YqJ" data-reactid="333"><h2 class="f2O4Yqk2" data-reactid="334">Czym kusi północna Portugalia? "Będziecie zachwyceni"</h2><div id="video-player-2083523-8" data-reactid="335"></div><!-- react-empty: 336 --><!-- react-empty: 337 --></div><div data-reactid="338"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="339"><h2 data-reactid="340">Dęby korkowe jako symbole Alentejo</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="341"><p>Choć kowalstwo czasy świetności ma już raczej za sobą to w&nbsp;Alentejo <strong>popularnością cieszą się wciąż plecionki z&nbsp;trzciny i&nbsp;wikliny, a&nbsp;także wyroby z&nbsp;korka</strong>.</p></div></div><div data-reactid="342"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="343"><p>Portugalia jest największym producentem naturalnego korka na świecie. Pierwsze okorowanie dębu następuje po 25 latach, a&nbsp;kolejne co dziewięć lat. W&nbsp;Alentejo <strong>gaje dębów korkowych można spotkać niemal na każdym kroku</strong>, a&nbsp;z&nbsp;korkowych gadżetów korzystają zarówno lokalni mieszkańcy, jak i&nbsp;sławy z&nbsp;całego świata. Dla Lady Gagi zaprojektowano suknię z&nbsp;tego materiału, Barack Obama otrzymał w&nbsp;prezencie korkowy krawat i&nbsp;parasol, a&nbsp;Angela Merkel i&nbsp;Hillary Clinton posiadają korkowe torebki. Korek idealnie pasuje również do butelki miejscowego wina, które miałam okazję spróbować.</p></div></div><div style="min-height:auto;" data-reactid="344"><div class="f3bv9ljB f1AQPSvq" data-reactid="345"><div class="f2te6rH-" data-reactid="346"><div data-reactid="347"><figure class="f1pySktw" id="2316586546" data-reactid="348"><span class="f218mrNK f1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="349"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="Sielskie krajobrazy Alentejo " data-src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHJXBTZJdwdgIgpdKwgkRSBqBEM7CiBCP2oTXWEbMVxgMlIeKhMyRSMlGh4rFyNQK2tRBHwbeVF8dk4IeRtxGHtxUwVjG3cHfmkAA39KdlEtIlsFeRtjSA" data-sizes="auto" width="644" height="362" class="lazyload f3BQvntU" data-reactid="350"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="351"><!-- react-text: 352 --> <!-- /react-text --><!-- react-text: 353 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 354 --> <!-- /react-text --></small></figure></div><!-- react-empty: 355 --><!-- react-empty: 356 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="357"><span data-title="Sielskie krajobrazy Alentejo " class="fb3ZJrzb" data-reactid="358">Sielskie krajobrazy Alentejo </span><span data-source="Archiwum prywatne" data-reactid="359"><!-- react-text: 360 -->Źródło: <!-- /react-text --><!-- react-text: 361 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 362 -->, fot: <!-- /react-text --><!-- react-text: 363 -->Karolina Laskowska<!-- /react-text --></span></small></div></div><div data-reactid="364"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="365"><h2 data-reactid="366">Wino nie do zmarnowania</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="367"><p><strong>Zwiedzanie Ferreiry do Alentejo warto zacząć od wyjątkowego miejsca, czyli Casa do Vinho e&nbsp;do Cante</strong> (pol. <em>dom wina i&nbsp;śpiewu</em>). Znajduje się on w&nbsp;jednej z&nbsp;najbardziej znanych tawern w&nbsp;mieście. Podczas wizyty można poznać mnóstwo ciekawostek dotyczących wyśmienitego trunku i&nbsp;obejrzeć olbrzymie naczynia, w&nbsp;których go przechowywano.</p></div></div><div class="b1diqth d1fidgq" data-reactid="368"><!-- react-empty: 369 --><div class="i1ef4cc b1ezonh e1e895i d1d6ui7 nnw11w2w440d" data-reactid="370"><div class="d1kxqju f1fi57c" data-reactid="371"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1IAbAc" alt="d1efoti" data-reactid="372"/><div class="nnw11w2w440e" data-reactid="373"></div></div></div><div data-reactid="374"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="375"><p>- We wrześniu sprowadzano winogrona. Moszcz winny wrzucano do amfor (<em>talhas</em>). Każda z&nbsp;nich miała tysiąc litrów pojemności. Następnie dodawano taniny. <strong>Co wieczór odbywał się rytuał mieszania</strong>. Nie było to łatwe zadanie, bo amfory są wysokie, więc wspinano się po dostawianych obok schodkach -&nbsp;mówił nam portugalski przewodnik João Farias.</p></div></div><div data-reactid="376"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="377"><p>Gdy wino zaczynało fermentować, zwiększało się ryzyko pęknięcia naczyń i&nbsp;wylania trunku na podłogę. Jak zapobiegano tej "tragedii"? <strong>Wpadnięto na zaskakujący pomysł</strong>. -&nbsp;Na podłodze zamontowano "złodziejskie drzwiczki" z&nbsp;otworem, przez który "zagubione" wino ściekało do ustawionej poniżej dodatkowej amfory. Dzięki temu rozwiązaniu nic się nie marnowało -&nbsp;dodał Portugalczyk.</p></div></div><div data-reactid="378"><div class="" data-reactid="379"><div class="f3Pp_tFC" data-reactid="380"><div class="f267pIbL f3n1GT69" style="height:auto;" data-reactid="381"><button class="fVc8cshp fKARdaZA f3_keI_A undefined" style="background-color:#187DDB !important;" data-reactid="382"></button><ul style="transform:translate3d(0px, 0px, 0px);" class="" data-reactid="383"><li class="f14a23_w" data-index="-3" data-reactid="384"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/1818x0/filerepo.grupawp.pl/api/v1/display/embed/f92957a7-431f-4ea5-834c-7827f8e8c3a8" style="max-width:;" data-reactid="385"/></li><li class="f14a23_w" data-index="-2" data-reactid="386"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/3c378153-d8a0-47cc-925d-17e37e98d542" style="max-width:;" data-reactid="387"/></li><li class="f14a23_w fKARdaZA" data-index="-1" data-reactid="388"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/3532a9a1-4886-4cd4-99b2-6a12f41a98da" style="max-width:;" data-reactid="389"/></li><li class="f14a23_w f2lVoIkc f3yLa6R2" data-index="0" data-reactid="390"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/21af72fd-2be6-4705-8fec-9865578ef36d" style="max-width:;" data-reactid="391"/></li><li class="f14a23_w faxiYJtw" data-index="1" data-reactid="392"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/1818x0/filerepo.grupawp.pl/api/v1/display/embed/f92957a7-431f-4ea5-834c-7827f8e8c3a8" style="max-width:;" data-reactid="393"/></li><li class="f14a23_w" data-index="2" data-reactid="394"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/3c378153-d8a0-47cc-925d-17e37e98d542" style="max-width:;" data-reactid="395"/></li><li class="f14a23_w" data-index="3" data-reactid="396"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/3532a9a1-4886-4cd4-99b2-6a12f41a98da" style="max-width:;" data-reactid="397"/></li><li class="f14a23_w f3yLa6R2" data-index="4" data-reactid="398"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/21af72fd-2be6-4705-8fec-9865578ef36d" style="max-width:;" data-reactid="399"/></li><li class="f14a23_w" data-index="5" data-reactid="400"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/1818x0/filerepo.grupawp.pl/api/v1/display/embed/f92957a7-431f-4ea5-834c-7827f8e8c3a8" style="max-width:;" data-reactid="401"/></li><li class="f14a23_w" data-index="6" data-reactid="402"><img class="f2XM9z3w" src="https://i.wpimg.pl/O/3264x0/filerepo.grupawp.pl/api/v1/display/embed/3c378153-d8a0-47cc-925d-17e37e98d542" style="max-width:;" data-reactid="403"/></li></ul><button class="fVc8cshp faxiYJtw undefined" style="background-color:#187DDB !important;" data-reactid="404"></button><div class="f242C41h" data-reactid="405"><span data-reactid="406"><!-- react-text: 407 -->Źródło: <!-- /react-text --><!-- react-text: 408 -->Karolina Laskowska, <!-- /react-text --><!-- react-text: 409 --> <!-- /react-text --><!-- react-text: 410 -->Archiwum prywatne<!-- /react-text --></span></div></div><div class="f2qltTFC f2lDxPaL" data-reactid="411">Dodatkowa amfora pod podłogą pomagała ocalić wylewające się wino </div><div class="f2avhuNN" data-reactid="412"><ul class="fAq5uTs-" data-reactid="413"><li data-page="1" style="background-color:#187DDB;border-color:#187DDB;" class="undefined" data-reactid="414"></li><li data-page="2" style="background-color:;border-color:;" class="" data-reactid="415"></li><li data-page="3" style="background-color:;border-color:;" class="" data-reactid="416"></li><li data-page="4" style="background-color:;border-color:;" class="" data-reactid="417"></li></ul></div></div></div></div><div data-reactid="418"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="419"><p>Chcąc skosztować kilku rodzajów wina, warto udać się do klimatycznego lokalu prowadzonego przez prawdziwego pasjonata winiarstwa, pana Rui Colaço. Białe, różowe, czerwone? Do wyboru, do koloru! <strong>Miłośnicy wina powinni też rozważyć przyjazd w&nbsp;dniu św. Marcina, czyli 11 listopada</strong>. Właśnie wtedy wcina się smaczne kasztany i&nbsp;próbuje wina tradycyjnie wylanego po raz pierwszy z&nbsp;amfory.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="420"><a class="f2x8vyoZ f15Zj6Id" title="Algarve rzuca na kolana pięknem plaż, laguny i klifów. Zdjęcia nie kłamią" href="/algarve-rzuca-na-kolana-pieknem-plaz-laguny-i-klifow-zdjecia-nie-klamia-6802022657083968a" data-reactid="421"><figure class="f3Rv_ZbE" data-reactid="422"><div class="fQB5kEjV" data-reactid="423"><span class="f218mrNK f1aIqa9K" data-reactid="424"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHZUBDZLdABgIgpdKwgkRSBqBEM7CiBCP2oTXWEbMVxgMlIeKhMyRSMlGh4rFyNQK2sGUH0YdwIqd04Cd0ojGHsnUlBjGHcHLmkGUHpIcAEsIFUGK0pjSA" width="275" height="155" class="f3BQvntU f2_iGbjC" alt="" data-reactid="425"/></span></div></figure><div class="f3e2pqSB" data-reactid="426"><!-- react-empty: 427 --><div class="f1PAU4e4" data-reactid="428">Algarve rzuca na kolana pięknem plaż, laguny i klifów. Zdjęcia nie kłamią</div></div></a></div><div data-reactid="429"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="430"><h2 data-reactid="431">Domy malowane na biało, kaplica z kamieniami i inne atrakcje Ferreiry do Alentejo</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="432"><p>Po małej degustacji wina przyszła pora na kontynuację spaceru. <strong>Przechadzając się po portugalskich miasteczkach, od razu można dostrzec charakterystyczną zabudowę</strong>. Nie inaczej jest w&nbsp;Ferreirze do Alentejo.</p></div></div><div class="b1diqth d1fidgq" data-reactid="433"><!-- react-empty: 434 --><div class="i1ef4cc b1ezonh e1e895i e1d6v57 oox12y0y480d" data-reactid="435"><div class="d1kxqju f1fi57c" data-reactid="436"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1IDbAc" alt="d1efoti" data-reactid="437"/><div class="oox12y0y480e" data-reactid="438"></div></div></div><div data-reactid="439"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="440"><p>Zewnętrzne ściany budynków są zazwyczaj malowane na biało z&nbsp;elementami kolorowych obramowań. <strong>Kolory te nie są przypadkowe</strong>. Biały ma stanowić ochronę przed słońcem i&nbsp;zapobiegać nadmiernemu nagrzewaniu się wnętrza domu. Niebieskie czy żółte ramki -&nbsp;z&nbsp;łatwo dostępnych pigmentów -&nbsp;chronią budynek przed błotnymi odpryskami i&nbsp;różnymi insektami, a&nbsp;ponadto stanowią swoistą dekorację. To jednak niejedyne ozdóbki. Przed wejściami do domów Portugalczycy <strong>często wieszają sztuczne jaskółki na szczęście oraz umieszczają słynne płytki azulejos</strong> z&nbsp;motywami roślinnymi, religijnymi czy nawiązującymi do patronów i&nbsp;symboli danej miejscowości.</p></div></div><div style="min-height:auto;" data-reactid="441"><div class="f3bv9ljB f1AQPSvq" data-reactid="442"><div class="f2te6rH-" data-reactid="443"><div data-reactid="444"><figure class="f1pySktw" id="1903118567" data-reactid="445"><span class="f218mrNK f1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="446"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="Charakterystyczna zabudowa Ferreiry do Alentejo z białymi domkami " data-src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHJXBTZJdwdgIgpdKwgkRSBqBEM7CiBCP2oTXWEbMVxgMlIeKhMyRSMlGh4rFyNQK2tVAS1DdFN_cU4IL01wGHtyB1VjQiUMfWlTCCpKIgcqIFMAfkJjSA" data-sizes="auto" width="644" height="362" class="lazyload f3BQvntU" data-reactid="447"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="448"><!-- react-text: 449 --> <!-- /react-text --><!-- react-text: 450 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 451 --> <!-- /react-text --></small></figure></div><!-- react-empty: 452 --><!-- react-empty: 453 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="454"><span data-title="Charakterystyczna zabudowa Ferreiry do Alentejo z białymi domkami " class="fb3ZJrzb" data-reactid="455">Charakterystyczna zabudowa Ferreiry do Alentejo z białymi domkami </span><span data-source="Archiwum prywatne" data-reactid="456"><!-- react-text: 457 -->Źródło: <!-- /react-text --><!-- react-text: 458 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 459 -->, fot: <!-- /react-text --><!-- react-text: 460 -->Karolina Laskowska<!-- /react-text --></span></small></div></div><div data-reactid="461"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="462"><p>Jeszcze bardziej nietypowymi detalami architektonicznymi może pochwalić się jeden z&nbsp;najważniejszych obiektów Ferreiry do Alentejo, czyli <strong>biało-żółta kaplica z&nbsp;charakterystycznymi kamieniami</strong>.</p></div></div><div data-reactid="463"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="464"><p>- Kaplica to wizytówka miasta. Podobne można znaleźć tylko na północy Afryki. <strong>Nazywa się ją kaplicą kalwaryjską ze względu na cylindryczny kształt przypominający kalwarię (Golgotę), na której ukrzyżowano Chrystusa</strong>. Alternatywna nazwa to kaplica Marii Magdaleny, za którą wstawił się Jezus, mówiąc do uczonych i&nbsp;faryzeuszy: "Kto z&nbsp;was bez grzechu, niech pierwszy rzuci w&nbsp;nią kamieniem". Charakterystyczne kamienie na zewnętrznych ścianach budynku przypominają o&nbsp;tych słowach -&nbsp;wyjaśnił nam przewodnik João Farias. <strong>Inna wersja symboliki kamieni nawiązuje do cierpienia Chrystusa</strong>, którego Hebrajczycy obrzucali właśnie kamieniami, gdy niósł krzyż.</p></div></div><div style="min-height:auto;" data-reactid="465"><div class="f3bv9ljB f1AQPSvq" data-reactid="466"><div class="f2te6rH-" data-reactid="467"><div data-reactid="468"><figure class="f1pySktw" id="3053164687" data-reactid="469"><span class="f218mrNK f1aIqa9K" style="padding-bottom:177.41935483870967%;width:372px;" data-reactid="470"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="Nietypowa kaplica z kamieniami to symbol Ferreiry do Alentejo " data-src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHdUAzZMdwVgIgpdKwgkRSBqBEM7CiBCP2oTXWEbMVxgMlIeKhMyRSMlGh4rFyNQK2tXUHYbdAApck4EeRh0GHsmW1VjG3ANeWkGA3lCJVR_IVIHfE5jSA" data-sizes="auto" width="372" height="660" class="lazyload f3BQvntU" data-reactid="471"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="472"><!-- react-text: 473 --> <!-- /react-text --><!-- react-text: 474 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 475 --> <!-- /react-text --></small></figure></div><!-- react-empty: 476 --><!-- react-empty: 477 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="478"><span data-title="Nietypowa kaplica z kamieniami to symbol Ferreiry do Alentejo " class="fb3ZJrzb" data-reactid="479">Nietypowa kaplica z kamieniami to symbol Ferreiry do Alentejo </span><span data-source="Archiwum prywatne" data-reactid="480"><!-- react-text: 481 -->Źródło: <!-- /react-text --><!-- react-text: 482 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 483 -->, fot: <!-- /react-text --><!-- react-text: 484 -->Karolina Laskowska<!-- /react-text --></span></small></div></div><div data-reactid="485"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="486"><p>Będąc w&nbsp;Ferreirze do Alentejo, <strong>warto też zajrzeć do miejskich muzeów, w&nbsp;których czekają wystawy archeologiczne, sztuki i&nbsp;nie tylko</strong>. Lokalny spokój można natomiast poczuć na rynku, gdzie mieszkańcy urządzają sobie małe pogawędki. Nie bez powodu stoi tam pomnik -&nbsp;ławeczka ze starszą panią i&nbsp;panem, którzy potrafią odpocząć od szalonego pędu życia.</p></div></div><div class="b1diqth d1fidgq" data-reactid="487"><!-- react-empty: 488 --><div class="i1ef4cc b1ezonh e1e895i f1d6vs6 ppy13b1b520d" data-reactid="489"><div class="d1kxqju f1fi57c" data-reactid="490"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1ICbAc" alt="d1efoti" data-reactid="491"/><div class="ppy13b1b520e" data-reactid="492"></div></div></div><div data-reactid="493"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="494"><h2 data-reactid="495">Coś na alentejański ząb</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="496"><p>Przed wyjazdem z&nbsp;miasteczka czas na małą ucztę i&nbsp;poznanie smaków regionu.</p></div></div><div data-reactid="497"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="498"><p>- Alentejo leży na szerokiej, płaskiej równinie -&nbsp;dlatego jest to region rolniczy. <strong>Nazywany bywa spichlerzem Portugalii, gdyż to tutaj skoncentrowano większość upraw</strong>: zboża, gaje oliwne czy winorośle. To przekłada się na doskonałą gastronomię opartą właśnie na takich prostych, świeżych produktach jak chleb (z chleba robione są tu np. zupy, m.in. <em>açorda </em>czy mieszane z&nbsp;przesmażonymi warzywami chlebowe puree tzw. <em>migas</em>), oliwa, duża ilość ziół oraz doskonałe wina. Pomiędzy dębami spacerują sobie czarne portugalskie świnie (<em>porco preto</em> -&nbsp;skrzyżowanie świni z&nbsp;dzikiem), które żywią się żołędziami dębów i&nbsp;dzięki temu mają doskonałe mięso -&nbsp;kolejny punkt na liście wspaniałej alentejańskiej kuchni -&nbsp;mówiła w&nbsp;rozmowie z&nbsp;WP Turystyka Małgorzata Kawiak, polska przewodniczka po Portugalii.</p></div></div><div data-reactid="499"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="500"><p>Do tej listy dodam jeszcze kilka wypróbowanych przez siebie specjałów, czyli kultowego dorsza (<em>bacalao</em>) na 365 sposobów, zupę z&nbsp;rekina, mięciutką ośmiornicę i&nbsp;czarny makaron z&nbsp;krewetkami.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="501"><a class="f2x8vyoZ f15Zj6Id" title="Polka w Portugalii. &quot;Miałam wiele grup zadziwionych faktem, jak tu jest pięknie&quot;" href="/polka-w-portugalii-mialam-wiele-grup-zadziwionych-faktem-jak-tu-jest-pieknie-6787852874828416a" data-reactid="502"><figure class="f3Rv_ZbE" data-reactid="503"><div class="fQB5kEjV" data-reactid="504"><span class="f218mrNK f1aIqa9K" data-reactid="505"><img src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHZUBDZLdABgIgpdKwgkRSBqBEM7CiBCP2oTXWEbMVxgMlIeKhMyRSMlGh4rFyNQK2tUBHlMdgd4fE4Eek4lGHtxBQhjGyBXdmkBVChOeVN9cgcHfRtjSA" width="275" height="155" class="f3BQvntU f2_iGbjC" alt="" data-reactid="506"/></span></div></figure><div class="f3e2pqSB" data-reactid="507"><!-- react-empty: 508 --><div class="f1PAU4e4" data-reactid="509">Polka w Portugalii. &quot;Miałam wiele grup zadziwionych faktem, jak tu jest pięknie&quot;</div></div></a></div><div data-reactid="510"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="511"><h2 data-reactid="512">Fenomen winogron "bezpestkowych"</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="513"><p>Niespełna 6&nbsp;km od centrum Ferreiry do Alentejo mieści się <strong>klimatyczne gospodarstwo Vale da Rosa</strong>, słynące ze smacznych winogron i&nbsp;robionych z&nbsp;nich przetworów.</p></div></div><div class="b1diqth d1fidgq" data-reactid="514"><!-- react-empty: 515 --><div class="i1ef4cc b1ezonh e1e895i g1d6wf6 qqa14d2d560d" data-reactid="516"><div class="d1kxqju f1fi57c" data-reactid="517"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1IFbAc" alt="d1efoti" data-reactid="518"/><div class="qqa14d2d560e" data-reactid="519"></div></div></div><div data-reactid="520"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="521"><p>- Zbiory odbywają się ręcznie. Nasze winogrona są w&nbsp;100 proc. naturalne. Tak naprawdę wszystkie winogrona mają pestki. Kiedy tworzą się kiście, wtedy również pojawia się pestka. <strong>Ale ten rodzaj winogron niejako "zdusza" pestkę, co sprawia, że ta przestaje rosnąć</strong>. Pestka jest tak miękka, że podczas jedzenia jej nie wyczuwamy, dlatego mówimy, że to winogrona "bezpestkowe" –&nbsp;tłumaczyła nam, stojąc wśród winorośli, pani Liliana, pracowniczka Vale da Rosa.</p></div></div><div style="min-height:auto;" data-reactid="522"><div class="f3bv9ljB f1AQPSvq" data-reactid="523"><div class="f2te6rH-" data-reactid="524"><div data-reactid="525"><figure class="f1pySktw" id="2248273953" data-reactid="526"><span class="f218mrNK f1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="527"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="W Vale da Rosa rosną winogrona &quot;bezpestkowe&quot; " data-src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHJXBTZJdwdgIgpdKwgkRSBqBEM7CiBCP2oTXWEbMVxgMlIeKhMyRSMlGh4rFyNQK2sFUncbclF4IE4DLBhzGHsiAlNjG3AGdmlVUCxNJVB3JQVUeh9jSA" data-sizes="auto" width="644" height="362" class="lazyload f3BQvntU" data-reactid="528"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="529"><!-- react-text: 530 --> <!-- /react-text --><!-- react-text: 531 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 532 --> <!-- /react-text --></small></figure></div><!-- react-empty: 533 --><!-- react-empty: 534 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="535"><span data-title="W Vale da Rosa rosną winogrona &quot;bezpestkowe&quot; " class="fb3ZJrzb" data-reactid="536">W Vale da Rosa rosną winogrona &quot;bezpestkowe&quot; </span><span data-source="Archiwum prywatne" data-reactid="537"><!-- react-text: 538 -->Źródło: <!-- /react-text --><!-- react-text: 539 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 540 -->, fot: <!-- /react-text --><!-- react-text: 541 -->Karolina Laskowska<!-- /react-text --></span></small></div></div><div data-reactid="542"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="543"><p>Turyści mogą obejrzeć winorośle wraz z&nbsp;przewodnikiem, który opowie więcej o&nbsp;zasadach zbierania winogron. Przy odrobinie szczęścia chętni mogą zebrać samodzielnie owoce do specjalnej skrzynki.<strong> Zwieńczeniem zwiedzania jest mała degustacja słodkich winogron</strong>. Tak słodkich, jak moje wspomnienia z&nbsp;pobytu w&nbsp;sielskim Alentejo.</p></div></div><div data-reactid="544"><div class="article--text fFQN8OU2 fYwaUr3X f21vc1mc" data-reactid="545"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b1diqth d1fidgq" data-reactid="546"><!-- react-empty: 547 --><div class="i1ef4cc b1ezonh g1d7yqd cwl32o2o1280d" data-reactid="548"><div class="d1kxqju f1fi57c" data-reactid="549"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1ADbAc" alt="d1efoti" data-reactid="550"/><div class="cwl32o2o1280e" data-reactid="551"></div></div></div><div class="f2eZEh2q" data-reactid="552"><div class="f2LFIxqj" data-reactid="553"><div class="f1zfFZMH" data-reactid="554"><span style="width:28px;height:15px;" class="fk-0W4yM" data-reactid="555"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="f20d5IRp" data-reactid="556"><div class="f1vF-9Ct" data-reactid="557"><span data-reactid="558">Oceń jakość naszego artykułu:</span></div><div class="f367eKXi" data-reactid="559">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="fRe-x3WY" data-reactid="560"><span data-reactid="561"><span class="" data-reactid="562"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="563"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="564"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="565"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="566"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="567"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="568"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="569"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="570"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="571"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="572"><div class="f30SROfM" data-reactid="573"><div class="" data-reactid="574"><div class="f2vGrZQT f3Qc_5T-" data-reactid="575"><p class="f1_FdpF0" data-reactid="576"><span data-reactid="577">WP Turystyka</span><!-- react-text: 578 --> <!-- /react-text --><!-- react-text: 579 --> na<!-- /react-text --><!-- react-text: 580 -->:<!-- /react-text --></p><div class="fnGyMaPx" data-reactid="581"><a href="https://www.instagram.com/wp_turystyka" class="fNtmDNS0" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="582"><div class="fAsx3rXb f214eboQ" data-reactid="583"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="584"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="f2eFfOuI" data-reactid="585">Instagramie</span></div></a><a href="https://www.facebook.com/turystykawppl" class="fNtmDNS0" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="586"><div class="fAsx3rXb f214eboQ" data-reactid="587"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="588"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="f3yYywer" data-reactid="589"><div class="f1Qq9oHQ" data-reactid="590"><div class="f3UuF-p7" data-reactid="591"><span class="f3BtJj7P" data-reactid="592">👍</span><span class="f1K4IV2V" data-reactid="593">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 594 --><div data-reactid="595"><div data-reactid="596"><span data-reactid="597"></span><span data-reactid="598"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="599"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="600"><div class="f30SROfM" data-reactid="601"><div class="f1g91tuw" data-reactid="602"><div class="ttd67j1j2680e" data-reactid="603"></div><div class="nnw36w0w1440e" data-reactid="604"></div></div><div class="f1f2wPlp" data-reactid="605"><div class="f17gXnVE" style="margin-top:400px;" data-reactid="606"><div class="f2a3frJj f3Ut0A7D f3UOBG6D" data-reactid="607"><div class="f1iXA2kr" data-reactid="608"><div class="b1diqth b1q22xv" data-reactid="609"><!-- react-empty: 610 --><div class="i1ef4cc b1ezonh b1d81xb oox37y1y1480d" data-reactid="611"><div class="d1kxqju f1fi57c" data-reactid="612"></div><img width="56" height="45" class="a1eevdo" src="https://v.wpimg.pl/ODc1NzA5YCUCUzhJbk5tMEELbBMoF2NmFhN0WG56YHFVSXpPblxhMxMfPhZuVGAtTEI6HW5FJCJMUylUMVsoe1AGbAc" alt="d1efoti" data-reactid="613"/><div class="oox37y1y1480e" data-reactid="614"></div></div></div></div></div><div data-reactid="615"></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="616"><div class="fEanFVXt" data-reactid="617"><div class="fhiCifJ8" data-reactid="618"><div class="f30SROfM" data-reactid="619"><div data-reactid="620"></div></div></div></div></div></div></div></div></div><div class="f3Fr7j02" data-reactid="621"><div class="fc1tVLjw" data-reactid="622"><div class="f3j7LEFN" data-reactid="623"><div class="f1Mp9g3C f3Fpble7" data-reactid="624"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="625"><span style="width:auto;height:47px;fill:#187DDB;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="626"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="f19Bo85f" title="" href="/" data-reactid="627"><div class="fk-0W4yM f3_Qw9eR fAeAQtDt" style="width:auto;height:17px;" data-reactid="628"><span class="f3NvS14I" style="fill:#187DDB;" data-reactid="629"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="f1Mp9g3C" data-reactid="630"><div class="f3LkAa1k" data-reactid="631"><div class="f-FgCqGx" data-reactid="632"><div class="fFZ3qpfM" data-reactid="633">Polecamy</div><ul data-reactid="634"><li data-reactid="635"><a target="_blank" href="https://wakacje.pl" data-reactid="636">Wakacje.pl</a></li><li data-reactid="637"><a target="_blank" href="https://nocowanie.pl" data-reactid="638">nocowanie.pl</a></li><li data-reactid="639"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="640">Eholiday</a></li><li data-reactid="641"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="642">Wszystkie artykuły</a></li></ul></div><div class="f-FgCqGx" data-reactid="643"><div class="fFZ3qpfM" data-reactid="644">Prognoza pogody</div><ul data-reactid="645"><li data-reactid="646"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="647">Pogoda</a></li><li data-reactid="648"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="649">Pogoda Warszawa</a></li><li data-reactid="650"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="651">Pogoda Wrocław</a></li><li data-reactid="652"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="653">Pogoda Zakopane</a></li><li data-reactid="654"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="655">Pogoda Kraków</a></li><li data-reactid="656"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="657">Pogoda Gdańsk</a></li><li data-reactid="658"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="659">Pogoda Szczecin</a></li><li data-reactid="660"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="661">Pogoda Lublin</a></li><li data-reactid="662"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="663">Pogoda Łódź</a></li><li data-reactid="664"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="665">Pogoda Kielce</a></li></ul></div><div class="f-FgCqGx" data-reactid="666"><div class="fFZ3qpfM" data-reactid="667">Pogoda</div><ul data-reactid="668"><li data-reactid="669"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="670">Pogoda Katowice</a></li><li data-reactid="671"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="672">Pogoda Bydgoszcz</a></li><li data-reactid="673"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="674">Pogoda Rzeszów</a></li><li data-reactid="675"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="676">Pogoda Białystok</a></li><li data-reactid="677"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="678">Pogoda Gdynia</a></li><li data-reactid="679"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="680">Pogoda Opole</a></li></ul></div><div class="f-FgCqGx" data-reactid="681"><div class="fFZ3qpfM" data-reactid="682">Warto zobaczyć</div><ul data-reactid="683"><li data-reactid="684"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="685">Barcelona</a></li><li data-reactid="686"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="687">Chorwacja</a></li><li data-reactid="688"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="689">Malta</a></li><li data-reactid="690"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="691">Malediwy</a></li><li data-reactid="692"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="693">Singapur</a></li><li data-reactid="694"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="695">Teneryfa</a></li><li data-reactid="696"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="697">Zanzibar</a></li><li data-reactid="698"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="699">Panama</a></li><li data-reactid="700"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="701">Split</a></li><li data-reactid="702"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="703">Wyspy kanaryjskie</a></li></ul></div><div class="f-FgCqGx" data-reactid="704"><div class="fFZ3qpfM" data-reactid="705">Zobacz także</div><ul data-reactid="706"><li data-reactid="707"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="708">Koronawirus</a></li><li data-reactid="709"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="710">Koronawirus - wiadomości</a></li><li data-reactid="711"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="712">Koronawirus w Polsce</a></li><li data-reactid="713"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="714">Pogoda w miastach</a></li><li data-reactid="715"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="716">Wiadomości pogodowe</a></li><li data-reactid="717"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="718">Kuchnia</a></li><li data-reactid="719"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="720">Gry online</a></li><li data-reactid="721"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="722">Centrala Gier</a></li><li data-reactid="723"><a target="_blank" href="https://vibez.pl/" data-reactid="724">Vibez</a></li><li data-reactid="725"><a target="_blank" href="https://kuchnia.wp.pl/dania-na-grilla--6070907110155393c" data-reactid="726">Dania na grilla</a></li></ul></div><div class="f-FgCqGx" data-reactid="727"><div class="fFZ3qpfM" data-reactid="728">Praca</div><ul data-reactid="729"><li data-reactid="730"><a target="_blank" href="https://praca.money.pl" data-reactid="731">Praca</a></li><li data-reactid="732"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="733">Oferty pracy</a></li><li data-reactid="734"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="735">Praca Warszawa</a></li><li data-reactid="736"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="737">Praca Kraków</a></li><li data-reactid="738"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="739">Praca Łódź</a></li><li data-reactid="740"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wrocław/" data-reactid="741">Praca Wrocław</a></li><li data-reactid="742"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="743">Praca Poznań</a></li><li data-reactid="744"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="745">Praca Gdynia</a></li><li data-reactid="746"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="747">Praca Bydgoszcz</a></li><li data-reactid="748"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="749">Praca Szczecin</a></li><li data-reactid="750"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="751">Praca Katowice</a></li><li data-reactid="752"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="753">Praca Radom</a></li><li data-reactid="754"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="755">Praca w miastach</a></li><li data-reactid="756"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="757">Praca za granicą</a></li><li data-reactid="758"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="759">Listy ofert pracy</a></li><li data-reactid="760"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="761">Szukane oferty pracy</a></li><li data-reactid="762"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="763">Popularne stanowiska pracy</a></li><li data-reactid="764"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="765">Wynagrodzenia</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="766">Więcej tematów</div></div><div class="f14gugvC" data-reactid="767"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="768"><div class="f1LNJWaA" data-reactid="769"><span data-reactid="770"><!-- react-text: 771 -->© 1995-<!-- /react-text --><!-- react-text: 772 -->2022<!-- /react-text --><!-- react-text: 773 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="774">Reklama</a><a href="http://onas.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="775">O nas</a><a href="https://holding.wp.pl/poufnosc" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="776">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="777">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="778">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="779">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://turystyka.wp.pl/eHQ2ZTJpSikwUCxnZQtHPHMIeDAlUklqDhBgdhUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw5tBQsVLzoXDm0FCxUvOhcObQULFS86Fw4QdnY_Ul9qfkBobXhHUHtlCm1hZQMNJyYcPT0sTxY6Jw8uITgJFjwoWTtyKxMRIT5cZz45HwMud0I2aToRDid3RGdhZERHNQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    