
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Bezkres Pamir Highway i skarby Samarkandy. Odkrywamy Stany Zjednoczone Azji Środkowej - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/bezkres-pamir-highway-i-skarby-samarkandy-odkrywamy-stany-zjednoczone-azji-srodkowej-6226957485725313a"/><meta data-react-helmet="true" name="keywords" content="azja, egzotyka, stany zjednoczone azji środkowej, katarzyna potoniec"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/bezkres-pamir-highway-i-skarby-samarkandy-odkrywamy-stany-zjednoczone-azji-srodkowej-6226957485725313a"/><meta data-react-helmet="true" property="article:published_time" content="2018-03-05T14:13:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-03-05T14:17:45.000Z"/><meta data-react-helmet="true" property="artice:tag" content="azja, egzotyka, stany zjednoczone azji środkowej, katarzyna potoniec"/><meta data-react-helmet="true" name="news_keywords" content="azja, egzotyka, stany zjednoczone azji środkowej, katarzyna potoniec"/><meta data-react-helmet="true" name="author" content="Joanna Klimowicz"/><meta data-react-helmet="true" name="description" content="&quot;Przeprawa przez rzeki doliny Baczor wymagała doświadczenia i ostrożności. Spotkaliśmy pasterza i dołączyliśmy do tej karawany&quot;. O samotnej wyprawie przez kraje Azji Środkowej opowiada w rozmowie z WP Katarzyna"/><meta data-react-helmet="true" property="twitter:description" content="&quot;Przeprawa przez rzeki doliny Baczor wymagała doświadczenia i ostrożności. Spotkaliśmy pasterza i dołączyliśmy do tej karawany&quot;. O samotnej wyprawie przez kraje Azji Środkowej opowiada w rozmowie z WP Katarzyna"/><meta data-react-helmet="true" property="og:title" content="Bezkres Pamir Highway i skarby Samarkandy. Odkrywamy Stany Zjednoczone Azji Środkowej"/><meta data-react-helmet="true" property="og:description" content="&quot;Przeprawa przez rzeki doliny Baczor wymagała doświadczenia i ostrożności. Spotkaliśmy pasterza i dołączyliśmy do tej karawany&quot;. O samotnej wyprawie przez kraje Azji Środkowej opowiada w rozmowie z WP Katarzyna"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDE3MTU4JCBqAn5tZwx6cnwCfXljA3V2fAF9ZnpfLDAkQTctO1VgNCpHIjo8US5qL0Mq"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDE3MTU4JCBqAn5tZwx6cnwCfXljA3V2fAF9ZnpfLDAkQTctO1VgNCpHIjo8US5qL0Mq"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/bezkres-pamir-highway-i-skarby-samarkandy-odkrywamy-stany-zjednoczone-azji-srodkowej-6226957485725313a"/>
        <style data-react-helmet="true" >div._34l0rw {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._34l21v {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._35bxez {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._35by1z {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._35byoy {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._35bzby {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._35d1n5 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._35d474 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._35d4u3 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._35d3k4 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/MDE3MTU4PjAkRyQ3egdjc2sGdXpkB3t0dQZgZXhTKXN1UnwyelksLSsdLicmCxJ5GmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsK" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'turystyka';
          window.rekid = '234920';
          window.habahaba = 'emxsampxvarxstrongxcitexbxi';
          window.habawide = true;
          window.appVersion = '3.7.59';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6226957485725313","ctype":"article","cdate":"2018-03-05","cpageno":1,"cpagemax":1,"ctags":"azja,egzotyka,stany%20zjednoczone%20azji%20%C5%9Brodkowej,katarzyna%20potoniec","ccategory":"Egzotyka","cauthor":"Joanna%20Klimowicz","csubtype":"0","ciab":"IAB20"}; 
          window.vhb = {"#video-player--54749023":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":1915205,"duration":179,"minimalAge":0,"advTags":"IAB10,IAB20,IAB19","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://turystyka.wp.pl/MDE3MTU4PjAkRyQ3egdjc2sGdXpkB3t0dQZgZXhTKXN1UnwyelchLSBdOXo_R3IbeGwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaw==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://turystyka.wp.pl/MDE3MTU4LCBqYQB7F1s1ayYcL3s8WiEtK1ZiPTtYJCogHjkhJ00-MDxYLAtnBHxya1k-awoJEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCg=="></script>
        <script crossorigin id="prebid" src="https://turystyka.wp.pl/MDE3MTU4JCVqUmI9ekc5I2pEPT4mWCQmaEM_MTddKWovQHILaGsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwo="></script>
        <script crossorigin async id="wpjslib" src="https://turystyka.wp.pl/MDE3MTU4JCVqUmI9ekc5I2pEPT4mWCQmaEM6JDtbJzVrWT5rCgkSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwpr"></script>
        <script defer src="https://turystyka.wp.pl/MDE3MTU4PjAkRyQ3egdjc2sGdXpkB3t0dQZgZXhTKXN1UnwyelwoJSEdJydqa3AbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIb"></script>
        <link rel="shortcut icon" href="https://turystyka.wp.pl/MDE3MTU4PjAkRyQ3egdjc2sGdXpkB3t0dQZgZXhTKXN1Unwyeg0ucXUFemViUSlwc1B8NWAALHwjCywyM1F1JXNVLjc3GiQnKgwSaQprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaxIbGmwSCwprEhsabBILCmsSGxpsEgsKaw==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJhYkx4c2pXYyMlXSAja0Mhe2cEeX1wA3lmZQJgaXAGe2BkDX1xcxw5ISdNPjA8WCx6JVoq">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJiZUx7dGpXYyMlXSAja0Mhe2cEeX1wA3lmZQJgaXAGe2BkDX1xcxw5ISdNPjA8WCx6JVoq">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJjZ0x6dmpXYyMlXSAja0Mhe2cEeX1wA3lmZQJgaXAGe2BkDX1xcxw5ISdNPjA8WCx6JVoq">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJjY0x6cmpXYyMlXSAja0Mhe2cEeX1wA3lmZQJgaXAGe2BkDX1xcxw5ISdNPjA8WCx6JVoq">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlZAA1dXQHYjB7Qz0tKFRjJDkbf3RxCnhkYQZ9cmgeeGFjAHx9dQZ7eyFBPz02RzQ_NBo9KiI=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlZwQ1dXcDYjB7Qz0tKFRjJDkbf3RxCnhkYQZ9cmgeeGFjAHx9dQZ7eyFBPz02RzQ_NBo9KiI=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlYQA1dXEHYjB7Qz0tKFRjJDkbf3RxCnhkYQZ9cmgeeGFjAHx9dQZ7eyFBPz02RzQ_NBo9KiI=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlYAY1dXABYjB7Qz0tKFRjJDkbf3RxCnhkYQZ9cmgeeGFjAHx9dQZ7eyFBPz02RzQ_NBo9KiI=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlbQQ1dX0DYjB7Qz0tKFRjJDkbf3RxCnhkYQZ9cmgeeGFjAHx9dQZ7eyFBPz02RzQ_NBo9KiI=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlY0x8cmpXYyMlXSAja0Mhe2QDfnBwBHxsYBl8dHcLdGRiDHV0alUsIjxXIipoAnRmLQV0dmtDIzM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJnZ0x-dmpXYyMlXSAja0Mhe2QDfnBwBHxsYBl8dHcLdGRiDHV0alUsIjxXIipoAnRmLQV0dmtDIzM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJtY0x0cmpXYyMlXSAja0Mhe2QDfnBwBHxsYBl8dHcLdGRiDHV0alUsIjxXIipoAnRmLQV0dmtDIzM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlYwQ1dXMDYjB7Qz0tKFRjJDkbfHN2B3hjZAx4aXQDf2xsBHp8fQNiMjRCJCcqXWBlbAY1dXwBYyQ7Uw==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDE3MTU4JC1qfGJlbAY1dXwBYjB7Qz0tKFRjJDkbfHN2B3hjZAx4aXQDf2xsBHp8fQNiMjRCJCcqXWBlbAY1dXwBYyQ7Uw==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDE3MTU4JC1qfGJlYQA1dXEHYjB7Qz0tKFRjJDkbfHN2B3hjZAx4aXQDf2xsBHp8fQNiMjRCJCcqXWBlbAY1dXwBYyQ7Uw==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#187DDB">
        <script>  (function(h,o,t,j,a,r){      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};      h._hjSettings={hjid:338546,hjsv:5};      a=o.getElementsByTagName('head')[0];      r=o.createElement('script');r.async=1;      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;      a.appendChild(r);  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1000429932"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em data-reactid="7"><em><em><var></var></em></em></em><em data-reactid="8"><em><em><i></i></em></em></em><em data-reactid="9"><em><samp><strong></strong></samp></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#187DDB;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#187DDB;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Turystyka</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:128.3px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://www.wakacje.pl/?&amp;utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="_3mu7F3s menu--item _28lQ26T r4WhCUa" target="_blank" data-reactid="33"><span data-reactid="34"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="35"></div><span class="_2Vnapkl _1n6ypw2" data-reactid="36"><span class="" data-reactid="37"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 110 30.5"><path fill="#FFF" d="M95.2 15.3c0-1-2.3-1.8-5.9-2.5 2.8-2.3 4.4-4.2 3.9-5.1s-2.9-.5-6.3.8c1.4-3.5 1.8-5.9.9-6.5-.8-.5-2.7 1.1-5 4-.5-3.6-1.4-6-2.4-6S78.5 2.4 78 6c-2.2-2.9-4.1-4.5-5-4s-.5 3 .8 6.5c-3.4-1.3-5.8-1.7-6.3-.9s1.1 2.8 3.9 5.1c-3.6.5-5.9 1.4-5.9 2.5s2.3 1.8 5.9 2.5c-2.8 2.3-4.4 4.2-3.9 5.1s2.9.5 6.3-.8c-1.4 3.5-1.8 5.9-.9 6.5.8.5 2.7-1.1 5-4 .5 3.7 1.4 6 2.4 6s1.8-2.4 2.4-6c2.2 2.9 4.1 4.5 5 4s.5-3-.8-6.5c3.4 1.4 5.8 1.8 6.3.9.5-.8-1.1-2.8-3.9-5.1 3.6-.6 5.9-1.5 5.9-2.5zm-14.7 4c-2.7.3-4.9-.5-6.3-2.2-.3-.4 0-.7.4-.6 1.2.4 2.6.7 4.5.6 2.1-.1 5-1.3 6.5-3.4.3-.3.8-.1.7.4-.6 2.5-2.9 4.9-5.8 5.2z"/><defs><path id="a" d="M102.1 15.4c0-.7-.1-1.1-.3-1.4-.2-.3-.5-.4-1-.4-.3 0-.5.1-.7.2-.2.1-.4.2-.5.4l-.6 4c.2.1.4.1.8.1.7 0 1.2-.2 1.6-.7.5-.5.7-1.2.7-2.2m7.9 3.5c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2.2.3-.5 0-.8-.1-1.1-.3s-.4-.5-.4-1v-.7c0-.2.1-.5.1-.7l1.1-8.5c.1-.6.3-1.1.5-1.3.2-.2.6-.3 1.1-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1.2 9c-.1.3-.1.6-.1.8v.4c0 .2.1.2.3.2h.3c.1 0 .3 0 .4-.1.3.1.4.4.4.7zm-5-3.9c0 .8-.1 1.5-.4 2.2s-.6 1.2-1.1 1.6-1 .8-1.7 1c-.7.2-1.4.3-2.2.3h-.8l-.5 4.1c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2v-.5s.1-.4.1-.7l1.1-8.4h-.9c-.1-.1-.1-.2-.1-.4v-.4c0-.5.2-.8.6-1 .4-.2 1.1-.3 2-.3.6 0 1 .1 1.2.2.2.1.3.4.2.7l-.1.8c.1-.4.3-.7.5-.9.2-.2.4-.4.6-.5s.5-.2.7-.3c.2 0 .5-.1.8-.1 1 0 1.7.3 2.2.9.4.8.6 1.7.6 2.8zm-84.9-1.3c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.9 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8-.5-.5-.7-1.3-.7-2.5 0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.9-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5s.4-.1.7-.1c.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.1.1.3.4.3.7zm9.4-6.2c0 .2 0 .4-.1.6-.1.1-.1.3-.2.4h-1.2c-.1 0-.2.1-.3.2l-.5.5c-.2.2-.4.6-.7 1l1.4 2.5c.1.1.1.2.2.2.1.1.1.1.3.1h.3s.3 0 .4-.1c.1.1.2.2.2.3 0 .1.1.3.1.4 0 .5-.2.8-.7 1.1-.5.2-1.1.3-2 .3-.2 0-.4 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.2-.2-.3-.4l-.3-.6-1.4-2.8-.5 3.9c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2 0-.2 0-.6.1-1.2l1.2-8.8c.1-.6.2-1.1.5-1.3.2-.2.6-.3 1.2-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1 7.3c.6-.9 1.1-1.5 1.5-2 .4-.5.7-.8.9-1.1.3-.2.5-.4.7-.4s.5-.1.8-.1c.7 0 1.1.1 1.4.3.1.3.2.6.2 1zm6.3 1c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.8 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8s-.7-1.3-.7-2.5c0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.8-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5.2-.1.4-.1.7-.1.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.2.1.3.4.3.7zm11.3.2c-.2 1.8-.7 3.1-1.3 3.8-.6.8-1.6 1.2-2.9 1.2-.5 0-.9-.1-1.2-.3-.3-.2-.4-.5-.4-.9v-.3s.1-.2.1-.3c.5 0 .9 0 1.2-.1.3 0 .5-.1.7-.3.2-.2.3-.4.4-.8.1-.4.2-.9.2-1.6l.7-5.6h-1.6c-.2-.1-.5-.1-.8-.2-.3 0-.6-.1-1-.1-.7 0-1.3.2-1.7.7-.4.4-.6 1.1-.6 2.1 0 .7.1 1.2.3 1.5s.6.4 1.2.4 1.3-.1 2.1-.4c.2.1.3.2.3.4.1.2.1.3.1.5 0 .5-.3.9-.8 1.2-.5.3-1.3.4-2.5.4-1.3 0-2.2-.3-2.9-.8-.7-.6-1-1.5-1-2.8 0-.8.1-1.5.4-2.2.2-.6.6-1.2 1-1.6.4-.4 1-.8 1.6-1s1.3-.3 2.1-.3c.5 0 .9 0 1.2.1.3.1.6.2.7.3l.3.3c.2-.2.4-.3.6-.4.4-.2 1.3-.3 2.2-.3.7 0 1.1.1 1.3.3s.3.5.2.9l-.2 6.2zm1.7-10.2c0 .5-.2.8-.5 1.1-.3.3-.7.4-1.3.4-.4 0-.7-.1-1-.3-.3-.2-.4-.5-.4-1 0-.4.2-.8.5-1.1.3-.3.7-.5 1.3-.5.5 0 .8.1 1.1.4.2.3.3.6.3 1zm5.3 5.3c0-.2-.1-.4-.2-.5-.1-.2-.3-.2-.7-.2-.4 0-.7.2-1 .5-.3.3-.5.7-.6 1.2h.9c.5 0 .9-.1 1.1-.3.4-.1.5-.4.5-.7zm2.4-.2c0 .9-.3 1.6-.9 2-.6.5-1.6.7-3 .7h-.6c-.2 0-.3 0-.6-.1 0 .3.1.6.2.8.1.2.2.4.4.5l.6.3c.2 0 .4.1.7.1.5 0 .9 0 1.2-.1.4-.1.8-.2 1.1-.4.2.1.3.2.4.4.1.2.2.4.2.6 0 .5-.3.9-.9 1.2-.6.3-1.5.5-2.8.5-.6 0-1.1-.1-1.6-.2s-.9-.3-1.3-.6-.6-.6-.8-1.1c-.2-.5-.3-1-.3-1.7 0-1.6.4-2.9 1.3-3.8.8-.9 2-1.4 3.6-1.4 1 0 1.8.2 2.3.7.5.3.8.9.8 1.6zM14 13.4c0 .5 0 1-.1 1.4-.1.4-.2.9-.5 1.3-.2.5-.6 1-1 1.5s-1 1.1-1.7 1.8c-.1.2-.3.3-.4.4-.1.1-.3.2-.4.3-.1.1-.3.1-.5.1h-.6c-.3 0-.6 0-.8-.1s-.5-.1-.7-.3L7 16.6l-1.3 2.1c-.2.3-.3.5-.5.7-.2.3-.4.4-.5.6s-.4.2-.6.2c-.2 0-.4.1-.7.1-.6 0-1.1-.2-1.5-.6L1 13.6H.3c-.1-.1-.1-.2-.2-.4s0-.3 0-.4c0-.5.2-.8.5-1 .4-.2 1-.3 1.8-.3.3 0 .5 0 .6.1.2 0 .3.1.4.2.1.1.2.2.2.4s.1.4.1.6l.7 4.8c.4-.8.8-1.4 1.1-1.8.3-.4.5-.8.6-1.1.1-.3.2-.5.3-.8 0-.2.1-.5.1-.7v-1c0-.1 0-.2-.1-.4l.6-.3c.2 0 .5-.1.7-.1.5 0 .9.1 1.1.3.2.2.3.5.4 1l.5 4.9c.4-.6.8-1 1-1.4.3-.3.4-.7.6-.9.1-.3.2-.5.2-.8 0-.3.1-.6.1-1 0-.6-.1-1.2-.1-1.8l.6-.3c.2 0 .4-.1.6-.1.6 0 1 .2 1.2.5.1.6.1 1 .1 1.6z"/></defs><use fill="#FFF" xlink:href="#a" overflow="visible"/></svg></span></span></a><a href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="_3mu7F3s menu--item yVuQQfu r4WhCUa" target="_blank" data-reactid="38"><span data-reactid="39"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="40"></div><span class="_2Vnapkl _2r-qEyN" data-reactid="41"><span class="" data-reactid="42"><svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 419 65" enable-background="new 0 0 419 65" xml:space="preserve">
	<path fill="#FFFFFF" d="M350.365,45.928c0-3.022,2.592-5.614,5.617-5.614c3.168,0,5.615,2.592,5.615,5.614
		c0,3.099-2.447,5.688-5.615,5.688C352.957,51.618,350.365,49.026,350.365,45.928z"/>
	<path fill="#FFFFFF" d="M402.855,33.328c0,11.521-8.568,18.218-18.074,18.218c-2.879,0-5.184-0.287-7.344-1.008v13.25
		c-1.295,0.287-2.664,0.359-4.031,0.359c-1.369,0-2.666-0.072-4.105-0.359V20.656c3.314-2.736,8.715-5.256,15.191-5.256
		C394.936,15.399,402.855,21.519,402.855,33.328z M394.646,33.4c0-6.554-4.248-10.514-10.514-10.514
		c-2.375,0-4.607,0.504-6.695,1.656v18.361c1.943,0.936,4.104,1.368,6.77,1.368C390.398,44.273,394.646,40.169,394.646,33.4z"/>
	<path fill="#FFFFFF" d="M410.268,50.466V3.229c1.297-0.288,2.666-0.36,4.033-0.36s2.809,0.072,4.176,0.36v47.236
		c-1.295,0.287-2.736,0.359-4.104,0.359C413.076,50.825,411.709,50.753,410.268,50.466z"/>
	<path fill="#FFFFFF" d="M38.613,4.31v45.797c-2.376,0.574-5.185,0.719-7.561,0.646L9.667,20.08L8.37,17.631l0.146,2.88v29.954
		c-1.44,0.289-2.664,0.434-4.032,0.434c-1.297,0-2.448-0.145-3.961-0.434V4.742c1.729-0.648,4.969-1.152,7.633-0.72l21.313,30.675
		l1.297,2.305l-0.146-3.239V4.31c1.514-0.287,2.521-0.432,3.961-0.432C35.949,3.877,37.245,4.022,38.613,4.31z"/>
	<path fill="#FFFFFF" d="M46.817,33.471c0-10.584,7.704-18.145,18.218-18.145c10.514,0,17.931,7.488,17.931,18.145
		c0,10.515-7.705,18.073-18.219,18.073C54.234,51.544,46.817,44.13,46.817,33.471z M74.756,33.471
		c0-6.552-3.744-11.088-9.865-11.088c-6.12,0-9.864,4.536-9.864,11.088c0,6.481,3.744,10.944,9.864,10.944
		C71.012,44.417,74.756,39.954,74.756,33.471z"/>
	<path fill="#FFFFFF" d="M88.288,33.543c0-10.943,7.777-18.216,18.074-18.216c5.112,0,9.433,2.016,11.521,3.889
		c-0.576,2.305-2.232,4.535-4.394,5.832c-1.728-1.439-3.96-2.664-7.057-2.664c-6.696,0-9.864,5.111-9.864,11.088
		c0,5.833,3.096,11.02,9.937,11.02c4.032,0,6.121-1.656,7.562-2.882c2.089,1.08,3.601,3.024,4.32,5.546
		c-2.231,2.159-6.553,4.393-11.953,4.393C95.561,51.546,88.288,44.921,88.288,33.543z"/>
	<path fill="#FFFFFF" d="M121.767,33.471c0-10.584,7.705-18.145,18.218-18.145c10.513,0,17.93,7.488,17.93,18.145
		c0,10.515-7.705,18.073-18.218,18.073C129.184,51.544,121.767,44.13,121.767,33.471z M149.706,33.471
		c0-6.552-3.744-11.088-9.863-11.088c-6.121,0-9.865,4.536-9.865,11.088c0,6.481,3.744,10.944,9.865,10.944
		C145.961,44.417,149.706,39.954,149.706,33.471z"/>
	<path fill="#FFFFFF" d="M213.211,16.912c-3.023,12.529-7.199,24.123-12.673,33.554c-1.297,0.289-2.809,0.359-4.031,0.359
		c-1.298,0-2.594-0.07-3.89-0.359c-2.16-4.031-4.104-8.424-5.761-13.032c-1.224,4.537-2.952,9.146-4.896,13.032
		c-1.296,0.289-3.023,0.359-4.248,0.359c-1.296,0-2.663-0.07-3.889-0.359c-6.265-10.439-9.793-21.023-12.673-33.554
		c1.152-0.36,3.456-0.648,5.545-0.648c1.008,0,2.304,0.072,3.24,0.218c2.23,10.584,5.544,20.881,8.063,26.568l0.217,0.938
		c0.071-0.287,0.145-0.648,0.287-0.938c1.944-4.465,3.89-10.368,5.112-15.554c-1.008-3.455-1.872-6.984-2.736-10.584
		c1.152-0.36,3.456-0.648,5.474-0.648c1.008,0,2.088,0.072,3.023,0.218c2.089,10.584,4.752,20.448,7.272,26.568l0.216,1.152
		c0.072-0.435,0.146-0.793,0.288-1.152c2.952-6.912,5.473-15.769,7.705-26.568c0.936-0.146,2.16-0.218,3.24-0.218
		C209.972,16.262,211.844,16.479,213.211,16.912z"/>
	<path fill="#FFFFFF" d="M246.764,29.512v18.647c-4.033,1.945-10.012,3.385-15.771,3.385c-10.082,0-15.049-4.248-15.049-11.088
		c0-7.058,6.119-10.874,14.398-10.801c3.24,0,6.051,0.432,8.426,1.296v-1.944c0-4.104-2.736-6.552-8.207-6.552
		c-4.105,0-7.564,1.584-9.506,3.023c-2.018-1.009-3.387-2.881-3.744-5.257c2.016-1.944,7.199-4.823,13.824-4.823
		C240.139,15.399,246.764,19.43,246.764,29.512z M231.711,45.282c2.596,0,4.971-0.435,7.059-1.08v-7.346
		c-2.23-0.938-4.896-1.367-7.775-1.367c-4.033,0-6.77,1.367-6.77,4.606C224.225,43.193,226.672,45.282,231.711,45.282z"/>
	<path fill="#FFFFFF" d="M287.227,29.512v20.954c-1.369,0.287-2.811,0.359-4.105,0.359c-1.367,0-2.664-0.072-4.104-0.359v-19.01
		c0-6.265-3.023-8.641-8.279-8.641c-3.168,0-5.979,0.936-7.563,1.872v25.777c-1.295,0.289-2.734,0.359-4.104,0.359
		c-1.295,0-2.664-0.07-4.031-0.359V20.727c3.023-2.521,9-5.399,16.346-5.399C282.402,15.328,287.227,21.664,287.227,29.512z"/>
	<path fill="#FFFFFF" d="M294.998,6.039c0-2.88,2.377-5.186,5.33-5.186c2.809,0,5.186,2.305,5.186,5.186s-2.377,5.185-5.186,5.185
		C297.375,11.222,294.998,8.917,294.998,6.039z M296.225,50.466V16.408c1.367-0.289,2.734-0.36,4.104-0.36
		c1.295,0,2.734,0.071,4.031,0.36v34.058c-1.297,0.289-2.664,0.359-4.031,0.359C299.031,50.825,297.592,50.753,296.225,50.466z"/>
	<path fill="#FFFFFF" d="M344.25,35.632h-24.123c0.648,5.617,4.105,9.072,9.793,9.072c4.971,0,7.852-1.943,10.08-3.527
		c1.803,1.152,3.24,3.457,3.529,5.545c-2.881,2.306-7.346,4.824-14.186,4.824c-10.227,0-17.57-6.77-17.57-17.931
		c0-10.584,7.418-18.217,17.139-18.217c9.146,0,15.625,6.264,15.625,15.407C344.537,32.608,344.465,33.76,344.25,35.632z
		 M336.543,30.231c0-4.031-2.088-8.138-7.633-8.208c-5.039,0-8.137,3.527-8.713,8.208H336.543z"/>

</svg>
</span></span></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="44"></div><div class="_2hTb87M menuItemDesktop" data-reactid="45">Quizy</div></a><div class="N7HB2-- WT8xU9x" data-reactid="46"><div class="_2FyDZeL" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="48"></div><span class="_72-6D3n menuItemDesktop" data-reactid="49">Polecane</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="50"><span class="" data-reactid="51"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Polecane desktop _3bNYKX_" data-reactid="52"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="53"><a href="http://tamron.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Tamron</span></a><a href="http://szwajcaria.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Szwajcaria</span></a><a href="http://miastonomia.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">MIASTONOMIA</span></a><a href="http://inwaldpark.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">InwałdPark</span></a><a href="http://vacansoleil.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Vacansoleil</span></a></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="69"><div class="_2FyDZeL" data-reactid="70"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="71"></div><span class="_72-6D3n menuItemDesktop" data-reactid="72">Kierunki</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="73"><span class="" data-reactid="74"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:410px;" class="_2rtm9_y menuText-Kierunki desktop _3bNYKX_" data-reactid="75"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="76"><div class="_2tpI9fz" style="width:50%;" data-reactid="77"><div class="label _3mu7F3s bl_FX5k" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Wybrane kierunki</span></div><a class="_3mu7F3s menu--item" href="/polska-6046815083758209c" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Polska</span></a><a class="_3mu7F3s menu--item" href="/austria-6047537944073345c" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Austria</span></a><a class="_3mu7F3s menu--item" href="/czechy-6047169733546625c" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Czechy</span></a><a class="_3mu7F3s menu--item" href="/slowacja-6047549113930882c" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="91"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="92">Słowacja</span></a><a class="_3mu7F3s menu--item" href="/szwajcaria-6048876494632065c" data-reactid="93"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="94"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="95">Szwajcaria</span></a><a class="_3mu7F3s menu--item" href="/francja-6048514101892225c" data-reactid="96"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="97"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="98">Francja</span></a><a class="_3mu7F3s menu--item" href="/wlochy-6047488686830209c" data-reactid="99"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="100"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="101">Włochy</span></a><a class="_3mu7F3s menu--item" href="/hiszpania-6047123071448193c" data-reactid="102"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="103"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="104">Hiszpania</span></a><a class="_3mu7F3s menu--item" href="/chorwacja-6044998515135617c" data-reactid="105"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="106"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="107">Chorwacja</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="108"><div class="label _3mu7F3s bl_FX5k" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Kontynenty</span></div><a class="_3mu7F3s menu--item" href="/europa-6046804870369921c" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Europa</span></a><a class="_3mu7F3s menu--item" href="/azja-6048536303502465c" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Azja</span></a><a class="_3mu7F3s menu--item" href="/ameryka-polnocna-6048535712781441c" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Ameryka Północna</span></a><a class="_3mu7F3s menu--item" href="/ameryka-poludniowa-6048534955340929c" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Ameryka Południowa</span></a><a class="_3mu7F3s menu--item" href="/australia-i-oceania-6048536852182145c" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Australia i Oceania</span></a><a class="_3mu7F3s menu--item" href="/afryka-6048533755417729c" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Afryka</span></a></div></div></div></div><div class="N7HB2--" data-reactid="130"><div class="_2FyDZeL" data-reactid="131"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="132"></div><span class="_72-6D3n menuItemDesktop" data-reactid="133">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="134"><span class="" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="136"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="137"><div class="FuPAz2D D4ZFS4Q" data-reactid="138"><a class="_37-OV8V" href="/na-sniegu" data-reactid="139"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAHVmbQd_cHIKYGxkAnVxfAt7Z3oFeXc9Cn8LO1U-KixWKnolWio=);" data-reactid="140"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="141">Na śniegu</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="142"><a class="_37-OV8V" href="/plaze" data-reactid="143"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqBX5gYgx_dHMGYGVhBHhzcwd8bWwbfHB2S3RmCkQhJT9WYyQ7Uw==);" data-reactid="144"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="145">Plaże</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="146"><a class="_37-OV8V" href="/wyspy" data-reactid="147"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAnlgZQR4cnQEeXlkAn99dQV9YWAAYnVxADVtZ2s6PTZDNHolWio=);" data-reactid="148"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="149">Wyspy</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="150"><a class="_37-OV8V" href="/egzotyka" data-reactid="151"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAX1tYQZ4d3UCenlkBnp2fAZ1Z2IFYnVxADVtZ2soIz9cOS0-VWM0K1Q=);" data-reactid="152"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="153">Egzotyka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="154"><a class="_37-OV8V" href="/miasta" data-reactid="155"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAn9hYQd7c3cCeHlnBXx1dwt_bGYHYnVxADVtZ2sgLSRAOTV7RCMj);" data-reactid="156"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="157">Miasta</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="158"><a class="_37-OV8V" href="/weekend" data-reactid="159"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAXxgZQR7cHEKdHl4Bnx0cgV4ZWcAeGt0B34sbAYSMyBWJjE7UGM0K1Q=);" data-reactid="160"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="161">Weekend</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="162"><a class="_37-OV8V" href="/poza-miastem" data-reactid="163"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAn1nYQx4dn0FeXl4A3t2fQN5Z2UBYnVxADVtZ2s9Kz9SID00RzkhKB09OjI=);" data-reactid="164"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="165">Poza miastem</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="166"><a class="_37-OV8V" href="/z-dziecmi" data-reactid="167"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqCnRnZwJ_d30DYHlnBnx8cQR8Y2QbfHB2S3RmCk4pPixWLjk8Gj0qIg==);" data-reactid="168"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="169">Z dziećmi</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="170"><a class="_37-OV8V" href="/aktywnie" data-reactid="171"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAHttYwB1dXYEYGZkAH9xfQd0Z2EbfHB2S3RmClUmMDxEIz0wGj0qIg==);" data-reactid="172"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="173">Aktywnie</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="174"><a class="_37-OV8V" href="/porady" data-reactid="175"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAntlYwd-fXIHdXlkDXVzdQd7Z2AEYnVxADVtZ2s9KzdSKS17RCMj);" data-reactid="176"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="177">Porady</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="178"><a class="_37-OV8V" href="/ludzie" data-reactid="179"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAn9kZwZ_dXMKe3l4A311dgp0ZG0GYnVxADVtZ2shMSFJJDF7RCMj);" data-reactid="180"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="181">Ludzie</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="182"><a class="_37-OV8V" href="/zobacz-inne" data-reactid="183"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDE3MTU4JCBqAn1gZwZ7cX0Le3l4BXhwdgF_bWQNf2t0B34sbAYSPipRLDcvXSMqIB09OjI=);" data-reactid="184"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="185">Zobacz inne</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="186"><div class="_1OgoByE undefined" style="background-color:#1670C5;" data-st-area="Header-ListaSerwisow" data-reactid="187"><nav class="dta_phy" data-reactid="188"><ul class="_2w3LUIf" data-reactid="189"><li class="_38GvZfl" data-reactid="190"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="191">Wiadomości</a></li><li class="_38GvZfl" data-reactid="192"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="193">Sport</a></li><li class="_38GvZfl" data-reactid="194"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="195">Finanse</a></li><li class="_38GvZfl" data-reactid="196"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="197">Kobieta</a></li><li class="_38GvZfl" data-reactid="198"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="199">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="200"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="201">Zdrowie</a></li><li class="_38GvZfl" data-reactid="202"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="203">Dziecko</a></li><li class="_38GvZfl" data-reactid="204"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="205">Moto</a></li><li class="_38GvZfl" data-reactid="206"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="207">Tech</a></li><li class="_38GvZfl" data-reactid="208"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="209">Gry</a></li><li class="_38GvZfl" data-reactid="210"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="211">Opinie</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#187DDB;" data-reactid="212"><span class="_1ynwMQO" data-reactid="213">Turystyka</span></li><li class="_38GvZfl" data-reactid="214"><button class="_1ynwMQO" data-reactid="215">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="216"><div class="_1AaFVhn" data-reactid="217"><div class="_1Xj4d3L" data-reactid="218"><h3 class="oU7NkZI" data-reactid="219">Informacje</h3><ul data-reactid="220"><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="222">Pogoda</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="224">Historia</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="226">Program TV</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="228">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="229"><h3 class="oU7NkZI" data-reactid="230">Sport</h3><ul data-reactid="231"><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="233">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="235">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="237">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="239">Koszykówka</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="241">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="243">Moto</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="245">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="247">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="249">Siatkówka</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="251">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="253">Sporty walki</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="255">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="257">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="259">Zimowe</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="261">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="262"><h3 class="oU7NkZI" data-reactid="263">Finanse</h3><ul data-reactid="264"><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="266">Banki</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="268">BizTok</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="270">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="272">Finanse</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="274">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="276">Giełda</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="278">PIT 2016</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="280">Podatki</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="282">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="284">Praca</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="286">Waluty</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="288">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="289"><h3 class="oU7NkZI" data-reactid="290">Rozrywka i styl</h3><ul data-reactid="291"><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="293">Dom</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="295">Facet</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="297">Film</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="299">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="301">GryOnline</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="303">Gry</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="305">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="307">Kafeteria</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="309">Kobieta</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="311">Książki</a></li><li class="_14bKRgr" data-reactid="312"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="313">Kuchnia</a></li><li class="_14bKRgr" data-reactid="314"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="315">Moto</a></li><li class="_14bKRgr" data-reactid="316"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="317">Tech</a></li><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="319">Teleshow</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="321">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="322"><h3 class="oU7NkZI" data-reactid="323">Zdrowie i dziecko</h3><ul data-reactid="324"><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="326">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="328">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="329"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="330">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="331"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="332">Parenting</a></li><li class="_14bKRgr" data-reactid="333"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="334">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="335"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="336">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="337"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="338">Trening</a></li><li class="_14bKRgr" data-reactid="339"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="340">Zdrowie</a></li><li class="_14bKRgr" data-reactid="341"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="342">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="343"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="344">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="345"><h3 class="oU7NkZI" data-reactid="346">Turystyka</h3><ul data-reactid="347"><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="349">Turystyka</a></li><li class="_14bKRgr" data-reactid="350"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="351">Narty</a></li><li class="_14bKRgr" data-reactid="352"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="353">Wakacje</a></li><li class="_14bKRgr" data-reactid="354"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="355">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="356"><h3 class="oU7NkZI" data-reactid="357">Zakupy i inne</h3><ul data-reactid="358"><li class="_14bKRgr" data-reactid="359"><a class="_2jw0xn1" href="http://biore.to" data-reactid="360">Biore.to</a></li><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="362">Ceneo</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="364">Domodi</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="366">Hosting</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="368">Irlandia</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="370">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="371"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="372">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="373"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="374">Multikurs</a></li><li class="_14bKRgr" data-reactid="375"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="376">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="377"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="378">Saloon gier</a></li><li class="_14bKRgr" data-reactid="379"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="380">wpFoto</a></li><li class="_14bKRgr" data-reactid="381"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="382">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 383 --><div id="aSlot3" data-reactid="384"></div><div class="content _2d9_HLt" data-reactid="385"><!-- react-empty: 386 --><div data-reactid="387"><div data-reactid="388"><div class="EanFVXt" data-reactid="389"><div class="_3s-mP2l" data-reactid="390"><div class="hiCifJ8" data-reactid="391"><div class="_30SROfM" data-reactid="392"><div class="RQvycma" data-st-area="Menu-left" data-reactid="393"><a class="sectionsMenu _1H56GIO" href="/plaze" data-reactid="394"><figure class="_3bBevUs" data-reactid="395"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="396"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2ABfX18B3htYhl8fHAHf2BsAXRwagJ0Zi0FdHYaQyE1L1FjNCtU" class="_17NH_Hy" data-reactid="397"/></span></figure><div class="_1lXcfrU" data-reactid="398">Plaże</div></a><a class="sectionsMenu _1H56GIO" href="/wyspy" data-reactid="399"><figure class="_3bBevUs" data-reactid="400"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="401"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2QGdHZyBXVgZwxgdXYFe2ZsBXR1cRx8bWdMfH13bDotJkQ0ajVdKg==" class="_17NH_Hy" data-reactid="402"/></span></figure><div class="_1lXcfrU" data-reactid="403">Wyspy</div></a><a class="sectionsMenu _1H56GIO" href="/egzotyka" data-reactid="404"><figure class="_3bBevUs" data-reactid="405"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="406"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2QFdX1zBHtsZwRgaXwHeWZkBnR3dBx8bWdMfH13bCgzL1s5PS5SYyQ7Uw==" class="_17NH_Hy" data-reactid="407"/></span></figure><div class="_1lXcfrU" data-reactid="408">Egzotyka</div></a><a class="sectionsMenu _1H56GIO" href="/w-podrozy" data-reactid="409"><figure class="_3bBevUs" data-reactid="410"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="411"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2QFenNwAX5gZwNgcncGemVsA3h0akQ9OzFGIj48HSckMg==" class="_17NH_Hy" data-reactid="412"/></span></figure><div class="_1lXcfrU" data-reactid="413">W Podróży</div></a><a class="sectionsMenu _1H56GIO" href="/miasta" data-reactid="414"><figure class="_3bBevUs" data-reactid="415"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="416"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2YDfnx9C35sZhl8fXQAem1lAn99agJ0Zi0FdHYaXiQ1JkAsajVdKg==" class="_17NH_Hy" data-reactid="417"/></span></figure><div class="_1lXcfrU" data-reactid="418">Miasta</div></a><a class="sectionsMenu _1H56GIO" href="/weekend" data-reactid="419"><figure class="_3bBevUs" data-reactid="420"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="421"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2cDdXd3B3pkeAF9cXcFdGdlAWJ1fAE1ZWwGEjMgViYxO1BjNCtU" class="_17NH_Hy" data-reactid="422"/></span></figure><div class="_1lXcfrU" data-reactid="423">Weekend</div></a><a class="sectionsMenu _1H56GIO" href="/poza-miastem" data-reactid="424"><figure class="_3bBevUs" data-reactid="425"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="426"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2YHdHJzBX1sZhl8fXYBf2NhDXhyagJ0Zi0FdHYaQyIuNFkkJTZHKDl7RCMj" class="_17NH_Hy" data-reactid="427"/></span></figure><div class="_1lXcfrU" data-reactid="428">Poza miastem</div></a><a class="sectionsMenu _1H56GIO" href="/z-dziecmi" data-reactid="429"><figure class="_3bBevUs" data-reactid="430"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="431"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2QCeHx2A3tjZwdgaXQHfmxiA35xcwZiZWwGNXV8ARIuMU4kISZeJHolWio=" class="_17NH_Hy" data-reactid="432"/></span></figure><div class="_1lXcfrU" data-reactid="433">Z dziećmi</div></a><a class="sectionsMenu _1H56GIO" href="/aktywnie" data-reactid="434"><figure class="_3bBevUs" data-reactid="435"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="436"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2IHeHV0B39sYBlgdX0GemZkAHp3cRx8bWdMfH13bCw_IU06KixWYyQ7Uw==" class="_17NH_Hy" data-reactid="437"/></span></figure><div class="_1lXcfrU" data-reactid="438">Aktywnie</div></a><a class="sectionsMenu _1H56GIO" href="/porady" data-reactid="439"><figure class="_3bBevUs" data-reactid="440"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="441"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2ENeHJ9A3libRl8fXcCeWNjBnV1agJ0Zi0FdHYaQyImNFA0ajVdKg==" class="_17NH_Hy" data-reactid="442"/></span></figure><div class="_1lXcfrU" data-reactid="443">Porady</div></a><a class="sectionsMenu _1H56GIO" href="/ludzie" data-reactid="444"><figure class="_3bBevUs" data-reactid="445"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="446"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2QDdHB1B3pibQRgcXMFe2dhA318agJ0Zi0FdHYaXzgwL10oajVdKg==" class="_17NH_Hy" data-reactid="447"/></span></figure><div class="_1lXcfrU" data-reactid="448">Ludzie</div></a><a class="sectionsMenu _1H56GIO" href="/zobacz-inne" data-reactid="449"><figure class="_3bBevUs" data-reactid="450"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="451"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJgYEx5cWpXYyMlXSAja0Mhe2QCfnx0A3ttYg1gaXQGdWNtAn59cgZiZWwGNXV8ARIuOlYsJz9aIzowGj0qIg==" class="_17NH_Hy" data-reactid="452"/></span></figure><div class="_1lXcfrU" data-reactid="453">Zobacz inne</div></a><!-- react-empty: 454 --></div></div></div></div><div class="_1t26d10" data-reactid="455"><div class="hiCifJ8" data-reactid="456"><div class="_30SROfM" data-reactid="457"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="458"><!-- react-empty: 459 --><div data-reactid="460"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl//bezkres-pamir-highway-i-skarby-samarkandy-odkrywamy-stany-zjednoczone-azji-srodkowej-6226957485725313a" data-reactid="461"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="462"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="463"><meta itemprop="url" content="https://v.wpimg.pl/MDE3MTU4JCBqAnViYAJ5cnAEeHl4AnVwcgt4ZWUBYjAwQTQnIU0mJWtDIzM=" data-reactid="464"/><meta itemprop="width" content="214" data-reactid="465"/><meta itemprop="height" content="60" data-reactid="466"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="467"/></div><meta itemprop="datePublished" content="2018-03-05T14:13:00.000Z" data-reactid="468"/></div><div data-st-area="article-header" data-reactid="469"><div class="_3KaUVlr" data-reactid="470"><div class="_3mfrBxN" data-reactid="471"><div class="_2XbI6sD _2iR_8W5" data-reactid="472"></div></div><a href="/egzotyka" data-reactid="473"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="474">Egzotyka</div></a><div class="_3pj5t1m ThEub2I" data-reactid="475"><div class="_1TS8ZGX _2er1oZR" data-reactid="476"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="477"><!-- react-text: 478 -->+<!-- /react-text --><!-- react-text: 479 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="480"><div class="_3v0El6z" data-reactid="481"><div class="subjectsList--overlay _3msLBK9" data-reactid="482"><div class="czXPGR_" data-reactid="483"><a class="subjectsList--link _3c2fokE" href="/tag/azja" data-reactid="484">azja</a><a class="subjectsList--link _3c2fokE" href="/tag/stany%20zjednoczone%20azji%20%C5%9Brodkowej" data-reactid="485">stany zjednoczone azji środkowej</a><a class="subjectsList--link _3c2fokE" href="/tag/katarzyna%20potoniec" data-reactid="486">katarzyna potoniec</a></div></div></div></div></div></div><span data-reactid="487"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="488"><a class="_21Hub9j" href="/autor/joanna-klimowicz/6206430784796801" data-reactid="489"><div class="u7xf8ZL" data-reactid="490"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="491"><div class="_1IDXUQA" data-reactid="492"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="493">Joanna Klimowicz</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="494"><span data-reactid="495">7h temu</span></div></div><div data-reactid="496"></div></span></div></div><div class="jOqPE5L" data-reactid="497"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="498"><!-- react-text: 499 -->Bezkres Pamir Highway i skarby Samarkandy. Odkrywamy Stany Zjednoczone Azji Środkowej<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="500">"Przeprawa przez rzeki doliny Baczor wymagała doświadczenia i ostrożności. Spotkaliśmy pasterza i dołączyliśmy do tej karawany". O samotnej wyprawie przez kraje Azji Środkowej opowiada w rozmowie z WP Katarzyna Potoniec.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="501"><div class="_3caRABC" data-reactid="502"><div class="_2QfedaS _1sWqqFP" data-reactid="503"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="504"><div class="_1tfrDS7" data-reactid="505"><div class="GgQLrpF" data-reactid="506"><div class="_21hwsg8" data-reactid="507"><span class="" data-reactid="508"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="509">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="510"><div class="_1tfrDS7" data-reactid="511"><div class="GgQLrpF" data-reactid="512"><div class="_21hwsg8" data-reactid="513"><span class="" data-reactid="514"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="515">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="516"><div class="_2K3khpQ" data-reactid="517"><div class="yslXS0p" data-reactid="518"><span class="" data-reactid="519"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="520">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="521"><div class="_1TiOmT3 _2yL0woT" data-reactid="522"><div class="_1tZz0d9" data-reactid="523">Opinie</div><div class="b0slQwY" data-reactid="524"><span class="" data-reactid="525"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="526"><figure class="_1O8neci" data-reactid="527"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:81.69934640522875%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="528"><img alt="Kasia zakochała się w krajach Azji Środkowej. Na pewno tam wróci" width="612" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJiZAY1cXUDYjB7Qz0tKFRjJDkbfHd8AXVjYw18dGgFemxnDX90dxwmNSFVPz48XSx5JVs5KytaKDd7Xj0j" height="500" class="_3BQvntU" data-reactid="529"/><div data-reactid="530"><meta itemprop="url" content="https://v.wpimg.pl/MDE3MTU4JCBqAn5tZwx6cnwCfXljA3V2fAF9ZnpfLDAkQTctO1VgNCpHIjo8US5qL0Mq" data-reactid="531"/><meta itemprop="width" content="612" data-reactid="532"/><meta itemprop="height" content="500" data-reactid="533"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="534">Kasia zakochała się w krajach Azji Środkowej. Na pewno tam wróci (archiwum prywatne Katarzyny Potoniec)</small><!-- react-empty: 535 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="536"><p><strong>Joanna Klimowicz: Kraje, zwane "Stanami Zjednoczonymi Azji Środkowej", to dosyć nieoczywisty kierunek. Jak zaczęła się twoja fascynacja tamtym regionem świata?</strong><br />
<strong>Katarzyna Potoniec:</strong> - Pierwsze ziarenko zasiała dawno temu sama nazwa "Samarkanda". Jechałam stopem na Bałkany i pani kierowca, która nas zabrała, opowiadała, że jest to miasto, które zrobiło na niej piorunujące wrażenie. Zawsze ciągnęło mnie na wschód, dużo czytałam o krajach byłego ZSRR, połykałam Kapuścińskiego, Hugo-Badera, a najbardziej ciekawiły mnie kraje Azji Środkowej. Wyobraźnię rozpalały góry Tienszan, Hindukusz, Pamir - nazwy, które dla mnie brzmią jak zaklęcia. I ten niesamowity miks kulturowy: z jednej strony wpływy staroperskie, irańskie, a z drugiej - rosyjskie, azjatyckie.</p></div><!-- react-empty: 537 --><div class="_2xUHwx3" data-reactid="538"><div class="_36fg43" data-reactid="539"><!-- react-empty: 540 --><div class="_36k794 _374rk9 _34l0rw" data-reactid="541"><div class="_3d2tgn" data-reactid="542"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="543"/><div class="_3hgcby" data-reactid="544"><em data-reactid="545"><em><em><strong></strong></em></em></em></div></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="546"><div class="_2te6rH-" data-reactid="547"><figure class="_1pySktw" id="256769026" data-reactid="548"><span class="_218mrNK _1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="549"><img width="644" alt="" src="https://v.wpimg.pl/MDE3MTU4JC1qfGJiYQA1cnEHYjB7Qz0tKFRjJDkbdXZ1AH9lYAR-aWgBfGBjA352cwR8ezdVNyU3Hj41OFU_LyRdKTV7Xj0j" height="644" class="_3BQvntU" data-reactid="550"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="551"><!-- react-text: 552 --> <!-- /react-text --><!-- react-text: 553 --> <!-- /react-text --><!-- react-text: 554 -->Katarzyna Potoniec<!-- /react-text --><!-- react-text: 555 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="556"><div class="_2K3khpQ" data-reactid="557"><div class="yslXS0p" data-reactid="558"><span class="" data-reactid="559"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="560">Podziel się</strong></div></div></figure><!-- react-empty: 561 --><!-- react-empty: 562 --></div></div><div id="secondaryRelatedVideoPlayer" data-reactid="563"></div><div class="_36fg43" data-reactid="564"><!-- react-empty: 565 --><div class="_36k794 _374rk9 _36dc2a _34l21v" data-reactid="566"><div class="_3d2tgn" data-reactid="567"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="568"/><div class="_3hgcby" data-reactid="569"><em data-reactid="570"><em><em><b></b></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="571"><p><strong>Jakie kraje wybrałaś na pierwszą wyprawę i dlaczego te?</strong><br />
- Rozstrzygnął to przypadek. Chciałam odwiedzić Tadżykistan, Uzbekistan i Kirgistan, a także Turkmenistan - ale to akurat nie jest prosta sprawa, bo bardzo trudno dostać tam wizę. Turkmenistan jest uznawany za jeden z trzech - obok Korei Północnej i Bhutanu - najmniej dostępnych krajów świata. Najłatwiej odwiedzić go wtedy, gdy wykupuje się wycieczkę i w pakiecie dostaje przewodnika, który w podróży nie odstępuje cię na krok. To nie jest styl, który mi odpowiada. Miałam w głowie takie marzenia i zarys planu, ale najpierw wyszła mi spontanicznie krótka podróż do Kazachstanu z zahaczeniem o Kirgistan. Spowodowana świetną promocją biletów do Astany. Wybrałyśmy się koleżanką na tygodniowy wypad, odwiedziłyśmy Astanę i Ałmaty w Kazachstanie. Będąc już tak blisko granicy z Kirgistanem, czułam ekscytację, nie mogłam się powstrzymać, więc wyskoczyłyśmy tam na trzy dni. Udało się zobaczyć Biszkek i góry wokół. Ta podróż - mimo że większość czasu spędziłyśmy w Kazachstanie - była dla mnie bardzo ważna, bo mogłam spokojnie zapoznać się z tamtą częścią świata i łatwiej mi było potem podjąć decyzję o kolejnej, letniej podróży. Miała być to podróż samotna, więc ważne jest to, że poczułam się tam bezpiecznie. </p></div><!-- react-empty: 572 --><div class="Of50qDO _22APDV5" data-reactid="573"><div class="_2dBACuB" data-reactid="574"><!-- react-empty: 575 --></div><!-- react-empty: 576 --><!-- react-empty: 577 --></div><!-- react-empty: 578 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="579"><p><strong>Co o tym zdecydowało?</strong><br />
- Bardzo przyjaźni ludzie, pomocni i serdeczni, ale nienachalni, łatwość porozumiewania się w języku rosyjskim, łatwość przemieszczania się - prawie wszędzie można dojechać marszrutką, dzieloną taksówką czy innym środkiem transportu. Ani razu nie czułam zagrożenia. Z tego wyjazdu wróciłam z przekonaniem, że chcę zgłębiać pozostałe kraje i to najchętniej sama. Bardzo zaskoczył mnie Kazachstan. Do tej pory kojarzył mi się z wielką pustką, a jest przepiękny tak pod względem przyrodniczym, jak i architektonicznym. Choćby Astana, zbudowana właściwie od podstaw pośrodku niczego, zaskakuje - jest takim Dubajem Azji Środkowej, z drapaczami chmur, wymyślnymi budynkami, konstrukcjami z rozmachem. Budzi mieszane uczucia, wielu jest sceptyków, ale to ciekawe miejsce. Byłyśmy tam przed Expo 2017, więc tym bardziej odpicowano miasto, by wyglądało jak najpiękniej.</p></div><!-- react-empty: 580 --><div class="_3bv9ljB _1AQPSvq" data-reactid="581"><div class="_2te6rH-" data-reactid="582"><figure class="_1pySktw" id="1942666731" data-reactid="583"><span class="_218mrNK _1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="584"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MDE3MTU4JC1qfGJiYQA1cnEHYjB7Qz0tKFRjJDkbfHd9Cn1jYQV9fGgedGVhAHR3fQR5ezRHOSUrUmM-JVM=" data-sizes="auto" width="644" height="644" class="lazyload  _3BQvntU" data-reactid="585"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="586"><!-- react-text: 587 --> <!-- /react-text --><!-- react-text: 588 --> <!-- /react-text --><!-- react-text: 589 -->Katarzyna Potoniec<!-- /react-text --><!-- react-text: 590 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="591"><div class="_2K3khpQ" data-reactid="592"><div class="yslXS0p" data-reactid="593"><span class="" data-reactid="594"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="595">Podziel się</strong></div></div></figure><!-- react-empty: 596 --><!-- react-empty: 597 --></div></div><div class="_36fg43" data-reactid="598"><!-- react-empty: 599 --><div class="_36k794 _374rk9 _36ansl _36dc2a _35bxez" data-reactid="600"><div class="_3d2tgn" data-reactid="601"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="602"/><div class="_3hgcby" data-reactid="603"><em data-reactid="604"><em><samp><cite></cite></samp></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="605"><p><strong>Wróciłaś do Azji latem 2017 roku. Sama.</strong><br />
- Nie powiem, że jadąc sama, nie miałam wątpliwości czy uda mi się poradzić ze wszystkimi wyzwaniami. Miałam za sobą drobne samotne podróże, ale w obrębie Europy Zachodniej czy polskich gór. Żeby poczuć się pewniej, postanowiłam, że polecę do Biszkeku - gdzie loty są tańsze niż do Duszanbe w Tadżykistanie - poza tym już znałam miasto, wiedziałam jak się po nim poruszać, gdzie wymienić pieniądze, znaleźć transport itp.</p></div><!-- react-empty: 606 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="607"><p><strong>Czy procedura wyjazdu jest długotrwała i skomplikowana?</strong><br />
- Rzeczywiście, to nie są kraje, do których wjedziemy bez przygotowania. Najbardziej dostępny jest Kirgistan - bez wiz i z korzystnymi cenami biletów lotniczych. Ale już Tadżykistan, na którym bardzo mi zależało, wymaga wizy. Na szczęście w tym momencie jest ona łatwa do wyrobienia przez internet, to tylko kwestia zapłacenia określonej sumy. Przy tej okazji warto aplikować o wjazd w rejon Górnego Badachszanu, zwanego rejonem Pamiru. Bez tej zgody możemy napotkać na problemy na miejscu. Największy jednak problem jest z Uzbekistanem - wizę trzeba wyrabiać i płacić za nią w ambasadzie, która na szczęście znajduje się w Polsce. Trzeba samodzielnie przejść przez formalności. Do tego roku wymagany był voucher z agencji turystycznej i potwierdzenie będące takim uproszczonym zaproszeniem, co też generowało koszt podobny do wizy. Jesienią 2017 roku ten obowiązek został zniesiony, pozostaje więc wyrobienie wizy. Nie zawsze jest to proste, ale mi się udało - po wcześniejszym przygotowaniu dokumentów - załatwić to w ciągu godziny, łącznie z "wycieczką" do banku i opłaceniem należności. </p></div><!-- react-empty: 608 --><div class="_3bv9ljB _1AQPSvq" data-reactid="609"><div class="_2te6rH-" data-reactid="610"><figure class="_1pySktw" id="2763393348" data-reactid="611"><span class="_218mrNK _1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="612"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MDE3MTU4JC1qfGJiYQA1cnEHYjB7Qz0tKFRjJDkbdHN8B3hmZQZ1aWgFf2RhA3p1dwdiNjRQLCctQDc1OxonNCI=" data-sizes="auto" width="644" height="644" class="lazyload  _3BQvntU" data-reactid="613"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="614"><!-- react-text: 615 --> <!-- /react-text --><!-- react-text: 616 --> <!-- /react-text --><!-- react-text: 617 -->Katarzyna Potoniec<!-- /react-text --><!-- react-text: 618 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="619"><div class="_2K3khpQ" data-reactid="620"><div class="yslXS0p" data-reactid="621"><span class="" data-reactid="622"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="623">Podziel się</strong></div></div></figure><!-- react-empty: 624 --><!-- react-empty: 625 --></div></div><!-- react-empty: 626 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="627"><p><strong>Na którym etapie podróży zależało ci najbardziej?</strong><br />
- Na przejechaniu całej Pamir Highway (Traktu Pamirskiego) w Tadżykistanie i odwiedzeniu Uzbekistanu z jego najważniejszymi zabytkami. I z Samarkandą, rzecz jasna. Postanowiłam lecieć do Biszkeku, a lot powrotny wziąć z Taszkientu, co pozwoliło mi sprawniej ułożyć plan podróży. Z Biszkeku pojechałam do Osz. Ważną aktywnością w tej podróży było szukanie dalszych możliwości przemieszczania się. Bardzo popularne są dzielone taksówki, a w Pamirze to właściwie jedyne środki komunikacji zbiorowej. Musiałam przedostać się z Osz do miasta leżącego na Pamir Highway - Murgab i do tego zależało mi, żeby cena była sensowna, więc musiałam szukać możliwości przyłączenia się do kogoś. Udało się w ciągu jednego dnia. Sama droga to już wielka przygoda: naprawdę wysokie góry, przełęcze, ludzie mieszkający w jurtach, hodujący konie. Do Murgab dotarliśmy późno w nocy. Miasteczko położone ponad 3 tys. m n.p.m. nie ma bieżącej wody, stałego dostępu do energii elektrycznej, oczywiście - internetu. Zamieszkałe przez Pamirczyków i Kirgizów, stanowi fajny miks kulturowy. Najbardziej popularnym miejscem do zakwaterowania są homestay’e, bardzo też ciekawe przez to, że dają możliwość poznania życia lokalnej społeczności, takiego codziennego, spróbowania tego, co jedzą, bo gospodarze zapewniają posiłki. W Mugrab mieszkałam u kobiety, która była moją towarzyszką podróży z Osz i zaproponowała mi, bym się u niej zatrzymała. </p></div><div class="_36fg43" data-reactid="628"><!-- react-empty: 629 --><div class="_36k794 _374rk9 _36ansl _36dc2a _35by1z" data-reactid="630"><div class="_3d2tgn" data-reactid="631"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="632"/><div class="_3hgcby" data-reactid="633"><em data-reactid="634"><em><samp><b></b></samp></em></em></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="635"><div class="_2te6rH-" data-reactid="636"><figure class="_1pySktw" id="1857382222" data-reactid="637"><span class="_218mrNK _1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="638"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MDE3MTU4JC1qfGJiYQA1cnEHYjB7Qz0tKFRjJDkbf3R8AXphYA19dmgBfWRtBX5wdgJ1eyVVIC03HSckMg==" data-sizes="auto" width="644" height="644" class="lazyload  _3BQvntU" data-reactid="639"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="640"><!-- react-text: 641 --> <!-- /react-text --><!-- react-text: 642 --> <!-- /react-text --><!-- react-text: 643 -->Katarzyna Potoniec<!-- /react-text --><!-- react-text: 644 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="645"><div class="_2K3khpQ" data-reactid="646"><div class="yslXS0p" data-reactid="647"><span class="" data-reactid="648"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="649">Podziel się</strong></div></div></figure><!-- react-empty: 650 --><!-- react-empty: 651 --></div></div><!-- react-empty: 652 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="653"><p><strong>A jak się odżywiają Pamirczycy? Czy wegetarianka, taka jak ty, poradzi tam sobie?</strong><br />
- Murgab jest słabo skomunikowany z resztą świata, więc i różnorodność żywieniowa skromna. A ktoś, kto nie je mięsa, ma jeszcze bardziej pod górkę. Byłam skazana na ziemniaki, chleb, nabiał, jajka. Rarytasem były morele i domowe przetwory z nich. Miałam też ze sobą suszone owoce, migdały i orzechy, dzięki czemu przetrwałam (śmiech). Kolejnym przystankiem był Chorog - największe miasto w Pamirze, bardzo dobrze zaopatrzone, z restauracjami i barami, traktowane jako miejsce wypadowe w różne rejony Pamiru, punkt przesiadkowy. Szukałam tam możliwości dostania się do Wakhan Corridor - doliny przy granicy z Afganistanem, jednej z alternatywnych tras pamirskich. Nie ma tam autobusów, rozkładów jazdy. Turyści zazwyczaj podróżują wynajętymi samochodami, z kierowcami, a ja nie mogłam sobie na to pozwolić. Zatrzymałam się w popularnym homestay’u polecanym przez przewodnik Lonely Planet, gdzie poznałam dwie dziewczyny z Niemiec, które myślały o tej samej trasie i już dogadały się z kierowcą. Miałam szczęście. Przejechałyśmy we trzy Wakhańskim Korytarzem, oglądając po drodze niesamowite miejsca: góry, gorące źródła, lodowce, potoki, wielbłądy pasące się przy drodze, mnóstwo wygrzewających się w słońcu świstaków. Z jednej strony - Pamir, z drugiej - Hindukusz, a na wyciągnięcie ręki - Afganistan, widziałam ludzi po drugiej stronie granicy.</p></div><!-- react-empty: 654 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="655"><p><strong>Gdzie się rozdzieliłyście?</strong><br />
- Chciałam wracać do Chorogu, by doświadczyć też prawdziwego trekkingu, przejść jedną z piękniejszych dolin - Baczor. Do samodzielnej turystyki górskiej Pamir nie jest przygotowany, nie ma tam jasno wytyczonych szlaków, a przeprawa przez tę dolinę wymaga przejścia wpław przez dwie górskie rzeki, trzeba więc było wynająć lokalnego przewodnika. Trzeba też było skorzystać z noclegu u pasterzy lub z bazy dla pracowników z tamy. Trasa zajęła nam dwa dni, podczas których spotkaliśmy tylko dwa zamieszkane miejsca. Jedno z nich to był mały domek pasterski, gdzie sezonowo, latem, na czas wypasu bydła mieszka rodzina. Tam zatrzymaliśmy się na herbatę. Przed progiem stały buty, a siedząca w środku para turystów okazała się... Polakami! Jeszcze bardziej zaskakujące było to, że mamy wspólnych znajomych.<br />
Przeprawa przez rzeki wymagała dużego doświadczenia i ostrożności. Ten bezkres doliny przemawiał do wyobraźni... Spotkaliśmy jeszcze jednego człowieka, mieszkańca tej miejscowości, do której zmierzaliśmy, pasterza, który wracał do siebie z miejsca letniego wypasu. Funkcjonuje tam przemyślny system - oddaje się bydło pasterzom na lato, oni pobierają za to opłaty, wyrabiają różne produkty z mleka i sprzedają je na swoje konto, ale schodząc z gór, zawsze przynoszą właścicielom parę kilogramów sera czy masła. Spotkany przez nas pasterz wracał z baranem i osiołkiem, a my dołączyliśmy do tej karawany. Razem zatrzymywaliśmy się na posiłki, przeprawialiśmy przez potoki. Baran szedł po to, by zostać sprzedany na bilet do Duszanbe, by pasterz mógł wrócić w rodzinne strony po letnim sezonie. Gdy po wielu godzinach marszu dotarliśmy do celu, byłam szczęśliwa - był zasięg sieci komórkowej i bieżąca woda. Wróciłam potem do Duszanbe, ale miasto było tylko punktem przesiadkowym.</p></div><!-- react-empty: 656 --><div class="_3bv9ljB _1AQPSvq" data-reactid="657"><div class="_2te6rH-" data-reactid="658"><figure class="_1pySktw" id="36233685" data-reactid="659"><span class="_218mrNK _1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="660"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MDE3MTU4JC1qfGJiYQA1cnEHYjB7Qz0tKFRjJDkbfHF2CnVhZwV_dmgeeGJiBXRycgd5ezdVLj4qQWAwOlgkKiQePTUmQCg2Px0nJDI=" data-sizes="auto" width="644" height="644" class="lazyload  _3BQvntU" data-reactid="661"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="662"><!-- react-text: 663 --> <!-- /react-text --><!-- react-text: 664 --> <!-- /react-text --><!-- react-text: 665 -->Katarzyna Potoniec<!-- /react-text --><!-- react-text: 666 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="667"><div class="_2K3khpQ" data-reactid="668"><div class="yslXS0p" data-reactid="669"><span class="" data-reactid="670"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="671">Podziel się</strong></div></div></figure><!-- react-empty: 672 --><!-- react-empty: 673 --></div></div><div class="_36fg43" data-reactid="674"><!-- react-empty: 675 --><div class="_36k794 _374rk9 _36ansl _36dc2a _35byoy" data-reactid="676"><div class="_3d2tgn" data-reactid="677"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="678"/><div class="_3hgcby" data-reactid="679"><em data-reactid="680"><em><samp><i></i></samp></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="681"><p><strong>Twoim celem był Uzbekistan?</strong><br />
- Tak, tam zmierzałam. Do kompletnie innej bajki. Przede wszystkim dzięki niepowtarzalnej architekturze. Można spotkać podobną w Iranie, ale dla mnie to było pierwsze z nią zetknięcie. Te mozaikowe meczety, misterna robota, kunszt, dbałość o detale, dominujący błękit - robią piorunujące wrażenie. Spotkanie z Uzbekistanem zaczęłam od Samarkandy. </p></div><!-- react-empty: 682 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="683"><p><strong>Rzeczywiście taka cudna, jak mówiła kobieta ze stopa?</strong><br />
- Hmmm... Trzeba ją zobaczyć, choćby dla Registanu - najbardziej sławnego zespołu architektonicznego, będącego symbolem Uzbekistanu. Ale Samarkanda to duże miasto, trochę jak baba z rodzynkami - przepiękne zabytki są wplecione w jednolitą nijakość, w typową dla tej części świata postsowiecką architekturę. Odwiedziłam też Bucharę, Chiwę i Taszkient. Samarkandy nie wypada pominąć, Buchara jest urokliwa, ale to Chiwa skradła moje serce. Miasto na pustyni, gdzie do współczesnych czasów zachował się cały zespół architektoniczny w obrębie miejskich murów, z natłokiem zabytków. Tam spędziłam najwięcej czasu, spacerując w upale po uliczkach pomiędzy glinianymi budynkami, wykładanymi kolorową mozaiką. Uzbekistan ma też dla mnie smak owoców - przede wszystkim soczystych melonów i arbuzów.</p></div><!-- react-empty: 684 --><div class="_3bv9ljB _1AQPSvq" data-reactid="685"><div class="_2te6rH-" data-reactid="686"><figure class="_1pySktw" id="2715610413" data-reactid="687"><span class="_218mrNK _1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="688"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MDE3MTU4JC1qfGJiYQA1cnEHYjB7Qz0tKFRjJDkbfnVyAXtlYwd8aXQEfGJmB3x0dAViNz1dOiVrWT0z" data-sizes="auto" width="644" height="644" class="lazyload  _3BQvntU" data-reactid="689"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="690"><!-- react-text: 691 --> <!-- /react-text --><!-- react-text: 692 --> <!-- /react-text --><!-- react-text: 693 -->Katarzyna Potoniec<!-- /react-text --><!-- react-text: 694 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="695"><div class="_2K3khpQ" data-reactid="696"><div class="yslXS0p" data-reactid="697"><span class="" data-reactid="698"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="699">Podziel się</strong></div></div></figure><!-- react-empty: 700 --><!-- react-empty: 701 --></div></div><!-- react-empty: 702 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="703"><p><strong>Masz jeszcze jakieś plany, związane z tą częścią Azji?</strong><br />
- Chciałabym wszędzie tam wrócić. Za Pamirem tęsknię cały czas. Ale też chciałabym odwiedzić inne części Tadżykistanu, zaniedbałam je trochę, zauroczona Pamirem. Kirgistan z kolei najbardziej nadaje się na trekkingowe wyprawy, także konne. Jednak moim największym marzeniem jest Turkmenistan. Chciałabym tylko wiedzieć, jak tam się dostać. O przyznanych wizach krążą legendy, nie znalazłam złotego przepisu na jej zdobycie. Na pewno podejmę jakieś próby, by to sprawdzić.</p></div><div class="_36fg43" data-reactid="704"><!-- react-empty: 705 --><div class="_36k794 _374rk9 _36ansl _36dc2a _35bzby" data-reactid="706"><div class="_3d2tgn" data-reactid="707"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="708"/><div class="_3hgcby" data-reactid="709"><em data-reactid="710"><em><var><em></em></var></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="711"><p><em>Katarzyna Potoniec - pracuje w organizacjach pozarządowych, jest specjalistką w dziedzinie integracji uchodźców i migrantów, jej pasje to: podróże, góry i dobre jedzenie. Więcej zdjęć z jej podróży na Instagramie: @anyzrata</em></p></div><!-- react-empty: 712 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="713"><p><strong>Zobacz też: Gadżety idealne na majówkę.</strong></p></div><!-- react-empty: 714 --><div class="_3-XtjyH _1EvE0ES" data-reactid="715"><div id="video-player--54749023" data-reactid="716"></div><!-- react-empty: 717 --><!-- react-empty: 718 --></div></div><div class="_36fg43" data-reactid="719"><!-- react-empty: 720 --><div class="_36k794 _374rk9 _36ansl _35d1n5" data-reactid="721"><div class="_3d2tgn" data-reactid="722"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="723"/><div class="_3hgcby" data-reactid="724"><em data-reactid="725"><em><cite><cite></cite></cite></em></em></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="726"><div class="hiCifJ8 _1ZVNGs5" data-reactid="727"><div class="_30SROfM" data-reactid="728"><div class="hiCifJ8 _1ZVNGs5" data-reactid="729"><div class="_30SROfM" data-reactid="730"><div style="height:745px;position:relative;opacity:0;" data-reactid="731"><div class="_36fg43" data-reactid="732"><!-- react-empty: 733 --><div class="_36k794 _374rk9 _35d474" data-reactid="734"><div class="_3d2tgn" data-reactid="735"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="736"/><div class="_3hgcby" data-reactid="737"><em data-reactid="738"><em><b><samp></samp></b></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="739"><div data-reactid="740"></div></div><div style="opacity:0;" data-reactid="741"><div class="_34m506" data-reactid="742"><div data-reactid="743"><div class="_36fg43" data-reactid="744"><!-- react-empty: 745 --><div class="_36k794 _374rk9 _36680s _35d4u3" data-reactid="746"><div class="_3d2tgn" data-reactid="747"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="748"/><div class="_3hgcby" data-reactid="749"><em data-reactid="750"><em><b><var></var></b></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="751"><div class="EanFVXt" data-reactid="752"><div class="_3s-mP2l" data-reactid="753"></div><div class="_1t26d10" data-reactid="754"><div class="hiCifJ8" data-reactid="755"><div class="_30SROfM" data-reactid="756"><div class="_3WA51MZ _1W2VvN5" data-reactid="757"><div data-reactid="758"></div><div class="_1BbcvOI" data-reactid="759"><div class="_1-VIjxl" data-reactid="760"></div><div class="gIyVIC4" data-reactid="761"><div class="_3k3s6kF" data-reactid="762"><div class="_87Fumc_ _1mwAZX3" data-reactid="763"><div class="_2vhwu4j" data-reactid="764">0</div><div class="_1GyBPzT" data-reactid="765"><div class="_1_b-OBg" data-reactid="766">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="767"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="768"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="769"><div data-reactid="770"><div class="_11eOWSB" data-reactid="771"></div></div><div class="_1tfrDS7" data-reactid="772"><div class="GgQLrpF" data-reactid="773"><div class="_21hwsg8" data-reactid="774"><span class="" data-reactid="775"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="776">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="777"><div data-reactid="778"><div class="_11eOWSB" data-reactid="779"></div></div><div class="_1tfrDS7" data-reactid="780"><div class="GgQLrpF" data-reactid="781"><div class="_21hwsg8" data-reactid="782"><span class="" data-reactid="783"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="784">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="785"><div class="_39tMEdf _1bbDOt6" data-reactid="786"><div class="_3ILvni7 kZwcODC" data-reactid="787"><div class="_1cYeTap" data-reactid="788">0</div><div class="_1B4gOH5" data-reactid="789"></div><div class="_2YgLw5O" data-reactid="790"><div class="Qcg0gcw" data-reactid="791">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="792"><div class="_1cYeTap" data-reactid="793">0</div><div class="_1B4gOH5" data-reactid="794"></div><div class="_2YgLw5O" data-reactid="795"><div class="Qcg0gcw" data-reactid="796">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="797"><div class="_1cYeTap" data-reactid="798">0</div><div class="_1B4gOH5" data-reactid="799"></div><div class="_2YgLw5O" data-reactid="800"><div class="Qcg0gcw" data-reactid="801">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="802"><div class="_1cYeTap" data-reactid="803">0</div><div class="_1B4gOH5" data-reactid="804"></div><div class="_2YgLw5O" data-reactid="805"><div class="Qcg0gcw" data-reactid="806">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="807"><div class="dLGbQpo" data-reactid="808"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="809"><div class="_2QHpjSt" data-reactid="810">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="811">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="812">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="813">.</div></div></div></a><div data-reactid="814"></div></div></div></div><div class="FVs88n5" data-reactid="815"><div class="_2ou3Gvs" data-reactid="816"><div class="_36fg43" data-reactid="817"><!-- react-empty: 818 --><div class="_36k794 _374rk9 _36680s _35d3k4" data-reactid="819"><div class="_3d2tgn" data-reactid="820"></div><img class="_36jyag" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="821"/><div class="_3hgcby" data-reactid="822"><em data-reactid="823"><em><b><em></em></b></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="824"><div class="_30SROfM" data-reactid="825"><div data-reactid="826"></div></div></div></div><!-- react-empty: 827 --></div></div></div></div></td></tr><tr data-reactid="828"><td class="_3Fr7j02" data-reactid="829"><div class="_14gugvC" data-reactid="830"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="831"><div class="_1LNJWaA" data-reactid="832"><span data-reactid="833"><!-- react-text: 834 -->© 1995-<!-- /react-text --><!-- react-text: 835 -->2018<!-- /react-text --><!-- react-text: 836 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="837">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="838">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="839">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="840">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="841">Regulamin</a></div></div></div><em data-reactid="842"><em><samp><samp></samp></samp></em></em><em data-reactid="843"><em><strong><strong></strong></strong></em></em><em data-reactid="844"><em><strong><cite></cite></strong></em></em><span data-reactid="845"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://turystyka.wp.pl/MDE3MTU4KStqQXtsZQF0dHEDfGN6RyUrMh0qPTMLPjYzDjkhJ00-MDxYLHI0VzktKl1wPiZWISsmWCgwc0QheTVSJjtzQnBxawc=";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://turystyka.wp.pl/MDE3MTU4KStqQXtsZQF0dHEDfGN6RyUrMh0qPTMLPjYzDjkhJ00-MDxYLHI0VzktKl1wPiZbKyJjQyFpJVUmK2NFcGF7AA==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  