
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Malta na szczycie listy. Chodzi o bezpieczeństwo turystów - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/malta-na-szczycie-listy-chodzi-o-bezpieczenstwo-turystow-6745060915833440a"/><meta data-react-helmet="true" name="keywords" content="w podróży, malta, covid, wyspy"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/malta-na-szczycie-listy-chodzi-o-bezpieczenstwo-turystow-6745060915833440a"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-08T14:13:43+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-08T15:09:13+01:00"/><meta data-react-helmet="true" property="artice:tag" content="w podróży, malta, covid, wyspy"/><meta data-react-helmet="true" name="news_keywords" content="w podróży, malta, covid, wyspy"/><meta data-react-helmet="true" name="author" content="MSI"/><meta data-react-helmet="true" name="description" content="Jeśli zastanawiacie się, który kierunek wakacyjny będzie najlepszym wyborem, to podpowiadamy, że może być to Malta. Europejskie Centrum ds. Zapobiegania i Kontroli Chorób uznało ten kraj za jeden z najbezpieczniejszych"/><meta data-react-helmet="true" property="twitter:description" content="Jeśli zastanawiacie się, który kierunek wakacyjny będzie najlepszym wyborem, to podpowiadamy, że może być to Malta. Europejskie Centrum ds. Zapobiegania i Kontroli Chorób uznało ten kraj za jeden z najbezpieczniejszych"/><meta data-react-helmet="true" property="og:title" content="Malta na szczycie listy. Chodzi o bezpieczeństwo turystów"/><meta data-react-helmet="true" property="og:description" content="Jeśli zastanawiacie się, który kierunek wakacyjny będzie najlepszym wyborem, to podpowiadamy, że może być to Malta. Europejskie Centrum ds. Zapobiegania i Kontroli Chorób uznało ten kraj za jeden z najbezpieczniejszych"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnZpAn0sZEl-dnZUJDgwCCg0NhwqJiAKLDMpHD04ehs9LXZEfHsxEz40NVM0ezAXLyE9HSxlNk8rIG4DYGJgHyxpbVd8ZnhCfCVsHywxNEt8IWtUfDE2Sm85"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnZpAn0sZEl-dnZUJDgwCCg0NhwqJiAKLDMpHD04ehs9LXZEfHsxEz40NVM0ezAXLyE9HSxlNk8rIG4DYGJgHyxpbVd8ZnhCfCVsHywxNEt8IWtUfDE2Sm85"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/malta-na-szczycie-listy-chodzi-o-bezpieczenstwo-turystow-6745060915833440a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dnpMfXQhHSs9OR8_ISldYzMnDz0lLkJjJDlVLDQwHTtleh4kNyleLC16HyAmPFZiNWQZeCI9BXx5Y08oJXQGKGVnV3V1OAdgNTAbfHU8ACtlMBl9ZiQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dnpCfXQhHSs9OR8_ISldYzMnDz0lLkJjJDlVLDQwHTtleh4kNyleLC16HyAmPFZiNWQZeCI9BXx5Y08oJXQGKGVnV3V1OAdgNTAbfHU8ACtlMBl9ZiQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dnpLf3RpSmIyPBYoNjxCInoyCDg0OEU9eiUWYiUpW2IiZFUpLSpCITUsVSgpO1cpezRLLnE_VnpleEx4ITgfeTFkSGB8aFN4eTQfLHVoV38yZB8udHtP" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://turystyka.wp.pl/malta-na-szczycie-listy-chodzi-o-bezpieczenstwo-turystow-6745060915833440a","mainEntityOfPage":"https://turystyka.wp.pl/malta-na-szczycie-listy-chodzi-o-bezpieczenstwo-turystow-6745060915833440a","description":"Jeśli zastanawiacie się, który kierunek wakacyjny będzie najlepszym wyborem, to podpowiadamy, że może być to Malta. Europejskie Centrum ds. Zapobiegania i Kontroli Chorób uznało ten kraj za jeden z najbezpieczniejszych","author":{"@type":"Person","name":"MSI","url":"https://turystyka.wp.pl/autor/msi/6565223927998593"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1865646575--684785105/turystyka.png"}},"datePublished":"2022-03-08T14:13:43+01:00","dateModified":"2022-03-08T15:09:13+01:00","headline":"Malta na szczycie listy. Chodzi o bezpieczeństwo turystów","image":"https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnZpAn0sZEl-dnZUJDgwCCg0NhwqJiAKLDMpHD04ehs9LXZEfHsxEz40NVM0ezAXLyE9HSxlNk8rIG4DYGJgHyxpbVd8ZnhCfCVsHywxNEt8IWtUfDE2Sm85"}</script>
        <link rel="amphtml" href="https://turystyka.wp.pl/malta-na-szczycie-listy-chodzi-o-bezpieczenstwo-turystow-6745060915833440a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g3ddxym {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i3ddz8m {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d3e4ulq {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g3e5ytw {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a3e61du {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j3e60qv {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbRNEQyIWT24dQhwAI10WYwEfX09kA0ZjX1ABD3lXBj8QTA" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/static/3.7.373/a3de52fc8d7579f1696cad65c6f17a5e.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFuSnhjeh5jMylbIDN7CiFrawJ5bWBKeXZpBGB5YE97cGgLfWFjVTkxK0s-ICwRLGopXCp2KA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnJpSntkeh5jMylbIDN7CiFrawJ5bWBKeXZpBGB5YE97cGgLfWFjVTkxK0s-ICwRLGopXCp2KA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnNrSnpmeh5jMylbIDN7CiFrawJ5bWBKeXZpBGB5YE97cGgLfWFjVTkxK0s-ICwRLGopXCp2KA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnNvSnpieh5jMylbIDN7CiFrawJ5bWBKeXZpBGB5YE97cGgLfWFjVTkxK0s-ICwRLGopXCp2KA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVoBjVlZE5iIHdFPT04HWM0NR1_ZGFDeHRtAH1ieFd4cW8GfG1lT3trLUc_LSYONC84HD06Mlgw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVrAjVlZ0piIHdFPT04HWM0NR1_ZGFDeHRtAH1ieFd4cW8GfG1lT3trLUc_LSYONC84HD06Mlgw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVtBjVlYU5iIHdFPT04HWM0NR1_ZGFDeHRtAH1ieFd4cW8GfG1lT3trLUc_LSYONC84HD06Mlgw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVsADVlYEhiIHdFPT04HWM0NR1_ZGFDeHRtAH1ieFd4cW8GfG1lT3trLUc_LSYONC84HD06Mlgw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVhAjVlbUpiIHdFPT04HWM0NR1_ZGFDeHRtAH1ieFd4cW8GfG1lT3trLUc_LSYONC84HD06Mlgw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVvSnxieh5jMylbIDN7CiFraAV-YGBNfHxsH3xkZ0J0dG4KdWR6HCwyMFEiOnhLdHYhA3RmewojI3tP">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YndrSn5meh5jMylbIDN7CiFraAV-YGBNfHxsH3xkZ0J0dG4KdWR6HCwyMFEiOnhLdHYhA3RmewojI3tP">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1Yn1vSnRieh5jMylbIDN7CiFraAV-YGBNfHxsH3xkZ0J0dG4KdWR6HCwyMFEiOnhLdHYhA3RmewojI3tP">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVvAjVlY0piIHdFPT04HWM0NR18Y2ZOeHNoCnh5ZEp_fGACemxtSmIiOEQkNzoUYHVgADVlbEhjNDdVbyk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVgADVlbEhiIHdFPT04HWM0NR18Y2ZOeHNoCnh5ZEp_fGACemxtSmIiOEQkNzoUYHVgADVlbEhjNDdVbyk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnVtBjVlYU5iIHdFPT04HWM0NR18Y2ZOeHNoCnh5ZEp_fGACemxtSmIiOEQkNzoUYHVgADVlbEhjNDdVbyk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>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</script>
        
        <script src="https://turystyka.wp.pl/MDY2MTUzYiU4UDtnegFvG3sIbwsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbRILCiUSGwZtEgsKJRIbBm0SCwolEhsGbW94dw9vfnsdPiA0DiQndgFjY3tJend2Qiw_OjcsKjhVKCZ7ED5mJA" />
    
        <meta name="gaf" content="bfppoklk">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://turystyka","wp","pl/aWRrc294TjYzEBUBFk9DI3BIQUBSFk11DVBZEGZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS08bWZrPggNLTxtZms-CA0tPG1maz4IDS1BHhtBQ21wXQRTXxoLJG0AFQ8IEhInOxxeUF9EETg5HggUS1EKPjYBXgAKAFhlYlQTQFxSDS5vQ0VTXUIyOz0GEA8JBFdyYDFTAwkSET8mHw8PTUETLiEGGllYGhYnfAIPFwsBUxE_Ew9GWBkPNn8BGVFDTQI-N18PW0pAGHoxGgxWQ11MOH8QBkhJXQQ0KBcNQU1DDnomBxFLSkAOIH9EVAYMBFdna0NWCgoHVWNiE0FP"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://turystyka.wp.pl/LTY1NTY2YzU4UzhndkluIHsLbDcpWhMnLVVseHttbm57bhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwt7HWwhewhuey5BJCc1Wy5idkY-PipeJTZ0Qik1KRwmJ3tM"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://turystyka.wp.pl/LTY1NTY2YzU4UzhndkluIHsLbDcpWhMnLVVseHttbm57bhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGE2J2LBB2dnZGPj4qXiU2dkY-PipeJTZ0Qik1KRwmJ3tM"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfppoklkh"></div>
    
        <div id="app"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1425773928"><div class="d1z1kLyn d2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="kee2e2q24e" data-reactid="5"></div><div class="oii6m0x72e" data-reactid="6"></div><div class="buu68l2t816e" data-reactid="7"></div><div class="smm10u1f120e" data-reactid="8"></div><div class="wqq89d2m1068e" data-reactid="9"></div><div class="d13J4OTS" data-reactid="10"><div class="hbb24x0r288e" data-reactid="11"></div></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="12"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="13"><div data-st-area="Header" class="d1eC5C0Q" style="border-bottom-color:#187DDB;" data-reactid="14"><div class="d3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:#187DDB;color:#187DDB;" data-st-area="Header-back" data-reactid="16"><figure class="d2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="d9-RdI2v" data-reactid="22">WP Turystyka</span><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:21px;" data-reactid="23"><span class="d3NvS14I" style="fill:#187DDB;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="d3e-n_0c dk-0W4yM d3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="d1BrwK4m d23jlTkc" data-reactid="27"><div class="d3J86BdW dORJE3jl" data-reactid="28"><div class="d3Zc4X11" data-reactid="29"><input type="checkbox" class="d1Ir1_eR" data-reactid="30"/><label class="doYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ dazdhFI5 dk-0W4yM d3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ d3CQMUq3 dk-0W4yM d3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="d1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="d3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="d2nQ3EP5" data-reactid="37"><div class="d2wrgdhI" data-reactid="38"><div class="dp7bUWWX" data-reactid="39"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="d2zQDZey" data-reactid="59"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="dDTDDv1a" data-reactid="63"></figure><figure class="dDTDDv1a" data-reactid="64"></figure><figure class="dDTDDv1a" data-reactid="65"></figure><figure class="dDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="d3mu7F3s" data-reactid="70"><figure class="d3NveKDW" data-reactid="71"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkehwkKDxAKCQ6VCo2LEIsIyVUPSh2Uz09egx8az1bPiQ5GzRrPF8vMTFVL3xhCnpsYRxgIj9QfHlhHn11dAp4MmxXLiI_U3kxYEIpJW8Ebyk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="73"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="dXGGwcFx" target="_blank" data-reactid="74">Wakacje.pl</a></li><li class="d3mu7F3s" data-reactid="75"><figure class="d3NveKDW" data-reactid="76"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFraAF6YWdMenZgAmB5bEp8fGELdGdgVSMrOl06NTsTKGkpXmMkOx1vOQ" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="78"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="dXGGwcFx" target="_blank" data-reactid="79">Nocowanie.pl</a></li><!-- react-empty: 80 --><li class="d3mu7F3s" data-reactid="81"><figure class="d3NveKDW" data-reactid="82"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFrbAd9bWxOeH1uH3xsYE5_cGAHdGB6S3R2IQN0ZgoKISUjV2MkOx1vOQ" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="dXGGwcFx" href="/plaze" data-reactid="85">Plaże</a></li><li class="d3mu7F3s" data-reactid="86"><figure class="d3NveKDW" data-reactid="87"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFraAB0ZmJMdXBrCmBlZkx7dmADdGVhVXx9a0p8bWclOj0qQjR6JRQqZiQ" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="dXGGwcFx" href="/wyspy" data-reactid="90">Wyspy</a></li><li class="d3mu7F3s" data-reactid="91"><figure class="d3NveKDW" data-reactid="92"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFraAN1bWNNe3xrAmB5bE55dmgAdGdkVXx9a0p8bWclKCMjXTktPhtjNDdVbyk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="dXGGwcFx" href="/egzotyka" data-reactid="95">Egzotyka</a></li><li class="d3mu7F3s" data-reactid="96"><figure class="d3NveKDW" data-reactid="97"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFraAN6Y2BIfnBrBWBiZ096dWAFeGR6DT0rPUAiLixUJzQ-EDA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="dXGGwcFx" href="/w-podrozy" data-reactid="100">W Podróży</a></li><li class="d3mu7F3s" data-reactid="101"><figure class="d3NveKDW" data-reactid="102"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFragV-bG1CfnxqH3xtZEl6fWkEf216S3R2IQN0ZgoXJCUqRix6JRQqZiQ" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="dXGGwcFx" href="/miasta" data-reactid="105">Miasta</a></li><!-- react-empty: 106 --><li class="d3mu7F3s" data-reactid="107"><figure class="d3NveKDW" data-reactid="108"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFragF0YmNMfXxqH3xtZkh_c20LeGJ6S3R2IQN0ZgoKIj44XyQ1Jg4oKXdCIzN3Bw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="dXGGwcFx" href="/poza-miastem" data-reactid="111">Poza miastem</a></li><!-- react-empty: 112 --><!-- react-empty: 113 --><!-- react-empty: 114 --><li class="d3mu7F3s" data-reactid="115"><figure class="d3NveKDW" data-reactid="116"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFraAV0YGVOenJhAmBhY0x7d20FfWx6S3R2IQN0ZgoWOCAjWyh6JRQqZiQ" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="dXGGwcFx" href="/ludzie" data-reactid="119">Ludzie</a></li><li class="d3mu7F3s" data-reactid="120"><figure class="d3NveKDW" data-reactid="121"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFraAV_ZGRDeHJpA2B5Zk91dG0Ef2ZhVSstNV8SIzweKCsGA3RmLUt0dndCIzN3Bw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="123"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="124">Wideo</a></li><li class="d3mu7F3s" data-reactid="125"><figure class="d3NveKDW" data-reactid="126"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFpSnhkeh5jMylbIDN7CiFraAR-bGRKe31uC2B5ZE91c2EEfm1iT2J1YAA1ZWxIEj42UCw3LxMjKjwcPToyWDA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="128"/></span></figure><a class="dXGGwcFx" href="/zobacz-inne" data-reactid="129">Zobacz inne</a></li><li class="d3mu7F3s" data-reactid="130"><figure class="d3NveKDW d2-gdLjw" style="background:#187DDB;" data-reactid="131"><span class="dk-0W4yM" data-reactid="132"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="133">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="134"><figure class="d3NveKDW d2-gdLjw" style="background:#187DDB;" data-reactid="135"><span class="dk-0W4yM" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="137">Popularne</a></li></ul></div></div></header><!-- react-empty: 138 --><!-- react-empty: 139 --><div class="nhh03g0y36e" data-reactid="140"></div><div class="content d2d9_HLt" data-reactid="141"><!-- react-empty: 142 --><div data-reactid="143"><div class="d3gatTWV d3KvVGpi" data-reactid="144"><!-- react-empty: 145 --><a href="https://www.wp.pl?src01=20804" class="d1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="146"><span class="d35LEmnc" data-reactid="147">Przejdź na</span><span style="width:40px;height:27px;" class="dk-0W4yM d3_Qw9eR" data-reactid="148"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="149"><div data-reactid="150"><div class="dEanFVXt" data-reactid="151"><div class="d3s-mP2l" data-reactid="152"><div class="dhiCifJ8 d1JVHGQm" data-reactid="153"><div class="d30SROfM" data-reactid="154"><div class="d3iPBXrb" data-reactid="155"><div class="dRQvycma d2G32N3L" data-st-area="Menu-left" data-reactid="156"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="sectionsMenu d1H56GIO" target="_blank" data-reactid="157"><figure class="d3bBevUs" data-reactid="158"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlhehwkKDxAKCQ6VCo2LEIsIyVUPSh2Uz09egx8az1bPiQ5GzRrPF8vMTFVL3xhCnpsYRxgIj9QfHlhHn11dAp4MmxXLiI_U3kxYEIpJW8Ebyk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="d1lXcfrU" data-reactid="161">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="sectionsMenu d1H56GIO" target="_blank" data-reactid="162"><figure class="d3bBevUs" data-reactid="163"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFraAF6YWdMenZgAmB5bEp8fGELdGdgVSMrOl06NTsTKGkpXmMkOx1vOQ" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="d1lXcfrU" data-reactid="166">Nocowanie.pl</div></a><a class="sectionsMenu d1H56GIO" href="/plaze" data-reactid="167"><figure class="d3bBevUs" data-reactid="168"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFrbAd9bWxOeH1uH3xsYE5_cGAHdGB6S3R2IQN0ZgoKISUjV2MkOx1vOQ" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="d1lXcfrU" data-reactid="171">Plaże</div></a><a class="sectionsMenu d1H56GIO" href="/wyspy" data-reactid="172"><figure class="d3bBevUs" data-reactid="173"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFraAB0ZmJMdXBrCmBlZkx7dmADdGVhVXx9a0p8bWclOj0qQjR6JRQqZiQ" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="d1lXcfrU" data-reactid="176">Wyspy</div></a><a class="sectionsMenu d1H56GIO" href="/egzotyka" data-reactid="177"><figure class="d3bBevUs" data-reactid="178"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFraAN1bWNNe3xrAmB5bE55dmgAdGdkVXx9a0p8bWclKCMjXTktPhtjNDdVbyk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="d1lXcfrU" data-reactid="181">Egzotyka</div></a><a class="sectionsMenu d1H56GIO" href="/w-podrozy" data-reactid="182"><figure class="d3bBevUs" data-reactid="183"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFraAN6Y2BIfnBrBWBiZ096dWAFeGR6DT0rPUAiLixUJzQ-EDA" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="d1lXcfrU" data-reactid="186">W Podróży</div></a><a class="sectionsMenu d1H56GIO" href="/miasta" data-reactid="187"><figure class="d3bBevUs" data-reactid="188"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFragV-bG1CfnxqH3xtZEl6fWkEf216S3R2IQN0ZgoXJCUqRix6JRQqZiQ" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="d1lXcfrU" data-reactid="191">Miasta</div></a><a class="sectionsMenu d1H56GIO" href="/poza-miastem" data-reactid="192"><figure class="d3bBevUs" data-reactid="193"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFragF0YmNMfXxqH3xtZkh_c20LeGJ6S3R2IQN0ZgoKIj44XyQ1Jg4oKXdCIzN3Bw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="d1lXcfrU" data-reactid="196">Poza miastem</div></a><a class="sectionsMenu d1H56GIO" href="/ludzie" data-reactid="197"><figure class="d3bBevUs" data-reactid="198"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFraAV0YGVOenJhAmBhY0x7d20FfWx6S3R2IQN0ZgoWOCAjWyh6JRQqZiQ" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="200"/></span></figure><div class="d1lXcfrU" data-reactid="201">Ludzie</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="202"><figure class="d3bBevUs" data-reactid="203"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFraAV_ZGRDeHJpA2B5Zk91dG0Ef2ZhVSstNV8SIzweKCsGA3RmLUt0dndCIzN3Bw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="205"/></span></figure><div class="d1lXcfrU" data-reactid="206">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/zobacz-inne" data-reactid="207"><figure class="d3bBevUs" data-reactid="208"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="209"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheh5jMylbIDN7CiFraAR-bGRKe31uC2B5ZE91c2EEfm1iT2J1YAA1ZWxIEj42UCw3LxMjKjwcPToyWDA" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="210"/></span></figure><div class="d1lXcfrU" data-reactid="211">Zobacz inne</div></a><a class="sectionsMenu d1H56GIO" href="/strefa-porad" data-reactid="212"><figure class="d3bBevUs" data-reactid="213"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="214"><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnBsSnlheg44NiBBOS0-G2MzKVEpOnsKIWs8RCgmMggoITcdKCIwCCo2PFcjC2RDeDxoC3h6PwoqZiQ" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="215"/></span></figure><div class="d1lXcfrU" data-reactid="216">Strefa porad</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="217"><figure class="d3bBevUs d3TbnkKP" style="background:#187DDB;" data-reactid="218"><span class="dk-0W4yM" data-reactid="219"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="220">Najnowsze</div></a><a class="sectionsMenu d1H56GIO" href="/popularne" data-reactid="221"><figure class="d3bBevUs d3TbnkKP" style="background:#187DDB;" data-reactid="222"><span class="dk-0W4yM" data-reactid="223"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="224">Popularne</div></a><div data-reactid="225"></div><!-- react-empty: 226 --></div></div></div></div></div><div class="d1t26d10" data-reactid="227"><div class="dhiCifJ8" data-reactid="228"><div class="d30SROfM" data-reactid="229"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" data-reactid="230"><!-- react-empty: 231 --><div data-st-area="article-header" data-reactid="232"><div class="d3KaUVlr" data-reactid="233"><div class="d3mfrBxN" data-reactid="234"><div class="d2XbI6sD d2iR_8W5" data-reactid="235"></div></div><a href="/tag/w%20podr%C3%B3%C5%BCy" data-reactid="236"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="237">w podróży</div></a><div class="d3pj5t1m dThEub2I" data-reactid="238"><div class="d1TS8ZGX d2er1oZR" data-reactid="239"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="240"><!-- react-text: 241 -->+<!-- /react-text --><!-- react-text: 242 -->3<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="243"><div class="d3v0El6z" data-reactid="244"><div class="subjectsList--overlay d3msLBK9" data-reactid="245"><div class="dczXPGR_" data-reactid="246"><a class="subjectsList--link d3c2fokE" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="247">malta</a><a class="subjectsList--link d3c2fokE" href="/tag/covid" data-reactid="248">covid</a><a class="subjectsList--link d3c2fokE" href="/tag/wyspy" data-reactid="249">wyspy</a></div></div></div></div></div></div><span data-reactid="250"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="251"><a class="d21Hub9j" href="/autor/msi/6565223927998593" data-reactid="252"><div class="du7xf8ZL" data-reactid="253"><div class="d1c8pa3s d3uTmmye dF2GAGkh" data-reactid="254"><div class="d1IDXUQA" data-reactid="255"></div><span class="signature--author d2aU53vl desktop" data-reactid="256"><!-- react-text: 257 -->oprac. <!-- /react-text --><!-- react-text: 258 -->MSI<!-- /react-text --></span></div></div></a><div class="signature--when d2VIX-Kh desktop" data-reactid="259"><time datetime="2022-03-08T14:13:43+01:00" data-reactid="260">Dzisiaj, 08-03-2022 14:13</time></div></div><div data-reactid="261"></div></span></div></div><div class="djOqPE5L" data-reactid="262"><h1 class="article--title d1xAmRvR" data-reactid="263"><!-- react-text: 264 -->Malta na szczycie listy. Chodzi o bezpieczeństwo turystów<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="265"><p>Jeśli zastanawiacie się, który kierunek wakacyjny będzie najlepszym wyborem, to podpowiadamy, że może być to Malta. Europejskie Centrum ds. Zapobiegania i Kontroli Chorób uznało ten kraj za jeden z najbezpieczniejszych w UE pod względem COVID-19.</p></div><div class="dQ54P8i_" data-reactid="266"><div class="dxU1sB_3 d3hHhfX2" data-reactid="267"><div class="d3V6W5kL" data-reactid="268"><div class="d2QfedaS d4iwoJyx d1sWqqFP" data-reactid="269"><div class="de9J8nRY dKGjqMdC dWefN3Ww d1H1-_iz d1X5Knx4 d3RyCVKb" data-reactid="270"><div class="d2AbYYLR" data-reactid="271"><div class="d1R30uNZ" data-reactid="272"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="273"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY dKGjqMdC dWefN3Ww d3q1_OVS d1X5Knx4 d3RyCVKb" data-reactid="274"><div class="d2AbYYLR" data-reactid="275"><div class="d1R30uNZ" data-reactid="276"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="277"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d3k3s6kF" data-reactid="278"><div class="d1TiOmT3" data-reactid="279"><div class="db0slQwY" data-reactid="280"><span style="width:15px;height:15px;" class="dk-0W4yM" data-reactid="281"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="d3V6W5kL d10Vz3r4" data-reactid="282"><div class="d3AREt4b d2pkAVlT d3hLUTND" data-reactid="283"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="284"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="d1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="285"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dnpMfXQhHSs9OR8_ISldYzMnDz0lLkJjJDlVLDQwHTtleh4kNyleLC16HyAmPFZiNWQZeCI9BXx5Y08oJXQGKGVnV3V1OAdgNTAbfHU8ACtlMBl9ZiQ" data-reactid="286"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dnpCfXQhHSs9OR8_ISldYzMnDz0lLkJjJDlVLDQwHTtleh4kNyleLC16HyAmPFZiNWQZeCI9BXx5Y08oJXQGKGVnV3V1OAdgNTAbfHU8ACtlMBl9ZiQ" data-reactid="287"/><img src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dnpLf3RpSmIyPBYoNjxCInoyCDg0OEU9eiUWYiUpW2IiZFUpLSpCITUsVSgpO1cpezRLLnE_VnpleEx4ITgfeTFkSGB8aFN4eTQfLHVoV38yZB8udHtP" alt="Malta została uznana za jeden z najbezpieczniejszych krajów UE pod względem pandemii COVID-19" class="d2M9GK-e" style="width:100%;height:auto;" data-reactid="288"/><!-- react-empty: 289 --></picture><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="290"><span data-title="Malta została uznana za jeden z najbezpieczniejszych krajów UE pod względem pandemii COVID-19" class="db3ZJrzb" data-reactid="291">Malta została uznana za jeden z najbezpieczniejszych krajów UE pod względem pandemii COVID-19</span><span data-source="Adobe Stock" data-reactid="292"><!-- react-text: 293 -->Źródło: <!-- /react-text --><!-- react-text: 294 -->Adobe Stock<!-- /react-text --></span></small><div data-reactid="295"><!-- react-empty: 296 --><div class="d2xUHwx3" data-reactid="297"><div class="b3egqx0 d3ggdk9" data-reactid="298"><!-- react-empty: 299 --><div class="i3fd4fv b3fxor0 g3ddxym nhh3g0y36d" data-reactid="300"><div class="d3lvqne f3gg5av" data-reactid="301"></div><img width="56" height="45" class="a3fcvh7" src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFvSnlhehNjMykcPTh6G2ItdkE5M3oKJiJ2UCp6JRQqe2oQMA" alt="d3fdox1" data-reactid="302"/><div class="nhh3g0y36e" data-reactid="303"></div></div></div></div><div data-reactid="304"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="305"><p>Sytuacja pandemiczna w&nbsp;krajach członkowskich Unii Europejskiej regularnie monitorowana jest przez Europejskie Centrum ds. Zapobiegania i&nbsp;Kontroli Chorób.</p></div></div><div data-reactid="306"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="307"><h2 data-reactid="308">Malta z najniższym wskaźnikiem covidowym w UE</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="309"><p>Zgodnie z&nbsp;nowym raportem opublikowanym przez ECDC w&nbsp;zeszłym tygodniu, na Malcie odnotowano najniższy wskaźnik covidowy spośród wszystkich państw unijnych (kraj otrzymał 4,5 pkt. na 10). Tak niski wynik został zaobserwowany po raz pierwszy od wielu miesięcy -&nbsp;oznacza to, że ​​kraj jest klasyfikowany jako obszar o&nbsp;"niewielkim zagrożeniu epidemicznym".</p></div></div><div data-reactid="310"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="311"><p>Punkty przyznawane są na podstawie analizy wskaźników takich jak: liczby zgłoszonych przypadków zachorowań, liczby przeprowadzonych testów i&nbsp;otrzymanych pozytywnych wyników, liczby hospitalizowanych pacjentów i&nbsp;przyjęć na oddział intensywnej terapii oraz liczby przypadków śmiertelnych.</p></div></div><div class="b3egqx0 d3ggdk9" data-reactid="312"><!-- react-empty: 313 --><div class="i3fd4fv b3fxor0 e3f6991 i3ddz8m nhh5k2p60d" data-reactid="314"><div class="d3lvqne f3gg5av" data-reactid="315"></div><img width="56" height="45" class="a3fcvh7" src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFvSnlhehNjMykcPTh6G2ItdkE5M3oKJiJ2UCp6JRQqe2wQMA" alt="d3fdox1" data-reactid="316"/><div class="nhh5k2p60e" data-reactid="317"></div></div></div><div data-reactid="318"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="319"><p><strong>Zobacz też</strong>: <a href="https://turystyka.wp.pl/zwrot-pieniedzy-za-odwolane-imprezy-turystyczne-w-ukrainie-juz-mozliwy-6745015560428096a" rel="noopener noreferrer">Zwrot pieniędzy za odwołane imprezy turystyczne w&nbsp;Ukrainie już możliwy</a></p></div></div><div data-reactid="320"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="321"><h2 data-reactid="322">Liczba zachorowań na COVID-19 na Malcie spada </h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="323"><p>Według danych ECDC wskaźnik zachorowań na Malcie w&nbsp;ostatnim tygodniu lutego wyniósł 225,8 przypadków na 100 tys. osób, będąc tym samym najniższym w&nbsp;Europie. </p></div></div><div data-reactid="324"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="325"><p>Natomiast wskaźnik uzyskania pozytywnych wyników testów był najniższy od grudnia -&nbsp;wyniósł 3,8 proc. Niższy wskaźnik miały jedynie Grecja, Cypr i&nbsp;Austria. Ponadto na Malcie liczba zachorowań na COVID-19 spada we wszystkich grupach wiekowych.&nbsp;Najwięcej zachorowań wciąż odnotowuje się w&nbsp;grupie osób powyżej 80 roku życia.&nbsp;</p></div></div><div data-reactid="326"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="327"><p><strong>Czytaj także:</strong> <a href="https://turystyka.wp.pl/ukraina-ratuje-zabytki-przed-wojna-polacy-zaangazowani-w-akcje-6745006367779424a" rel="noopener noreferrer">Ukraina ratuje zabytki przed wojną. Polacy zaangażowani w&nbsp;akcję</a></p></div></div><div class="b3egqx0 d3ggdk9" data-reactid="328"><!-- react-empty: 329 --><div class="i3fd4fv b3fxor0 e3f6991 d3e4ulq tnn11w2n132d" data-reactid="330"><div class="d3lvqne f3gg5av" data-reactid="331"></div><img width="56" height="45" class="a3fcvh7" src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFvSnlhehNjMykcPTh6G2ItdkE5M3oKJiJ2UCp6JRQqe2gDbyk" alt="d3fdox1" data-reactid="332"/><div class="tnn11w2n132e" data-reactid="333"></div></div></div><div data-reactid="334"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="335"><p>Rozprzestrzenianie się na Malcie pod koniec 2021 r. wariantu Omikron powodowało sporo obaw, jednak pozytywna ocena wystawiona przez ECDC oznacza zdecydowaną poprawę sytuacji epidemicznej w&nbsp;kraju.</p></div></div><div class="d3-XtjyH d1EvE0ES d1699YqJ" data-reactid="336"><h2 class="d2O4Yqk2" data-reactid="337">Malta - wyspa niezwykła</h2><div id="video-player-1941126-9" data-reactid="338"></div><!-- react-empty: 339 --><!-- react-empty: 340 --></div><div data-reactid="341"><div class="article--text dFQN8OU2 dYwaUr3X d21vc1mc" data-reactid="342"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="d2eZEh2q" data-reactid="343"><div class="d2LFIxqj" data-reactid="344"><div class="d1zfFZMH" data-reactid="345"><span style="width:28px;height:15px;" class="dk-0W4yM" data-reactid="346"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="d20d5IRp" data-reactid="347"><div class="d1vF-9Ct" data-reactid="348"><span data-reactid="349">Oceń jakość naszego artykułu:</span></div><div class="d367eKXi" data-reactid="350">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="dRe-x3WY" data-reactid="351"><span data-reactid="352"><span class="" data-reactid="353"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="354"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="355"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="356"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="357"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="358"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="359"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="360"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="361"><span style="width:26px;height:26px;" class="d3qgARGI dk-0W4yM" data-reactid="362"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b3egqx0 d3ggdk9" data-reactid="363"><!-- react-empty: 364 --><div class="i3fd4fv b3fxor0 g3e5ytw dww32o2g384d" data-reactid="365"><div class="d3lvqne f3gg5av" data-reactid="366"></div><img width="56" height="45" class="a3fcvh7" src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFvSnlhehNjMykcPTh6G2ItdkE5M3oKJiJ2UCp6JRQqe2oAbyk" alt="d3fdox1" data-reactid="367"/><div class="dww32o2g384e" data-reactid="368"></div></div></div></article></div></div><div class="dhiCifJ8" data-reactid="369"><div class="d30SROfM" data-reactid="370"><div class="d2J7vqXs" data-reactid="371"><div class="d2vGrZQT" data-reactid="372"><p class="d1_FdpF0" data-reactid="373"><span data-reactid="374">WP Turystyka</span><!-- react-text: 375 --> <!-- /react-text --><!-- react-text: 376 --> na<!-- /react-text --><!-- react-text: 377 -->:<!-- /react-text --></p><div class="dnGyMaPx" data-reactid="378"><a href="https://www.instagram.com/wp_turystyka" class="dNtmDNS0" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="379"><div class="dAsx3rXb d214eboQ" data-reactid="380"><span style="width:30px;height:30px;" class="dk-0W4yM" data-reactid="381"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="d2eFfOuI" data-reactid="382">Instagramie</span></div></a><a href="https://www.facebook.com/turystykawppl" class="dNtmDNS0" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="383"><div class="dAsx3rXb d214eboQ" data-reactid="384"><span style="width:30px;height:30px;" class="dk-0W4yM" data-reactid="385"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="d3yYywer" data-reactid="386"><div class="d1Qq9oHQ" data-reactid="387"><div class="d3UuF-p7" data-reactid="388"><span class="d3BtJj7P" data-reactid="389">👍</span><span class="d1K4IV2V" data-reactid="390">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="391"><p class="d2DSIv57" data-reactid="392"><!-- react-text: 393 -->Komentarze<!-- /react-text --><!-- react-text: 394 --><!-- /react-text --></p><span class="d2mhs9Ra" id="comments" data-reactid="395"><div class="ddLGbQpo" data-reactid="396"><div data-reactid="397"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="398"><div data-reactid="399"><div class="d2QHpjSt" data-reactid="400">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="401">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="402">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="403">.</div></div></div></div></div></span></div><div data-reactid="404"><div data-reactid="405"><span data-reactid="406"></span><span data-reactid="407"></span></div></div></div></div></div><div class="d2TqTFZv" data-reactid="408"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="409"><div class="d30SROfM" data-reactid="410"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="411"><div class="d30SROfM" data-reactid="412"><div data-reactid="413"></div><div class="d-x0SWlN" data-reactid="414"><div class="att67j1l804e" data-reactid="415"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="416"><div class="b3egqx0 b3r031e" data-reactid="417"><!-- react-empty: 418 --><div class="i3fd4fv b3fxor0 a3e61du tnn36w0n432d" data-reactid="419"><div class="d3lvqne f3gg5av" data-reactid="420"></div><img width="56" height="45" class="a3fcvh7" src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFvSnlhehNjMykcPTh6G2ItdkE5M3oKJiJ2UCp6JRQqe2oEbyk" alt="d3fdox1" data-reactid="421"/><div class="tnn36w0n432e" data-reactid="422"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="423"><div data-reactid="424"></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="425"></div><div data-reactid="426"><div style="top:0;z-index:40;" class="e3df26x" data-reactid="427"><div class="b3egqx0 b3r031e" data-reactid="428"><!-- react-empty: 429 --><div class="i3fd4fv b3fxor0 d3ez57j j3e60qv icc35u2f420d" data-reactid="430"><div class="d3lvqne f3gg5av" data-reactid="431"></div><img width="56" height="45" class="a3fcvh7" src="https://v.wpimg.pl/MDY2MTUzYiU4UDtnegFvMHsIbz08WGFmLBB3dno1YnFvSnlhehNjMykcPTh6G2ItdkE5M3oKJiJ2UCp6JRQqe2oHbyk" alt="d3fdox1" data-reactid="432"/><div class="icc35u2f420e" data-reactid="433"></div></div></div></div><div class="dVap3Bre" data-reactid="434"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="435"><div class="dEanFVXt" data-reactid="436"><div class="dhiCifJ8" data-reactid="437"><div class="d30SROfM" data-reactid="438"><div data-reactid="439"></div><div data-reactid="440"></div></div></div></div></div></div></div></div></div><div class="d3Fr7j02" data-reactid="441"><div class="dc1tVLjw" data-reactid="442"><div class="d3j7LEFN" data-reactid="443"><div class="d1Mp9g3C d3Fpble7" data-reactid="444"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="445"><span style="width:auto;height:47px;fill:#187DDB;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="446"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="447"><div class="dk-0W4yM d3_Qw9eR dAeAQtDt" style="width:auto;height:17px;" data-reactid="448"><span class="d3NvS14I" style="fill:#187DDB;" data-reactid="449"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="450"><div class="d3LkAa1k" data-reactid="451"><div class="d-FgCqGx" data-reactid="452"><div class="dFZ3qpfM" data-reactid="453">Polecamy</div><ul data-reactid="454"><li data-reactid="455"><a target="_blank" href="https://wakacje.pl" data-reactid="456">Wakacje.pl</a></li><li data-reactid="457"><a target="_blank" href="https://nocowanie.pl" data-reactid="458">nocowanie.pl</a></li><li data-reactid="459"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="460">Eholiday</a></li><li data-reactid="461"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="462">Wszystkie artykuły</a></li><li data-reactid="463"><a target="_blank" href="https://turystyka.wp.pl/tag/wakacje%202021" data-reactid="464">Wakacje 2021</a></li></ul></div><div class="d-FgCqGx" data-reactid="465"><div class="dFZ3qpfM" data-reactid="466">Prognoza pogody</div><ul data-reactid="467"><li data-reactid="468"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="469">Pogoda</a></li><li data-reactid="470"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="471">Pogoda Warszawa</a></li><li data-reactid="472"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="473">Pogoda Wrocław</a></li><li data-reactid="474"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="475">Pogoda Zakopane</a></li><li data-reactid="476"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="477">Pogoda Kraków</a></li><li data-reactid="478"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="479">Pogoda Gdańsk</a></li><li data-reactid="480"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="481">Pogoda Szczecin</a></li><li data-reactid="482"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="483">Pogoda Lublin</a></li><li data-reactid="484"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="485">Pogoda Łódź</a></li><li data-reactid="486"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="487">Pogoda Kielce</a></li></ul></div><div class="d-FgCqGx" data-reactid="488"><div class="dFZ3qpfM" data-reactid="489">Pogoda</div><ul data-reactid="490"><li data-reactid="491"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="492">Pogoda Katowice</a></li><li data-reactid="493"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="494">Pogoda Bydgoszcz</a></li><li data-reactid="495"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="496">Pogoda Rzeszów</a></li><li data-reactid="497"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="498">Pogoda Białystok</a></li><li data-reactid="499"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="500">Pogoda Gdynia</a></li><li data-reactid="501"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="502">Pogoda Opole</a></li></ul></div><div class="d-FgCqGx" data-reactid="503"><div class="dFZ3qpfM" data-reactid="504">Warto zobaczyć</div><ul data-reactid="505"><li data-reactid="506"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="507">Barcelona</a></li><li data-reactid="508"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="509">Chorwacja</a></li><li data-reactid="510"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="511">Malta</a></li><li data-reactid="512"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="513">Malediwy</a></li><li data-reactid="514"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="515">Singapur</a></li><li data-reactid="516"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="517">Teneryfa</a></li><li data-reactid="518"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="519">Zanzibar</a></li><li data-reactid="520"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="521">Panama</a></li><li data-reactid="522"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="523">Split</a></li><li data-reactid="524"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="525">Wyspy kanaryjskie</a></li></ul></div><div class="d-FgCqGx" data-reactid="526"><div class="dFZ3qpfM" data-reactid="527">Zobacz także</div><ul data-reactid="528"><li data-reactid="529"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="530">Koronawirus</a></li><li data-reactid="531"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="532">Koronawirus - wiadomości</a></li><li data-reactid="533"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="534">Koronawirus w Polsce</a></li><li data-reactid="535"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="536">Pogoda w miastach</a></li><li data-reactid="537"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="538">Wiadomości pogodowe</a></li><li data-reactid="539"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="540">Kuchnia</a></li><li data-reactid="541"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="542">Gry online</a></li><li data-reactid="543"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="544">Centrala Gier</a></li><li data-reactid="545"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="546">Dania na Wielkanoc</a></li></ul></div><div class="d-FgCqGx" data-reactid="547"><div class="dFZ3qpfM" data-reactid="548">Praca</div><ul data-reactid="549"><li data-reactid="550"><a target="_blank" href="https://praca.money.pl" data-reactid="551">Praca</a></li><li data-reactid="552"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="553">Oferty pracy</a></li><li data-reactid="554"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="555">Praca Warszawa</a></li><li data-reactid="556"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="557">Praca Kraków</a></li><li data-reactid="558"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="559">Praca Łódź</a></li><li data-reactid="560"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wrocław/" data-reactid="561">Praca Wrocław</a></li><li data-reactid="562"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="563">Praca Poznań</a></li><li data-reactid="564"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="565">Praca Gdynia</a></li><li data-reactid="566"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="567">Praca Bydgoszcz</a></li><li data-reactid="568"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="569">Praca Szczecin</a></li><li data-reactid="570"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="571">Praca Katowice</a></li><li data-reactid="572"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="573">Praca Radom</a></li><li data-reactid="574"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="575">Praca w miastach</a></li><li data-reactid="576"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="577">Praca za granicą</a></li><li data-reactid="578"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="579">Listy ofert pracy</a></li><li data-reactid="580"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="581">Szukane oferty pracy</a></li><li data-reactid="582"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="583">Popularne stanowiska pracy</a></li><li data-reactid="584"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="585">Wynagrodzenia</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="586">Więcej tematów</div></div><div class="d14gugvC" data-reactid="587"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="588"><div class="d1LNJWaA" data-reactid="589"><span data-reactid="590"><!-- react-text: 591 -->© 1995-<!-- /react-text --><!-- react-text: 592 -->2022<!-- /react-text --><!-- react-text: 593 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="594">Reklama</a><a href="http://onas.wp.pl/" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="595">O nas</a><a href="https://holding.wp.pl/poufnosc" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="596">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="597">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="598">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="599">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://turystyka.wp.pl/MGtvZmU3YiYVFCxeekhvM1ZMeAk6EWFlK1RgTwpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCspBTIKbBIYKykFMgpsEhgrKQUyCmwSGCtUdk8gEXdlWwRtXmYLf3ZFRmxbekAlKANYPQQzDD41AksuGCdKPjMNHTtLNFA5LhsYZwcmXCshUgY2UCVSJihSAGdYewdvOg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    