
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="inlqpndn">
        
        <title data-react-helmet="true">Tatry. W kołdrze nad Morskie Oko. &quot;Dobrze, że materaca nie zabrała&quot; - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/tatry-w-koldrze-nad-morskie-oko-dobrze-ze-materaca-nie-zabrala-6591395004406592a"/><meta data-react-helmet="true" name="keywords" content="tatry, morskie oko, szlak nad morskie oko, bezmyślni turyści, turyści, góry, magiczne miejsca"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/tatry-w-koldrze-nad-morskie-oko-dobrze-ze-materaca-nie-zabrala-6591395004406592a"/><meta data-react-helmet="true" property="article:published_time" content="2020-12-29T09:07:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-12-29T08:34:55+01:00"/><meta data-react-helmet="true" property="artice:tag" content="tatry, morskie oko, szlak nad morskie oko, bezmyślni turyści, turyści, góry, magiczne miejsca"/><meta data-react-helmet="true" name="news_keywords" content="tatry, morskie oko, szlak nad morskie oko, bezmyślni turyści, turyści, góry, magiczne miejsca"/><meta data-react-helmet="true" name="author" content="oprac. Iwona Kołczańska"/><meta data-react-helmet="true" name="description" content="Szlak nad Morskie Oko to nie tylko najpopularniejsza trasa w Tatrach, ale też miejsce w polskich górach, z którym wiąże się najwięcej zabawnych i wręcz absurdalnych historii. Do długiej listy możemy w grudniu"/><meta data-react-helmet="true" property="twitter:description" content="Szlak nad Morskie Oko to nie tylko najpopularniejsza trasa w Tatrach, ale też miejsce w polskich górach, z którym wiąże się najwięcej zabawnych i wręcz absurdalnych historii. Do długiej listy możemy w grudniu"/><meta data-react-helmet="true" property="og:title" content="Tatry. W kołdrze nad Morskie Oko. &quot;Dobrze, że materaca nie zabrała&quot;"/><meta data-react-helmet="true" property="og:description" content="Szlak nad Morskie Oko to nie tylko najpopularniejsza trasa w Tatrach, ale też miejsce w polskich górach, z którym wiąże się najwięcej zabawnych i wręcz absurdalnych historii. Do długiej listy możemy w grudniu"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn4FYGVTBXo8YAd9bEhSJyg0RyokCBopNiRFLiMXGj4oflQ_PUhCf2s1XDwkC1U3azRYLTEDGypzNQd6bAUFY3dmBSl5UwF9dnxULTZVGXhyYQV8YlYGL3VmAW0p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn4FYGVTBXo8YAd9bEhSJyg0RyokCBopNiRFLiMXGj4oflQ_PUhCf2s1XDwkC1U3azRYLTEDGypzNQd6bAUFY3dmBSl5UwF9dnxULTZVGXhyYQV8YlYGL3VmAW0p"/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/tatry-w-koldrze-nad-morskie-oko-dobrze-ze-materaca-nie-zabrala-6591395004406592a"/>
        <link rel="amphtml" href="https://turystyka.wp.pl/tatry-w-koldrze-nad-morskie-oko-dobrze-ze-materaca-nie-zabrala-6591395004406592a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2xgp8s {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2y87lg {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2xgnbu {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2xgolt {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d2y7jyx {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e2y7klx {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2y8o74 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2y8qr2 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2y8q42 {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/YmNwN3E1dgwvFTgAakp7MmxNbGwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsGm4GMhEoEWwabgYyESgRbBpuBjIRKBFsZx17GGxNbBw2RTgZJxRhAGsGd197T2FeJFg3Qy0EPRE4" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/eTN4azZkSjUvVhdJdRBHC2wOQyUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgsRaz4lBTQ6CxFrPiUFNDoLEWs-JQU0OgtsGEMPeFFHez1AAA4zCEpnYANPSG9TSjV9UARPaA0GbCoDVE1jDVRidwICGz5dUDd4UlBNO14AeidXDlgn" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFQTHtzflFhIxddIyN_RSN7VQR6fWQFe2ZXAmNpZAB5YFYNfnFnGjshFU09MCheLnoXWilmLA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGJXTHh0flFhIxddIyN_RSN7VQR6fWQFe2ZXAmNpZAB5YFYNfnFnGjshFU09MCheLnoXWilmLA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGNVTHl2flFhIxddIyN_RSN7VQR6fWQFe2ZXAmNpZAB5YFYNfnFnGjshFU09MCheLnoXWilmLA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGNRTHlyflFhIxddIyN_RSN7VQR6fWQFe2ZXAmNpZAB5YFYNfnFnGjshFU09MCheLnoXWilmLA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVWADZ1YAFgMElDPi08UmEkCxt8dGUMemRTBn5yfBh6YVEAf31hAHl7E0E8PSJBNj8GGj4qNhcy">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVVBDZ1YwVgMElDPi08UmEkCxt8dGUMemRTBn5yfBh6YVEAf31hAHl7E0E8PSJBNj8GGj4qNhcy">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVTADZ1ZQFgMElDPi08UmEkCxt8dGUMemRTBn5yfBh6YVEAf31hAHl7E0E8PSJBNj8GGj4qNhcy">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVSBjZ1ZAdgMElDPi08UmEkCxt8dGUMemRTBn5yfBh6YVEAf31hAHl7E0E8PSJBNj8GGj4qNhcy">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVfBDZ1aQVgMElDPi08UmEkCxt8dGUMemRTBn5yfBh6YVEAf31hAHl7E0E8PSJBNj8GGj4qNhcy">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVRTH9yflFhIxddIyN_RSN7VgN9cGQCfmxSGX90Yw12ZFAMdnR-Uy4iDlchKnwEdmYfBXd2f0UhM0VJ">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGdVTH12flFhIxddIyN_RSN7VgN9cGQCfmxSGX90Yw12ZFAMdnR-Uy4iDlchKnwEdmYfBXd2f0UhM0VJ">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YG1RTHdyflFhIxddIyN_RSN7VgN9cGQCfmxSGX90Yw12ZFAMdnR-Uy4iDlchKnwEdmYfBXd2f0UhM0VJ">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVRBDZ1ZwVgMElDPi08UmEkCxt_c2IBemNWDHtpYAV9bF4EeXxpBWAyBkInJz5bYmVeBjZ1aAdhJAlTbDk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVeBjZ1aAdgMElDPi08UmEkCxt_c2IBemNWDHtpYAV9bF4EeXxpBWAyBkInJz5bYmVeBjZ1aAdhJAlTbDk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGVTADZ1ZQFgMElDPi08UmEkCxt_c2IBemNWDHtpYAV9bF4EeXxpBWAyBkInJz5bYmVeBjZ1aAdhJAlTbDk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://turystyka.wp.pl/ODducjhxYCUFFxVZRwNtMEZPQRgDWmNmO1dZSDcnEBs7Kjw1NycQGzsqPDU3JxAbOyo8NTcnEBs7Kjw1NycQGzsqPDU3JxAbOyo8NTcnEBs7Kjw1NycQGzsqPDU3JxAbOyo8NTcnEBs7Kjw1NycQGzsqPDU3JxAbOyo8NTcnEBs7Kjw1NycQGzsqPDU3JxAbOyo8NTcnEBtGWUEfSkJtawMUBUQCC3A2EkhSTBodJC0ABl5YW0x2dlRTPFcBFiM1FBsHBE4IJzAJGV4eHQo2NxAMCAtGDz9qFBlGWC4MLjAWDE4dRRMgKAAHGQ9FFi4gSRgMGBsTJiFJGggFRRwgJhYPBkcSHWIpBQEGGAkbLmkKHAZHEhktNgUZAkdeTXZ1V0xWWlhMe3RSQFpYCV4fEyUqAg4KHHJiAhkQHgkMJiBZAA0ODR4mKgERRRkYESF5DRsPGxgWKypCFAccOxQgMBdIU1tYXj82ARMPE1VJbTk"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/M2IyZmQxYlMoGyxefgNvRmtDeA4hEBJBPR14QXMnbwhrJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMg4nEm0WJgUyDicSbRYmBTIOJxJtFiYFMnNUb0drQ3hCJggnQSUQOFt-Dz1YOhUzD3wLKlM5VzAecwU"></script><script crossorigin nomodule id="wpjslib" src="https://turystyka.wp.pl/ZWMyNjNkdTYsGzhZYRB4I29DbAk-AwUkOR1sRmw0eG1vJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRE0BQgSJhE1ETQFCBImETURNAUIEiYRNRFJdnU4W3RIYRwqPT4VJwhhHCo9PhUnCGMYPTY9VyQZbBY"></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1185071764"><table class="i1z1kLyn i2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="ewl2e2i84e" data-reactid="7"><var><var><i></i></var></var></var><div class="b2yjga8" data-reactid="8"><!-- react-empty: 9 --><div class="i2zftt2 b300e47 e3czusc j2xgp8s eml6m0y252d" data-reactid="10"><div class="d35yg0l" data-reactid="11"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1EWMw" alt="d2zgea9" data-reactid="12"/><div class="e30w1fk" data-reactid="13"><var class="eml6m0y252e" data-reactid="14"><var><var><b></b></var></var></var></div></div></div><var class="wue68l2w2856e" data-reactid="15"><cite><i><em></em></i></cite></var><var class="ecl10u1p420e" data-reactid="16"><var><cite><strong></strong></cite></var></var><header class="i2dWsoB- header iwpAPPrT" data-reactid="17"><div class="i3OdCjtC i2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="18"><div data-st-area="Header" class="i1eC5C0Q" data-reactid="19"><div class="i3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="i3IxTUNV" style="background:#187DDB;color:#187DDB;" data-st-area="Header-back" data-reactid="21"><figure class="i2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ik-0W4yM i3NvS14I i3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="iEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="i9-RdI2v" data-reactid="27">WP Turystyka</h2><span style="width:auto;height:21px;fill:#187DDB;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="i2nQ3EP5" data-reactid="29"><div class="i2wrgdhI" data-reactid="30"><div class="ip7bUWWX" data-reactid="31"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="i2zQDZey" data-reactid="51"><div class="i2HMfvpj" data-oneloginButton="true" data-reactid="52"></div><!-- react-empty: 53 --></div><span class="i3yDnEn9 i2mk8_1e" data-hamburger-container="true" data-reactid="54"><div class="i1gmo6aw" data-hamburger-icon="true" data-reactid="55"><figure class="iDTDDv1a" data-reactid="56"></figure><figure class="iDTDDv1a" data-reactid="57"></figure><figure class="iDTDDv1a" data-reactid="58"></figure><figure class="iDTDDv1a" data-reactid="59"></figure></div><span data-reactid="60">Menu</span></span></div></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="61"><ul data-reactid="62"><li class="i3mu7F3s" data-reactid="63"><figure class="i3NveKDW" data-reactid="64"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7UA16dWMGd2BXGX9yZAF6bVYBend-Qi4_BlckIXxFI3oXWilmLA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="66"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="iXGGwcFx" data-reactid="67">Wakacje.pl</a></li><li class="i3mu7F3s" data-reactid="68"><figure class="i3NveKDW" data-reactid="69"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7Vgd5cWMDeGZeBGNpaAV-bF8Nd3dkGiE7BFs5JT9cKnkXWGA0P1JtKQ" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="71"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="iXGGwcFx" data-reactid="72">Nocowanie.pl</a></li><!-- react-empty: 73 --><li class="i3mu7F3s" data-reactid="74"><figure class="i3NveKDW" data-reactid="75"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7UgF-fWgBem1QGX98ZAF9YF4Bd3B-BHZmHwV3dg5FIzUdUWA0P1JtKQ" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="77"/></span></figure><a class="iXGGwcFx" href="/plaze" data-reactid="78">Plaże</a></li><li class="i3mu7F3s" data-reactid="79"><figure class="i3NveKDW" data-reactid="80"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VgZ3dmYDd2BVDGN1YgN5Zl4Fd3VlGn5tVUx_fWNqOC0URDdqIVsodho" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="82"/></span></figure><a class="iXGGwcFx" href="/wyspy" data-reactid="83">Wyspy</a></li><li class="i3mu7F3s" data-reactid="84"><figure class="i3NveKDW" data-reactid="85"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VgV2fWcCeWxVBGNpaAF7ZlYGd3dgGn5tVUx_fWNqKjMdWzo9OlRhJAlTbDk" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="87"/></span></figure><a class="iXGGwcFx" href="/egzotyka" data-reactid="88">Egzotyka</a></li><li class="i3mu7F3s" data-reactid="89"><figure class="i3NveKDW" data-reactid="90"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VgV5c2QHfGBVA2NyYwB4ZV4De3R-Qj87A0YhPigbJSQAFjM" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="92"/></span></figure><a class="iXGGwcFx" href="/w-podrozy" data-reactid="93">W Podróży</a></li><li class="i3mu7F3s" data-reactid="94"><figure class="i3NveKDW" data-reactid="95"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VAN9fGkNfGxUGX99YAZ4bVcCfH1-BHZmHwV3dg5YJjUUQC9qIVsodho" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="97"/></span></figure><a class="iXGGwcFx" href="/miasta" data-reactid="98">Miasta</a></li><!-- react-empty: 99 --><li class="i3mu7F3s" data-reactid="100"><figure class="i3NveKDW" data-reactid="101"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VAd3cmcDf2xUGX99Ygd9Y1MNe3J-BHZmHwV3dg5FIC4GWSclIkEqOUlEICNzSA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="iXGGwcFx" href="/poza-miastem" data-reactid="104">Poza miastem</a></li><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><li class="i3mu7F3s" data-reactid="108"><figure class="i3NveKDW" data-reactid="109"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VgN3cGEBeGJfBGNxZwN5Z1MDfnx-BHZmHwV3dg5ZOjAdXStqIVsodho" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="iXGGwcFx" href="/ludzie" data-reactid="112">Ludzie</a></li><li class="i3mu7F3s" data-reactid="113"><figure class="i3NveKDW" data-reactid="114"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VgN8dGAMemJXBWNpYgB3ZFMCfHZlGik9C1kRMzhRKjs4BXd2KQR2ZklEICNzSA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="iXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="i3mu7F3s" data-reactid="118"><figure class="i3NveKDW" data-reactid="119"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFXTHt0flFhIxddIyN_RSN7VgJ9fGAFeW1QDWNpYAB3Y18CfX1mAGBlXgY2dWgHEC4IVi8nK1whOgIaPio2FzI" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="iXGGwcFx" href="/zobacz-inne" data-reactid="122">Zobacz inne</a></li><li class="i3mu7F3s" data-reactid="123"><figure class="i3NveKDW i2-gdLjw" style="background:#187DDB;" data-reactid="124"><span class="ik-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li><li class="i3mu7F3s" data-reactid="127"><figure class="i3NveKDW i2-gdLjw" style="background:#187DDB;" data-reactid="128"><span class="ik-0W4yM" data-reactid="129"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/popularne" data-reactid="130">Popularne</a></li></ul></div></div></header><!-- react-empty: 131 --><div class="ehl03g0m126e" data-reactid="132"></div><div class="content i2d9_HLt" data-reactid="133"><div data-reactid="134"><div class="i3gatTWV i3KvVGpi" data-reactid="135"><a href="https://www.wp.pl?src01=20804" class="i1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" data-reactid="136"><span class="i35LEmnc" data-reactid="137">Przejdź na</span><span style="width:35px;height:28px;" class="ik-0W4yM i3_Qw9eR" data-reactid="138"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="139"><div data-reactid="140"><div class="iEanFVXt" data-reactid="141"><div class="i3s-mP2l" data-reactid="142"><div class="ihiCifJ8" data-reactid="143"><div class="i30SROfM" data-reactid="144"><div class="iRQvycma" data-st-area="Menu-left" data-reactid="145"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu i1H56GIO" data-reactid="146"><figure class="i3bBevUs" data-reactid="147"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7UA16dWMGd2BXGX9yZAF6bVYBend-Qi4_BlckIXxFI3oXWilmLA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="149"/></span></figure><div class="i1lXcfrU" data-reactid="150">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu i1H56GIO" data-reactid="151"><figure class="i3bBevUs" data-reactid="152"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7Vgd5cWMDeGZeBGNpaAV-bF8Nd3dkGiE7BFs5JT9cKnkXWGA0P1JtKQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="i1lXcfrU" data-reactid="155">Nocowanie.pl</div></a><a class="sectionsMenu i1H56GIO" href="/plaze" data-reactid="156"><figure class="i3bBevUs" data-reactid="157"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7UgF-fWgBem1QGX98ZAF9YF4Bd3B-BHZmHwV3dg5FIzUdUWA0P1JtKQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="i1lXcfrU" data-reactid="160">Plaże</div></a><a class="sectionsMenu i1H56GIO" href="/wyspy" data-reactid="161"><figure class="i3bBevUs" data-reactid="162"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VgZ3dmYDd2BVDGN1YgN5Zl4Fd3VlGn5tVUx_fWNqOC0URDdqIVsodho" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="i1lXcfrU" data-reactid="165">Wyspy</div></a><a class="sectionsMenu i1H56GIO" href="/egzotyka" data-reactid="166"><figure class="i3bBevUs" data-reactid="167"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VgV2fWcCeWxVBGNpaAF7ZlYGd3dgGn5tVUx_fWNqKjMdWzo9OlRhJAlTbDk" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="i1lXcfrU" data-reactid="170">Egzotyka</div></a><a class="sectionsMenu i1H56GIO" href="/w-podrozy" data-reactid="171"><figure class="i3bBevUs" data-reactid="172"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VgV5c2QHfGBVA2NyYwB4ZV4De3R-Qj87A0YhPigbJSQAFjM" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="i1lXcfrU" data-reactid="175">W Podróży</div></a><a class="sectionsMenu i1H56GIO" href="/miasta" data-reactid="176"><figure class="i3bBevUs" data-reactid="177"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VAN9fGkNfGxUGX99YAZ4bVcCfH1-BHZmHwV3dg5YJjUUQC9qIVsodho" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="i1lXcfrU" data-reactid="180">Miasta</div></a><a class="sectionsMenu i1H56GIO" href="/poza-miastem" data-reactid="181"><figure class="i3bBevUs" data-reactid="182"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VAd3cmcDf2xUGX99Ygd9Y1MNe3J-BHZmHwV3dg5FIC4GWSclIkEqOUlEICNzSA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="i1lXcfrU" data-reactid="185">Poza miastem</div></a><a class="sectionsMenu i1H56GIO" href="/ludzie" data-reactid="186"><figure class="i3bBevUs" data-reactid="187"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VgN3cGEBeGJfBGNxZwN5Z1MDfnx-BHZmHwV3dg5ZOjAdXStqIVsodho" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="i1lXcfrU" data-reactid="190">Ludzie</div></a><a class="sectionsMenu i1H56GIO" href="/wideo" data-reactid="191"><figure class="i3bBevUs" data-reactid="192"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VgN8dGAMemJXBWNpYgB3ZFMCfHZlGik9C1kRMzhRKjs4BXd2KQR2ZklEICNzSA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="i1lXcfrU" data-reactid="195">Wideo</div></a><a class="sectionsMenu i1H56GIO" href="/zobacz-inne" data-reactid="196"><figure class="i3bBevUs" data-reactid="197"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="198"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGBSTHpxflFhIxddIyN_RSN7VgJ9fGAFeW1QDWNpYAB3Y18CfX1mAGBlXgY2dWgHEC4IVi8nK1whOgIaPio2FzI" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="199"/></span></figure><div class="i1lXcfrU" data-reactid="200">Zobacz inne</div></a><a class="sectionsMenu i1H56GIO" href="/najnowsze" data-reactid="201"><figure class="i3bBevUs i3TbnkKP" style="background:#187DDB;" data-reactid="202"><span class="ik-0W4yM" data-reactid="203"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="i1lXcfrU" data-reactid="204">Najnowsze</div></a><a class="sectionsMenu i1H56GIO" href="/popularne" data-reactid="205"><figure class="i3bBevUs i3TbnkKP" style="background:#187DDB;" data-reactid="206"><span class="ik-0W4yM" data-reactid="207"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="i1lXcfrU" data-reactid="208">Popularne</div></a><div data-reactid="209"></div><div class="i2MDbV6M" data-reactid="210"><div class="e2xhrk4" data-reactid="211"><div data-reactid="212"><div class="b2yjga8" data-reactid="213"><!-- react-empty: 214 --><div class="i2zftt2 b300e47 j2z6acj d2z1ukq a2y87lg gen27e0i1134d" data-reactid="215"><div class="d35yg0l" data-reactid="216"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1UDbDk" alt="d2zgea9" data-reactid="217"/><div class="e30w1fk" data-reactid="218"><var class="gen27e0i1134e" data-reactid="219"><var><strong><b></b></strong></var></var></div></div></div></div></div></div></div></div></div></div><div class="i1t26d10" data-reactid="220"><div class="ihiCifJ8" data-reactid="221"><div class="i30SROfM" data-reactid="222"><article class="article desktop i1CJk4lf i1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="223"><!-- react-empty: 224 --><div data-reactid="225"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl/tatry-w-koldrze-nad-morskie-oko-dobrze-ze-materaca-nie-zabrala-6591395004406592a" data-reactid="226"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="227"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="228"><meta itemprop="url" content="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC01F2N2EhZ0Zn4Ed2JSAnpyZAJ6eUoCdnBmDXplVwFhMCRHNicTTSUlf0UhM0VJ" data-reactid="229"/><meta itemprop="width" content="214" data-reactid="230"/><meta itemprop="height" content="60" data-reactid="231"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="232"/></div><meta itemprop="datePublished" content="2020-12-29T09:07:00+01:00" data-reactid="233"/></div><div data-st-area="article-header" data-reactid="234"><div class="i3KaUVlr" data-reactid="235"><div class="i3mfrBxN" data-reactid="236"><div class="i2XbI6sD i2iR_8W5" data-reactid="237"></div></div><a href="/magiczne-miejsca" data-reactid="238"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="239">Magiczne miejsca</div></a><div class="i3pj5t1m iThEub2I" data-reactid="240"><div class="i1TS8ZGX i2er1oZR" data-reactid="241"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="242"><!-- react-text: 243 -->+<!-- /react-text --><!-- react-text: 244 -->6<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="245"><div class="i3v0El6z" data-reactid="246"><div class="subjectsList--overlay i3msLBK9" data-reactid="247"><div class="iczXPGR_" data-reactid="248"><a class="subjectsList--link i3c2fokE" href="/tag/tatry" data-reactid="249">tatry</a><a class="subjectsList--link i3c2fokE" href="/tag/morskie%20oko" data-reactid="250">morskie oko</a><a class="subjectsList--link i3c2fokE" href="/tag/szlak%20nad%20morskie%20oko" data-reactid="251">szlak nad morskie oko</a><a class="subjectsList--link i3c2fokE" href="/tag/bezmy%C5%9Blni%20tury%C5%9Bci" data-reactid="252">bezmyślni turyści</a><a class="subjectsList--link i3c2fokE" href="/tag/tury%C5%9Bci" data-reactid="253">turyści</a><a href="http://turystyka.wp.pl/gory-6045074491708545c" class="subjectsList--link i3c2fokE" data-reactid="254">góry</a></div></div></div></div></div></div><span data-reactid="255"><div class="i2OP5BaX i2H_x0a9 signature" data-reactid="256"><a class="i21Hub9j" href="/autor/oprac-iwona-kolczanska/6177735123551873" data-reactid="257"><div class="iu7xf8ZL" data-reactid="258"><div class="i1c8pa3s i3uTmmye iF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="259"><div class="i1IDXUQA" data-reactid="260"></div><span class="signature--author i2aU53vl desktop" itemprop="name" data-reactid="261">oprac. Iwona Kołczańska</span></div></div></a><div class="signature--when i2VIX-Kh i3SMfGnh desktop" data-reactid="262"><time datetime="2020-12-29T09:07:00+01:00" data-reactid="263">3 godziny temu</time></div></div><div data-reactid="264"></div></span></div></div><div class="ijOqPE5L" data-reactid="265"><h1 class="article--title i1xAmRvR" itemprop="headline" data-reactid="266"><!-- react-text: 267 -->Tatry. W kołdrze nad Morskie Oko. &quot;Dobrze, że materaca nie zabrała&quot;<!-- /react-text --></h1><div class="article--lead i1HGmjUl" data-reactid="268">Szlak nad Morskie Oko to nie tylko najpopularniejsza trasa w Tatrach, ale też miejsce w polskich górach, z którym wiąże się najwięcej zabawnych i wręcz absurdalnych historii. Do długiej listy możemy w grudniu 2020 dopisać kobietę w kołdrze.</div><div class="iQ54P8i_" data-reactid="269"><div class="ixU1sB_3 i3hHhfX2" data-reactid="270"><div class="i3V6W5kL" data-reactid="271"><div class="i2QfedaS i4iwoJyx i1sWqqFP" data-reactid="272"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i1X5Knx4 i3RyCVKb" data-reactid="273"><div class="i2AbYYLR" data-reactid="274"><div class="i1R30uNZ" data-reactid="275"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="276"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i1X5Knx4 i3RyCVKb" data-reactid="277"><div class="i2AbYYLR" data-reactid="278"><div class="i1R30uNZ" data-reactid="279"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="280"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i3k3s6kF" data-reactid="281"><div class="i1TiOmT3" data-reactid="282"><div class="ib0slQwY" data-reactid="283"><span style="width:15px;height:15px;" class="ik-0W4yM" data-reactid="284"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="i3V6W5kL i10Vz3r4" data-reactid="285"><div class="i3AREt4b i2pkAVlT i3hLUTND" data-reactid="286"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="287"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="i378s4oy" data-reactid="288"><var class="vtd67j1s2814e" data-reactid="289"><cite><i><samp></samp></i></cite></var></div></div><div class="i28w7SDA" data-reactid="290"><figure class="i1O8neci" data-reactid="291"><span class="i218mrNK i1aIqa9K i21iJRJh" style="padding-bottom:86.80124223602485%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="292"><img src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGJTADZxZAxgMg5YKzY0RSB6AEY7NDBCP3oXWGElIVxgIlYbKi0iRSM1HhsrKTNQK3sDAyp2ZA0tZUoHeXQ3GHthVAZjJTNXfXlRAn50YgN-ZgYFeXBzSA" width="644" height="559" class="i3BQvntU" alt="Morskie Oko przyciąga turystów przez cały rok" data-reactid="293"/><div data-reactid="294"><meta itemprop="url" content="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGJTADZxZAxgMg5YKzY0RSB6AEY7NDBCP3oXWGElIVxgIlYbKi0iRSM1HhsrKTNQK3sDAyp2ZA0tZUoHeXQ3GHthVAZjJTNXfXlRAn50YgN-ZgYFeXBzSA" data-reactid="295"/><meta itemprop="width" content="1414" data-reactid="296"/><meta itemprop="height" content="1228" data-reactid="297"/></div></span></figure></div><small class="article--mainPhotoSource i2GJb2Ai i3OAxpGg" data-reactid="298"><span data-title="Morskie Oko przyciąga turystów przez cały rok" data-reactid="299">Morskie Oko przyciąga turystów przez cały rok</span><span data-source="Getty Images" data-reactid="300"><!-- react-text: 301 -->Źródło: <!-- /react-text --><!-- react-text: 302 -->Getty Images<!-- /react-text --></span></small><div data-reactid="303"><div class="i2xUHwx3" data-reactid="304"><div class="b2yjga8" data-reactid="305"><!-- react-empty: 306 --><div class="i2zftt2 b300e47 g2xgnbu ehl3g0m126d" data-reactid="307"><div class="d35yg0l" data-reactid="308"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1QWMw" alt="d2zgea9" data-reactid="309"/><div class="e30w1fk" data-reactid="310"><var class="ehl3g0m126e" data-reactid="311"><var><var><strong></strong></var></var></var></div></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="312"><p>Największe jezioro w Tatrach oraz jego najbliższe otoczenie to z pewnością jedno z piękniejszych miejsc w polskich górach. A także najbardziej dostępne - nad Morskie Oko prowadzi słynna asfaltowa droga, co z kolei zachęca dosłownie każdego do wybrania się nad słynny staw. Choć trudno w to uwierzyć, wiele osób nie ma pojęcia, na co się pisze - ile czasu trzeba poświęcić na pokonanie trasy czy jakie warunki mogą na niej panować.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="313"><h2>Morskie Oko - tłumy także zimą</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="314"><p>Wysyp takich niedzielnych turystów mamy tradycyjnie w grudniu. Przyjeżdżają do Zakopanego na święta czy sylwestra i przy okazji postanawiają wybrać się nad Morskie Oko - będąc w Tatrach, trzeba w końcu zobaczyć jeden z ich symboli.</p></div><div class="b2yjga8" data-reactid="315"><!-- react-empty: 316 --><div class="i2zftt2 b300e47 e2z8ym8 i2xgolt jhq5k2u210d" data-reactid="317"><div class="d35yg0l" data-reactid="318"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1IWMw" alt="d2zgea9" data-reactid="319"/><div class="e30w1fk" data-reactid="320"><var class="jhq5k2u210e" data-reactid="321"><var><var><em></em></var></var></var></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="322"><p>I tu zaczynają się schody - dzień zimą jest bardzo krótki, a trasa - choć prosta - zajmuje parę godzin. Od parkingu na polanie Palenica Białczańska do pokonania mamy 8,5 km w dwie strony, co według oficjalnych wyliczeń zajmuje prawie 4,5 h. Dodajmy do tego postoje na trasie i nad samym jeziorem - 5-6 h to minimum, żeby być spokojnym o bezpieczny powrót. Łatwo policzyć, że żeby wrócić na parking do godz. 15:00 należy wyjść ok. godz. 9:00. A turysta na urlopie lubi pospać. Efekt jest łatwy do przewidzenia - TOPR notorycznie na koniec grudnia musi odbierać telefony od turystów, którzy "utknęli" w ciemności wracając znad Morskiego Oka.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="323"><h2>Morskie Oko - kobieta w kołdrze</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="324"><p>Do wielu grudniowych historii z nieprzygotowanymi do wyprawy turystami, w tym roku możemy dodać kolejny absurd. Jak informuje Tygodnik Podhalański, w poświąteczną niedzielę na szlaku pojawiła się kobieta w kołdrze. Pogoda była słoneczna, ale w Tatrach panował mróz.</p></div><div class="iOf50qDO i22APDV5" data-reactid="325"><div class="fb-post" data-href="https://www.facebook.com/tygodnikpodhalanski/posts/4129611513733697" data-reactid="326"></div><!-- react-empty: 327 --><!-- react-empty: 328 --></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="329"><p>- To była grupka zagranicznych turystów. Widać, że nieprzygotowani do zimy, kobieta szła owinięta w kołdrę - relacjonuje, cytowana przez Tygodnik Podhalański, autorka zdjęcia.</p></div><div class="b2yjga8" data-reactid="330"><!-- react-empty: 331 --><div class="i2zftt2 b300e47 j2z6acj e2z8ym8 d2y7jyx pnw11w2t462d" data-reactid="332"><div class="d35yg0l" data-reactid="333"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1YFbDk" alt="d2zgea9" data-reactid="334"/><div class="e30w1fk" data-reactid="335"><var class="pnw11w2t462e" data-reactid="336"><var><cite><samp></samp></cite></var></var></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="337"><p>Internauci są zachwyceni - w 2020 przybył kolejny powód do żartów. "Dobrze, że jeszcze materaca nie zabrała" - śmieje się pani Beata, "A co się dziwicie? Miejsca noclegowe pozamykane...kobieta jak ślimak...własne łóżko na własnym grzbiecie. Ciepło, praktycznie, jak gdzieś utknie to nie bedzie TOPR wzywać...nie rozumiem tych paskudnych komentarzy" - dodaje pani Elżbieta.</p></div><!-- react-empty: 338 --><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="339"><p>"Wielkie mi co. Zimno jej było. A ilu Januszy w sandałkach w góry lezie?" - zauważa pani Aneta.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="340"><h2>W Tatrach niebezpiecznie</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="341"><p>Jak czytamy w komunikacie TPN, w Tatrach panują skrajnie trudne warunki do uprawiania turystyki. W dalszym ciągu wieje silny wiatr powodujący zawieje i zamiecie śnieżne, a w wyższych partiach utrudnia poruszanie się w terenie. Przy silnym wietrze mogą spadać gałęzie i łamać się drzewa, co stanowi zagrożenie dla zdrowia i życia.</p></div><div class="b2yjga8" data-reactid="342"><!-- react-empty: 343 --><div class="i2zftt2 b300e47 j2z6acj e2z8ym8 e2y7klx qox12y0x504d" data-reactid="344"><div class="d35yg0l" data-reactid="345"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1YGbDk" alt="d2zgea9" data-reactid="346"/><div class="e30w1fk" data-reactid="347"><var class="qox12y0x504e" data-reactid="348"><var><cite><em></em></cite></var></var></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="349"><p>28 grudnia władze parku poinformowały, że droga do Morskiego Oka jest niedrożna – wstrzymano sprzedaż biletów, nie kursują wozy konne. Na szlaku leżały powalone drzewa, a służby pracowały nad udrożnieniem drogi.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="350"><p>Źródło: Tygodnik Podhalański, TPN</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="351"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="352"><h2>"Barierołamacz" dokonał niemożliwego. Zawstydził turystów nad Morskim Okiem</h2></div><div class="i3-XtjyH i1EvE0ES" data-reactid="353"><div id="video-player-2057599-17" data-reactid="354"></div><!-- react-empty: 355 --><!-- react-empty: 356 --></div></div></div><div class="b2yjga8" data-reactid="357"><!-- react-empty: 358 --><div class="i2zftt2 b300e47 g2y8o74 ewl32o2d1344d" data-reactid="359"><div class="d35yg0l" data-reactid="360"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1QGbDk" alt="d2zgea9" data-reactid="361"/><div class="e30w1fk" data-reactid="362"><var class="ewl32o2d1344e" data-reactid="363"><var><samp><samp></samp></samp></var></var></div></div></div></article></div></div><div class="ihiCifJ8" data-reactid="364"><div class="i30SROfM" data-reactid="365"><div class="i3WA51MZ i1W2VvN5" data-reactid="366"><!-- react-empty: 367 --><div class="iKKDlFpe" data-reactid="368"><div data-reactid="369"><p class="i2D6Fczm" data-reactid="370">Podziel się opinią</p></div><div data-reactid="371"><div class="i2i7kbHv" data-reactid="372"><div class="i2QfedaS i2zYfzyx i1sWqqFP" data-reactid="373"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i3RyCVKb" data-reactid="374"><div class="i2AbYYLR" data-reactid="375"><div class="i1R30uNZ" data-reactid="376"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="377"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i3RyCVKb" data-reactid="378"><div class="i2AbYYLR" data-reactid="379"><div class="i1R30uNZ" data-reactid="380"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="381"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i15YYw7X" data-reactid="382"><div class="i3AREt4b i2pkAVlT" data-reactid="383"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="384"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="i3KHlkO5" data-reactid="385"><div class="i2G6aOIF" data-reactid="386"><div class="i380xAbB" data-reactid="387"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="388"><div style="width:37px;height:37px;" data-reactid="389"><svg class="i3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="390"><title id="turystyka" data-reactid="391"><!-- react-text: 392 -->WP <!-- /react-text --><!-- react-text: 393 -->turystyka<!-- /react-text --></title><circle fill="#187DDB" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="394"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="395"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="396"><tspan x="50%" text-anchor="middle" y="53" data-reactid="397">turystyka</tspan></text></svg></div></a></div><p class="i2D6Fczm" data-reactid="398">Bądź z nami na bieżąco</p></div><div class="i1_fQNqu" data-reactid="399"><a href="https://www.instagram.com/wp_turystyka" class="i27iDgms" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="400"><div class="i3gyVG32" data-reactid="401"><span style="width:16px;height:16px;" class="i-FeE_hr ik-0W4yM" data-reactid="402"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="iGEfdlbT" data-reactid="403">na Instagramie</p></div></a><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="404"><div class="i1KgVJpj" data-reactid="405"><div class="iu_1VZ96" data-reactid="406"><div class="i1Qq9oHQ" data-reactid="407"><div class="i3UuF-p7" data-reactid="408"><span class="i3BtJj7P" data-reactid="409">👍</span><span class="i1K4IV2V" data-reactid="410">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/turystykawppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="411"></div></div></div><p class="i3OLsf2F" data-reactid="412">na Facebooku</p></div></a></div></div></div><div data-reactid="413"><p class="i2DSIv57" data-reactid="414"><!-- react-text: 415 -->Komentarze<!-- /react-text --><!-- react-text: 416 --><!-- /react-text --></p><a class="i2mhs9Ra" id="comments" data-reactid="417"><div class="idLGbQpo" data-reactid="418"><div data-reactid="419"><div class="iE0ROtMs i2bpYj8w i2bUm2gQ" data-reactid="420"><div data-reactid="421"><div class="i2QHpjSt" data-reactid="422">Trwa ładowanie</div><div class="iAkCj_Dn" data-reactid="423">.</div><div class="iAkCj_Dn i3EhRzxG" data-reactid="424">.</div><div class="iAkCj_Dn i3b6we4V" data-reactid="425">.</div></div></div></div></div></a></div><div data-reactid="426"><div data-reactid="427"><span data-reactid="428"></span><span data-reactid="429"></span></div></div></div></div></div><div class="i2TqTFZv" data-reactid="430"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="431"><div class="i30SROfM" data-reactid="432"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="433"><div class="i30SROfM" data-reactid="434"><div data-reactid="435"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="436"><div class="b2yjga8" data-reactid="437"><!-- react-empty: 438 --><div class="i2zftt2 b300e47 a2y8qr2 pnw36w0t1512d" data-reactid="439"><div class="d35yg0l" data-reactid="440"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1QCbDk" alt="d2zgea9" data-reactid="441"/><div class="e30w1fk" data-reactid="442"><var class="pnw36w0t1512e" data-reactid="443"><var><em><cite></cite></em></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="444"><div data-reactid="445"></div></div><div class="i2b9DORP" style="opacity:1;" data-reactid="446"></div><div data-reactid="447"><div class="e2xhrk4" data-reactid="448"><div data-reactid="449"><div class="b2yjga8" data-reactid="450"><!-- react-empty: 451 --><div class="i2zftt2 b300e47 d2z1ukq j2y8q42 ecl35u2p1470d" data-reactid="452"><div class="d35yg0l" data-reactid="453"></div><img class="a2zfkue" src="https://v.wpimg.pl/OTg4NDQ5YDUGVjh3fk5tIEUObC04F2N2EhZ0Zn56YGFRTHpxflxhIxcaPih-VGA9SEc6I35FJDJIVilqIVsoa1QBbDk" alt="d2zgea9" data-reactid="454"/><div class="e30w1fk" data-reactid="455"><var class="ecl35u2p1470e" data-reactid="456"><var><em><var></var></em></var></var></div></div></div></div></div><div class="iVap3Bre" data-reactid="457"></div></div></div></div></div></div></div></div><div class="i1jIbOo6" data-reactid="458"><div class="iEanFVXt" data-reactid="459"><div class="ihiCifJ8" data-reactid="460"><div class="i30SROfM" data-reactid="461"><div data-reactid="462"></div><div data-reactid="463"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="464"><td class="i3Fr7j02" data-reactid="465"><div class="ic1tVLjw" data-reactid="466"><div class="i3j7LEFN" data-reactid="467"><div class="i1Mp9g3C i3Fpble7" data-reactid="468"><a href="https://www.wp.pl?src01=20804" class="ip0ohM7D" data-reactid="469"><span style="width:auto;height:47px;fill:#187DDB;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="470"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="i19Bo85f" href="/" data-reactid="471"><span style="width:auto;height:17px;fill:#187DDB;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="472"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="i1Mp9g3C" data-reactid="473"><div class="i3LkAa1k" data-reactid="474"><div class="i-FgCqGx" data-reactid="475"><div class="iFZ3qpfM" data-reactid="476">Polecamy</div><ul data-reactid="477"><li data-reactid="478"><a target="_blank" href="https://wakacje.pl" data-reactid="479">Wakacje.pl</a></li><li data-reactid="480"><a target="_blank" href="https://nocowanie.pl" data-reactid="481">nocowanie.pl</a></li><li data-reactid="482"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="483">Eholiday</a></li><li data-reactid="484"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="485">Wszystkie artykuły</a></li><li data-reactid="486"><a target="_blank" href="https://turystyka.wp.pl/tag/wakacje%202020" data-reactid="487">Wakacje 2020</a></li></ul></div><div class="i-FgCqGx" data-reactid="488"><div class="iFZ3qpfM" data-reactid="489">Prognoza pogody</div><ul data-reactid="490"><li data-reactid="491"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="492">Pogoda</a></li><li data-reactid="493"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="494">Pogoda Warszawa</a></li><li data-reactid="495"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="496">Pogoda Wrocław</a></li><li data-reactid="497"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="498">Pogoda Zakopane</a></li><li data-reactid="499"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="500">Pogoda Kraków</a></li><li data-reactid="501"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="502">Pogoda Gdańsk</a></li><li data-reactid="503"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="504">Pogoda Szczecin</a></li><li data-reactid="505"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="506">Pogoda Lublin</a></li><li data-reactid="507"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="508">Pogoda Łódź</a></li><li data-reactid="509"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="510">Pogoda Kielce</a></li></ul></div><div class="i-FgCqGx" data-reactid="511"><div class="iFZ3qpfM" data-reactid="512">Pogoda</div><ul data-reactid="513"><li data-reactid="514"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="515">Pogoda Katowice</a></li><li data-reactid="516"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="517">Pogoda Bydgoszcz</a></li><li data-reactid="518"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="519">Pogoda Rzeszów</a></li><li data-reactid="520"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="521">Pogoda Białystok</a></li><li data-reactid="522"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="523">Pogoda Gdynia</a></li><li data-reactid="524"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="525">Pogoda Opole</a></li></ul></div><div class="i-FgCqGx" data-reactid="526"><div class="iFZ3qpfM" data-reactid="527">Warto zobaczyć</div><ul data-reactid="528"><li data-reactid="529"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="530">Barcelona</a></li><li data-reactid="531"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="532">Chorwacja</a></li><li data-reactid="533"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="534">Malta</a></li><li data-reactid="535"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="536">Malediwy</a></li><li data-reactid="537"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="538">Singapur</a></li><li data-reactid="539"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="540">Teneryfa</a></li><li data-reactid="541"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="542">Zanzibar</a></li><li data-reactid="543"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="544">Panama</a></li><li data-reactid="545"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="546">Split</a></li><li data-reactid="547"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="548">Wyspy kanaryjskie</a></li></ul></div><div class="i-FgCqGx" data-reactid="549"><div class="iFZ3qpfM" data-reactid="550">Zobacz także</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="553">Koronawirus</a></li><li data-reactid="554"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="555">Koronawirus - wiadomości</a></li><li data-reactid="556"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="557">Koronawirus w Polsce</a></li><li data-reactid="558"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="559">Pogoda w miastach</a></li><li data-reactid="560"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="561">Wiadomości pogodowe</a></li><li data-reactid="562"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="563">Kuchnia</a></li><li data-reactid="564"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="565">Gry online</a></li><li data-reactid="566"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="567">Centrala Gier</a></li></ul></div><div class="i-FgCqGx" data-reactid="568"><div class="iFZ3qpfM" data-reactid="569">Praca</div><ul data-reactid="570"><li data-reactid="571"><a target="_blank" href="https://praca.money.pl" data-reactid="572">Praca</a></li><li data-reactid="573"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="574">Oferty pracy</a></li><li data-reactid="575"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="576">Praca Warszawa</a></li><li data-reactid="577"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="578">Praca Kraków</a></li><li data-reactid="579"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="580">Praca Łódź</a></li><li data-reactid="581"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wrocław/" data-reactid="582">Praca Wrocław</a></li><li data-reactid="583"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="584">Praca Poznań</a></li><li data-reactid="585"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="586">Praca Gdynia</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="588">Praca Bydgoszcz</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="590">Praca Szczecin</a></li><li data-reactid="591"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="592">Praca Katowice</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="594">Praca Radom</a></li><li data-reactid="595"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="596">Praca w miastach</a></li><li data-reactid="597"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="598">Praca za granicą</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="600">Listy ofert pracy</a></li><li data-reactid="601"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="602">Szukane oferty pracy</a></li><li data-reactid="603"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="604">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="605">Więcej tematów</div></div><div class="i14gugvC" data-reactid="606"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="607"><div class="i1LNJWaA" data-reactid="608"><span data-reactid="609"><!-- react-text: 610 -->© 1995-<!-- /react-text --><!-- react-text: 611 -->2020<!-- /react-text --><!-- react-text: 612 --> Grupa WP<!-- /react-text --></span><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="613">Reklama</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="614">O nas</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="615">Prywatność</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="616">Popularne</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="617">Regulamin</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="618">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://turystyka.wp.pl/OTg4NDQ5YDUGVjh3fk5tIEUObCA-F2N2EhZ0Zn5HeWdQAXx9ZQx3bEhHJismGyg9AQs9NicIOyEVTT0wKF4ucgZXOi0-W3I-FFsoIndFI2kXVSUrd0NyYUkAbDk" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  