
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="hengdnig">
        
        <title data-react-helmet="true">Koronawirus w Anglii. &quot;Polacy bardziej kierowali się zaleceniami wydawanymi w Polsce niż tym, co się działo tutaj&quot; - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/koronawirus-w-anglii-polacy-bardziej-kierowali-sie-zaleceniami-wydawanymi-w-polsce-niz-tym-co-sie-dzialo-tutaj-6494847095736449a"/><meta data-react-helmet="true" name="keywords" content="ludzie, wywiad, koronawirus, anglia, epidemia, alicja popek"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/koronawirus-w-anglii-polacy-bardziej-kierowali-sie-zaleceniami-wydawanymi-w-polsce-niz-tym-co-sie-dzialo-tutaj-6494847095736449a"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-02T05:01:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-02T08:35:02.000Z"/><meta data-react-helmet="true" property="artice:tag" content="ludzie, wywiad, koronawirus, anglia, epidemia, alicja popek"/><meta data-react-helmet="true" name="news_keywords" content="ludzie, wywiad, koronawirus, anglia, epidemia, alicja popek"/><meta data-react-helmet="true" name="author" content="Magda Bukowska"/><meta data-react-helmet="true" name="description" content="Ekonomiczny strach i zakupowe szaleństwo. Tak mniej więcej wygląda życie i praca w Anglii w czasie epidemii koronawirusa. - Mam nadzieję, że do ludzi dotrą apele, że zapasy robione na lata wiążą się z tym,"/><meta data-react-helmet="true" property="twitter:description" content="Ekonomiczny strach i zakupowe szaleństwo. Tak mniej więcej wygląda życie i praca w Anglii w czasie epidemii koronawirusa. - Mam nadzieję, że do ludzi dotrą apele, że zapasy robione na lata wiążą się z tym,"/><meta data-react-helmet="true" property="og:title" content="Koronawirus w Anglii. &quot;Polacy bardziej kierowali się zaleceniami wydawanymi w Polsce niż tym, co się działo tutaj&quot;"/><meta data-react-helmet="true" property="og:description" content="Ekonomiczny strach i zakupowe szaleństwo. Tak mniej więcej wygląda życie i praca w Anglii w czasie epidemii koronawirusa. - Mam nadzieję, że do ludzi dotrą apele, że zapasy robione na lata wiążą się z tym,"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dnpHYXVSQ3csbU53awNUOSQ8GilqFxZhZWREd3RUS3tgY1pjdV5OdmxkQ3d8VFUvODwUJCVKCiEkMBxgLhcdbCk="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dnpHYXVSQ3csbU53awNUOSQ8GilqFxZhZWREd3RUS3tgY1pjdV5OdmxkQ3d8VFUvODwUJCVKCiEkMBxgLhcdbCk="/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/koronawirus-w-anglii-polacy-bardziej-kierowali-sie-zaleceniami-wydawanymi-w-polsce-niz-tym-co-sie-dzialo-tutaj-6494847095736449a"/>
        <link rel="amphtml" href="https://turystyka.wp.pl/koronawirus-w-anglii-polacy-bardziej-kierowali-sie-zaleceniami-wydawanymi-w-polsce-niz-tym-co-sie-dzialo-tutaj-6494847095736449a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2wpmft {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2xh4sg {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2wpkiu {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2wplst {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d2xgh5y {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e2xghsx {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f2xgifx {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2xgj2w {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2xhle4 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2xhny2 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2xhnb3 {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/NDgzNTUwYSUGGDhnegxsG0VAbAsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELd1tsMUVAbHsmAy8wDhlhZ3tAYHZWSmE5NB4gagQJPXYo" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/NDgzNTUwYSUGGDhnegxsG0VAbAsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERs4JRELCigRGzglEQsKKBEbOCURCwooERtFVmwhd01saxQOLyA8FGF3SU1gZmRHYSVUHithZxEtfANNe2NsEX9yXkwtNTFBeydRHH9jNEIrag4ZIXYo" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFQAntjehNgMxcTIzN7ByJrVUp6bWBHenZXTGN5YEJ4cFZDfmFjWDoxFQM9ICwcL2oXFCl2KA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXJXAnhkehNgMxcTIzN7ByJrVUp6bWBHenZXTGN5YEJ4cFZDfmFjWDoxFQM9ICwcL2oXFCl2KA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXNVAnlmehNgMxcTIzN7ByJrVUp6bWBHenZXTGN5YEJ4cFZDfmFjWDoxFQM9ICwcL2oXFCl2KA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXNRAnliehNgMxcTIzN7ByJrVUp6bWBHenZXTGN5YEJ4cFZDfmFjWDoxFQM9ICwcL2oXFCl2KA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVWTjZlZENhIEkNPj04EGA0C1V8ZGFOe3RTSH5ieFp7cVFOf21lQnhrEw88LSYDNy8GVD46MlUz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVVSjZlZ0dhIEkNPj04EGA0C1V8ZGFOe3RTSH5ieFp7cVFOf21lQnhrEw88LSYDNy8GVD46MlUz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVTTjZlYUNhIEkNPj04EGA0C1V8ZGFOe3RTSH5ieFp7cVFOf21lQnhrEw88LSYDNy8GVD46MlUz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVSSDZlYEVhIEkNPj04EGA0C1V8ZGFOe3RTSH5ieFp7cVFOf21lQnhrEw88LSYDNy8GVD46MlUz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVfSjZlbUdhIEkNPj04EGA0C1V8ZGFOe3RTSH5ieFp7cVFOf21lQnhrEw88LSYDNy8GVD46MlUz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVRAn9iehNgMxcTIzN7ByJrVk19YGBAf3xSV39kZ093dFBCdmR6ES8yDhkhOnhGd3YfS3dmewcgI0UH">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXdVAn1mehNgMxcTIzN7ByJrVk19YGBAf3xSV39kZ093dFBCdmR6ES8yDhkhOnhGd3YfS3dmewcgI0UH">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YX1RAndiehNgMxcTIzN7ByJrVk19YGBAf3xSV39kZ093dFBCdmR6ES8yDhkhOnhGd3YfS3dmewcgI0UH">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVRSjZlY0dhIEkNPj04EGA0C1V_Y2ZDe3NWQnt5ZEd8fF5KeWxtR2EiBgwnNzoZY3VeSDZlbEVgNAkdbCk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVeSDZlbEVhIEkNPj04EGA0C1V_Y2ZDe3NWQnt5ZEd8fF5KeWxtR2EiBgwnNzoZY3VeSDZlbEVgNAkdbCk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXVTTjZlYUNhIEkNPj04EGA0C1V_Y2ZDe3NWQnt5ZEd8fF5KeWxtR2EiBgwnNzoZY3VeSDZlbEVgNAkdbCk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://turystyka.wp.pl/ZTNmOWlzdTUvDzlkQwF4IGxXbSUHWHZ2EU91dTMlBQsRMhAIMyUFCxEyEAgzJQULETIQCDMlBQsRMhAIMyUFCxEyEAgzJQULETIQCDMlBQsRMhAIMyUFCxEyEAgzJQULETIQCDMlBQsRMhAIMyUFCxFPY3UZWGB2YQouMUIQKWs8G3JmSgg_PycJPGpeSW5tfF1pCFESPzopCSE-C1wqPDoAI2oYDygtPRk2PA1ULSRgHSNyXjwxOzwCITYbEyghPUA4eg0UPTgnBGInAxY7NzdALTYeHiA9KwdiPAUfKDs5DCM-QQkzMWMXLjsJGT86JwwiPkENIzAvGi45FRczeTlAPzgACTkxYwMmLUEOIzljDiB6HxM_eSoXJjYAFXcgOxkuPUFMbm16VXtgXENvY31be2NVG3wEGSwQNggYPmloCyMkGBsuPSpQOjkIHzw9IAgrcR8KMzpzBSo5Cx40PSlLLjMaKTY7Oh5yZ11KeCk="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/MzY3MDhNYhs4UTt3RzVvDnsJbycYJhIJLVdvaEoRb0B7bBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSG0pibw97CW9rHz4nCTVaL3JHOT0QKl8kJkU9KhspHSc3SjM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://turystyka.wp.pl/MzY3MDhNYhs4UTt3RzVvDnsJbycYJhIJLVdvaEoRb0B7bBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzcREiUGbBIbNxESJQZsEhs3ERIlBmwSGzdsYVgsEXdmRzk9ECpfJCZHOT0QKl8kJkU9KhspHSc3SjM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="795240552"><table class="a1z1kLyn a2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="wyx2i2e18e" data-reactid="7"><cite><cite><i></i></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2yor03 b2z9bb8 e3c8rzd j2wpmft mon6y0m54d" data-reactid="10"><div class="d357d7l" data-reactid="11"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="12"/><div data-reactid="13"><cite class="mon6y0m54e" data-reactid="14"><cite><cite><b></b></cite></cite></cite></div></div></div><header class="a2dWsoB- header awpAPPrT" data-reactid="15"><div class="a3OdCjtC a2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="16"><div data-st-area="Header" class="a1eC5C0Q" data-reactid="17"><div class="a3TeSS9P" data-reactid="18"><figure class="a2WN26Gj" style="border-color:#187DDB;" data-reactid="19"></figure><a href="https://wp.pl" class="a3IxTUNV" style="background:#187DDB;" data-st-area="Header-back" data-reactid="20"><div class="ak-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="aEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="a9-RdI2v" data-reactid="25">WP Turystyka</h2><div class="ak-0W4yM" style="width:128.3px;height:50px;" data-reactid="26"><span class="a3NvS14I" style="fill:#187DDB;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div></div><div class="a2nQ3EP5" data-reactid="28"><div class="a2wrgdhI" data-reactid="29"><a class="a3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="a3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="a3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="a3yDnEn9 a2mk8_1e" data-reactid="49"><div class="a1gmo6aw" data-reactid="50"><figure class="aDTDDv1a" data-reactid="51"></figure><figure class="aDTDDv1a" data-reactid="52"></figure><figure class="aDTDDv1a" data-reactid="53"></figure><figure class="aDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="a3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="a3mu7F3s" data-reactid="58"><figure class="a3NveKDW" data-reactid="59"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrUEN6ZWdEdnBXV39iYEN7fVZPemd6AC8vBhkkMXgHImoXFCl2KA==" class="a17NH_Hy" data-reactid="61"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="aXGGwcFx" data-reactid="62">Wakacje.pl</a></li><li class="a3mu7F3s" data-reactid="63"><figure class="a3NveKDW" data-reactid="64"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVkl5YWdBeXZeSmN5bEd_fF9Dd2dgWCArBBU5NTseK2kXFmAkOxBsOQ==" class="a17NH_Hy" data-reactid="66"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="aXGGwcFx" data-reactid="67">Nocowanie.pl</a></li><!-- react-empty: 68 --><li class="a3mu7F3s" data-reactid="69"><figure class="a3NveKDW" data-reactid="70"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrUk9-bWxDe31QV39sYEN8cF5Pd2B6Rnd2H0t3ZgoHIiUdH2AkOxBsOQ==" class="a17NH_Hy" data-reactid="72"/></span></figure><a class="aXGGwcFx" href="/plaze" data-reactid="73">Plaże</a></li><li class="a3mu7F3s" data-reactid="74"><figure class="a3NveKDW" data-reactid="75"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVkh3ZmJBdnBVQmNlZkF4dl5Ld2VhWH99VQJ_bWcoOT0UCjd6JRkpZho=" class="a17NH_Hy" data-reactid="77"/></span></figure><a class="aXGGwcFx" href="/wyspy" data-reactid="78">Wyspy</a></li><li class="a3mu7F3s" data-reactid="79"><figure class="a3NveKDW" data-reactid="80"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVkt2bWNAeHxVSmN5bEN6dlZId2dkWH99VQJ_bWcoKyMdFTotPhZgNAkdbCk=" class="a17NH_Hy" data-reactid="82"/></span></figure><a class="aXGGwcFx" href="/egzotyka" data-reactid="83">Egzotyka</a></li><li class="a3mu7F3s" data-reactid="84"><figure class="a3NveKDW" data-reactid="85"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVkt5Y2BFfXBVTWNiZ0J5dV5Ne2R6AD4rAwghLixZJDQAWDM=" class="a17NH_Hy" data-reactid="87"/></span></figure><a class="aXGGwcFx" href="/w-podrozy" data-reactid="88">W Podróży</a></li><li class="a3mu7F3s" data-reactid="89"><figure class="a3NveKDW" data-reactid="90"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVE19bG1PfXxUV39tZER5fVdMfG16Rnd2H0t3ZgoaJyUUDi96JRkpZho=" class="a17NH_Hy" data-reactid="92"/></span></figure><a class="aXGGwcFx" href="/miasta" data-reactid="93">Miasta</a></li><li class="a3mu7F3s" data-reactid="94"><figure class="a3NveKDW" data-reactid="95"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVU12Z2dDeXRKT35hZ0F3d1dPYWVsRTZ1XkgRIzASJSEJHmAkOxBsOQ==" class="a17NH_Hy" data-reactid="97"/></span></figure><a class="aXGGwcFx" href="/weekend" data-reactid="98">Weekend</a></li><li class="a3mu7F3s" data-reactid="99"><figure class="a3NveKDW" data-reactid="100"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVEl3YmNBfnxUV39tZkV8c1NDe2J6Rnd2H0t3ZgoHIT4GFyc1JgMrKUkKIDN3Cg==" class="a17NH_Hy" data-reactid="102"/></span></figure><a class="aXGGwcFx" href="/poza-miastem" data-reactid="103">Poza miastem</a></li><li class="a3mu7F3s" data-reactid="104"><figure class="a3NveKDW" data-reactid="105"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVkx7bGZHeHNVSWN5ZEN9fFBNfWFjQmF1Xkg2ZWxFET4DACcxNhonahcUKXYo" class="a17NH_Hy" data-reactid="107"/></span></figure><a class="aXGGwcFx" href="/z-dziecmi" data-reactid="108">Z dziećmi</a></li><li class="a3mu7F3s" data-reactid="109"><figure class="a3NveKDW" data-reactid="110"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="111"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrUEl7ZWRDfHxSV2NlbUJ5dlZOeWdhWH99VQJ_bWcoLy8TAzk6PBJgNAkdbCk=" class="a17NH_Hy" data-reactid="112"/></span></figure><a class="aXGGwcFx" href="/aktywnie" data-reactid="113">Aktywnie</a></li><li class="a3mu7F3s" data-reactid="114"><figure class="a3NveKDW" data-reactid="115"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrU0N7Ym1HenJfV39tZ0Z6c1FIdmV6Rnd2H0t3ZgoHITYGHjd6JRkpZho=" class="a17NH_Hy" data-reactid="117"/></span></figure><a class="aXGGwcFx" href="/porady" data-reactid="118">Porady</a></li><li class="a3mu7F3s" data-reactid="119"><figure class="a3NveKDW" data-reactid="120"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVk13YGVDeXJfSmNhY0F4d1NNfmx6Rnd2H0t3ZgobOyAdEyt6JRkpZho=" class="a17NH_Hy" data-reactid="122"/></span></figure><a class="aXGGwcFx" href="/ludzie" data-reactid="123">Ludzie</a></li><li class="a3mu7F3s" data-reactid="124"><figure class="a3NveKDW" data-reactid="125"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVk18ZGROe3JXS2N5ZkJ2dFNMfGZhWCgtCxcRIzwTKys4S3dmLUZ3dkkKIDN3Cg==" class="a17NH_Hy" data-reactid="127"/></span></figure><a class="aXGGwcFx" href="/wideo" data-reactid="128">Wideo</a></li><li class="a3mu7F3s" data-reactid="129"><figure class="a3NveKDW" data-reactid="130"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFXAntkehNgMxcTIzN7ByJrVkx9bGRHeH1QQ2N5ZEJ2c19MfW1iQmF1Xkg2ZWxFET4IGC83Lx4gKgJUPjoyVTM=" class="a17NH_Hy" data-reactid="132"/></span></figure><a class="aXGGwcFx" href="/zobacz-inne" data-reactid="133">Zobacz inne</a></li><li class="a3mu7F3s" data-reactid="134"><figure class="a3NveKDW a2-gdLjw" style="background:#187DDB;" data-reactid="135"><span class="" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/najnowsze" data-reactid="137">Najnowsze</a></li><li class="a3mu7F3s" data-reactid="138"><figure class="a3NveKDW a2-gdLjw" style="background:#187DDB;" data-reactid="139"><span class="" data-reactid="140"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/popularne" data-reactid="141">Popularne</a></li></ul></div></div></header><!-- react-empty: 142 --><div class="hji03m0g27e" data-reactid="143"></div><div class="content a2d9_HLt" data-reactid="144"><div data-reactid="145"><div class="a3gatTWV a3KvVGpi" data-reactid="146"><a href="https://www.wp.pl" class="a1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" data-reactid="147"><span class="a35LEmnc" data-reactid="148">Przejdź na</span><span style="height:28px;" class="" data-reactid="149"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="150"><div data-reactid="151"><div class="aEanFVXt" data-reactid="152"><div class="a3s-mP2l" data-reactid="153"><div class="ahiCifJ8" data-reactid="154"><div class="a30SROfM" data-reactid="155"><div class="aRQvycma" data-st-area="Menu-left" data-reactid="156"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu a1H56GIO" data-reactid="157"><figure class="a3bBevUs" data-reactid="158"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrUEN6ZWdEdnBXV39iYEN7fVZPemd6AC8vBhkkMXgHImoXFCl2KA==" class="a17NH_Hy" data-reactid="160"/></span></figure><div class="a1lXcfrU" data-reactid="161">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu a1H56GIO" data-reactid="162"><figure class="a3bBevUs" data-reactid="163"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVkl5YWdBeXZeSmN5bEd_fF9Dd2dgWCArBBU5NTseK2kXFmAkOxBsOQ==" class="a17NH_Hy" data-reactid="165"/></span></figure><div class="a1lXcfrU" data-reactid="166">Nocowanie.pl</div></a><a class="sectionsMenu a1H56GIO" href="/plaze" data-reactid="167"><figure class="a3bBevUs" data-reactid="168"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrUk9-bWxDe31QV39sYEN8cF5Pd2B6Rnd2H0t3ZgoHIiUdH2AkOxBsOQ==" class="a17NH_Hy" data-reactid="170"/></span></figure><div class="a1lXcfrU" data-reactid="171">Plaże</div></a><a class="sectionsMenu a1H56GIO" href="/wyspy" data-reactid="172"><figure class="a3bBevUs" data-reactid="173"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVkh3ZmJBdnBVQmNlZkF4dl5Ld2VhWH99VQJ_bWcoOT0UCjd6JRkpZho=" class="a17NH_Hy" data-reactid="175"/></span></figure><div class="a1lXcfrU" data-reactid="176">Wyspy</div></a><a class="sectionsMenu a1H56GIO" href="/egzotyka" data-reactid="177"><figure class="a3bBevUs" data-reactid="178"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVkt2bWNAeHxVSmN5bEN6dlZId2dkWH99VQJ_bWcoKyMdFTotPhZgNAkdbCk=" class="a17NH_Hy" data-reactid="180"/></span></figure><div class="a1lXcfrU" data-reactid="181">Egzotyka</div></a><a class="sectionsMenu a1H56GIO" href="/w-podrozy" data-reactid="182"><figure class="a3bBevUs" data-reactid="183"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVkt5Y2BFfXBVTWNiZ0J5dV5Ne2R6AD4rAwghLixZJDQAWDM=" class="a17NH_Hy" data-reactid="185"/></span></figure><div class="a1lXcfrU" data-reactid="186">W Podróży</div></a><a class="sectionsMenu a1H56GIO" href="/miasta" data-reactid="187"><figure class="a3bBevUs" data-reactid="188"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVE19bG1PfXxUV39tZER5fVdMfG16Rnd2H0t3ZgoaJyUUDi96JRkpZho=" class="a17NH_Hy" data-reactid="190"/></span></figure><div class="a1lXcfrU" data-reactid="191">Miasta</div></a><a class="sectionsMenu a1H56GIO" href="/weekend" data-reactid="192"><figure class="a3bBevUs" data-reactid="193"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVU12Z2dDeXRKT35hZ0F3d1dPYWVsRTZ1XkgRIzASJSEJHmAkOxBsOQ==" class="a17NH_Hy" data-reactid="195"/></span></figure><div class="a1lXcfrU" data-reactid="196">Weekend</div></a><a class="sectionsMenu a1H56GIO" href="/poza-miastem" data-reactid="197"><figure class="a3bBevUs" data-reactid="198"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVEl3YmNBfnxUV39tZkV8c1NDe2J6Rnd2H0t3ZgoHIT4GFyc1JgMrKUkKIDN3Cg==" class="a17NH_Hy" data-reactid="200"/></span></figure><div class="a1lXcfrU" data-reactid="201">Poza miastem</div></a><a class="sectionsMenu a1H56GIO" href="/z-dziecmi" data-reactid="202"><figure class="a3bBevUs" data-reactid="203"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVkx7bGZHeHNVSWN5ZEN9fFBNfWFjQmF1Xkg2ZWxFET4DACcxNhonahcUKXYo" class="a17NH_Hy" data-reactid="205"/></span></figure><div class="a1lXcfrU" data-reactid="206">Z dziećmi</div></a><a class="sectionsMenu a1H56GIO" href="/aktywnie" data-reactid="207"><figure class="a3bBevUs" data-reactid="208"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="209"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrUEl7ZWRDfHxSV2NlbUJ5dlZOeWdhWH99VQJ_bWcoLy8TAzk6PBJgNAkdbCk=" class="a17NH_Hy" data-reactid="210"/></span></figure><div class="a1lXcfrU" data-reactid="211">Aktywnie</div></a><a class="sectionsMenu a1H56GIO" href="/porady" data-reactid="212"><figure class="a3bBevUs" data-reactid="213"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="214"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrU0N7Ym1HenJfV39tZ0Z6c1FIdmV6Rnd2H0t3ZgoHITYGHjd6JRkpZho=" class="a17NH_Hy" data-reactid="215"/></span></figure><div class="a1lXcfrU" data-reactid="216">Porady</div></a><a class="sectionsMenu a1H56GIO" href="/ludzie" data-reactid="217"><figure class="a3bBevUs" data-reactid="218"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="219"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVk13YGVDeXJfSmNhY0F4d1NNfmx6Rnd2H0t3ZgobOyAdEyt6JRkpZho=" class="a17NH_Hy" data-reactid="220"/></span></figure><div class="a1lXcfrU" data-reactid="221">Ludzie</div></a><a class="sectionsMenu a1H56GIO" href="/wideo" data-reactid="222"><figure class="a3bBevUs" data-reactid="223"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="224"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVk18ZGROe3JXS2N5ZkJ2dFNMfGZhWCgtCxcRIzwTKys4S3dmLUZ3dkkKIDN3Cg==" class="a17NH_Hy" data-reactid="225"/></span></figure><div class="a1lXcfrU" data-reactid="226">Wideo</div></a><a class="sectionsMenu a1H56GIO" href="/zobacz-inne" data-reactid="227"><figure class="a3bBevUs" data-reactid="228"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="229"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXBSAnphehNgMxcTIzN7ByJrVkx9bGRHeH1QQ2N5ZEJ2c19MfW1iQmF1Xkg2ZWxFET4IGC83Lx4gKgJUPjoyVTM=" class="a17NH_Hy" data-reactid="230"/></span></figure><div class="a1lXcfrU" data-reactid="231">Zobacz inne</div></a><a class="sectionsMenu a1H56GIO" href="/najnowsze" data-reactid="232"><figure class="a3bBevUs a3TbnkKP" style="background:#187DDB;" data-reactid="233"><span class="" data-reactid="234"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="235">Najnowsze</div></a><a class="sectionsMenu a1H56GIO" href="/popularne" data-reactid="236"><figure class="a3bBevUs a3TbnkKP" style="background:#187DDB;" data-reactid="237"><span class="" data-reactid="238"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="239">Popularne</div></a><div data-reactid="240"></div><div class="a2MDbV6M" data-reactid="241"><div class="e2wqor5" data-reactid="242"><div data-reactid="243"><div class="" data-reactid="244"><!-- react-empty: 245 --><div class="i2yor03 b2z9bb8 j2yf7jk d2yarrr a2xh4sg egf27i0e243d" data-reactid="246"><div class="d357d7l" data-reactid="247"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="248"/><div data-reactid="249"><cite class="egf27i0e243e" data-reactid="250"><cite><em><b></b></em></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="a1t26d10" data-reactid="251"><div class="ahiCifJ8" data-reactid="252"><div class="a30SROfM" data-reactid="253"><article class="article desktop a1CJk4lf a1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="254"><!-- react-empty: 255 --><div data-reactid="256"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl/koronawirus-w-anglii-polacy-bardziej-kierowali-sie-zaleceniami-wydawanymi-w-polsce-niz-tym-co-sie-dzialo-tutaj-6494847095736449a" data-reactid="257"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="258"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="259"><meta itemprop="url" content="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD0xVWJmElh0dnpGdnJSTHpiYEB7aUpMdmBiT3t1V09hICAFNzcTAyU1ewcgI0UH" data-reactid="260"/><meta itemprop="width" content="214" data-reactid="261"/><meta itemprop="height" content="60" data-reactid="262"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="263"/></div><meta itemprop="datePublished" content="2020-04-02T07:01:00+02:00" data-reactid="264"/></div><div data-st-area="article-header" data-reactid="265"><div class="a3KaUVlr" data-reactid="266"><div class="a3mfrBxN" data-reactid="267"><div class="a2XbI6sD a2iR_8W5" data-reactid="268"></div></div><a href="/ludzie" data-reactid="269"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="270">Ludzie</div></a><div class="a3pj5t1m aThEub2I" data-reactid="271"><div class="a1TS8ZGX a2er1oZR" data-reactid="272"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="273"><!-- react-text: 274 -->+<!-- /react-text --><!-- react-text: 275 -->5<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="276"><div class="a3v0El6z" data-reactid="277"><div class="subjectsList--overlay a3msLBK9" data-reactid="278"><div class="aczXPGR_" data-reactid="279"><a class="subjectsList--link a3c2fokE" href="/tag/wywiad" data-reactid="280">wywiad</a><a class="subjectsList--link a3c2fokE" href="/tag/koronawirus" data-reactid="281">koronawirus</a><a class="subjectsList--link a3c2fokE" href="/tag/anglia" data-reactid="282">anglia</a><a class="subjectsList--link a3c2fokE" href="/tag/epidemia" data-reactid="283">epidemia</a><a class="subjectsList--link a3c2fokE" href="/tag/alicja%20popek" data-reactid="284">alicja popek</a></div></div></div></div></div></div><span data-reactid="285"><div class="a2OP5BaX a2H_x0a9 signature" data-reactid="286"><a class="a21Hub9j" href="/autor/magda-bukowska/6123553161533569" data-reactid="287"><div class="au7xf8ZL" data-reactid="288"><div class="a1c8pa3s a3uTmmye aF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="289"><div class="a3m1D4Gp" data-reactid="290"><div class="a2NCIuTn" data-reactid="291"><div class="aQB5kEjV" data-reactid="292"><span class="a218mrNK a1aIqa9K a2wUF4Ie" data-reactid="293"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXZSAnxhehNgMxcTIzN7ByJrVk55ZWFPd3VSQ2NtZ0d7fF9KfWR6Gi8jAxtjNiAcITMUES96PwcrI0UH" class="a3BQvntU a2_iGbjC" data-reactid="294"/></span></div></div></div><span class="signature--author a2aU53vl desktop" itemprop="name" data-reactid="295">Magda Bukowska</span></div></div></a><div class="signature--when a2VIX-Kh a3SMfGnh desktop" data-reactid="296"><time datetime="2020-04-02 07:01" data-reactid="297">6 godzin temu</time></div></div><div data-reactid="298"></div></span></div></div><div class="ajOqPE5L" data-reactid="299"><h1 class="article--title a1xAmRvR" itemprop="headline" data-reactid="300"><!-- react-text: 301 -->Koronawirus w Anglii. &quot;Polacy bardziej kierowali się zaleceniami wydawanymi w Polsce niż tym, co się działo tutaj&quot;<!-- /react-text --></h1><div class="article--lead a1HGmjUl" data-reactid="302">Ekonomiczny strach i zakupowe szaleństwo. Tak mniej więcej wygląda życie i praca w Anglii w czasie epidemii koronawirusa. - Mam nadzieję, że do ludzi dotrą apele, że zapasy robione na lata wiążą się z tym, że dla kogoś innego zabranie - mówi w rozmowie z WP Alicja Popek, menadżerka hotelu z Derby.<br /></div><div class="axU1sB_3 a3hHhfX2" data-reactid="303"><div class="a3caRABC" data-reactid="304"><div class="a2QfedaS a1sWqqFP" data-reactid="305"><div class="ae9J8nRY a1H1-_iz aKGjqMdC a3RyCVKb" data-reactid="306"><div class="a1tfrDS7" data-reactid="307"><div data-reactid="308"><div class="a21hwsg8" data-reactid="309"><span class="" data-reactid="310"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="a2s0Qnur" data-reactid="311">Głosuj</strong></div></div></div><div class="ae9J8nRY a3q1_OVS aKGjqMdC a3RyCVKb" data-reactid="312"><div class="a1tfrDS7" data-reactid="313"><div data-reactid="314"><div class="a21hwsg8" data-reactid="315"><span class="" data-reactid="316"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="a2s0Qnur" data-reactid="317">Głosuj</strong></div></div></div></div><div class="a1t9YzVA a3e11efl aQC0mhTN" data-reactid="318"><div class="a2K3khpQ" data-reactid="319"><div class="ayslXS0p" data-reactid="320"><span class="" data-reactid="321"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="a3zY3dS3" data-reactid="322">Podziel się</strong></div></div></div><div class="a3k3s6kF" data-reactid="323"><div class="a1TiOmT3 a2yL0woT" data-reactid="324"><div class="a1tZz0d9" data-reactid="325">Opinie</div><div class="ab0slQwY" data-reactid="326"><span class="" data-reactid="327"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="a28w7SDA" data-reactid="328"><figure class="a1O8neci" data-reactid="329"><span class="a218mrNK a1aIqa9K a21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="330"><img alt="- Polacy w Anglii bardziej kierowali się zaleceniami wydawanymi w Polsce niż tym, co się działo tu na miejscu - mówi Alicja Popek" width="644" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXJTTjZnY0VhIEkNPj04EGA0C1V_ZWZOfndWT3pieFp_fVNCdmVhTnZ3SBsiPTYdL2kXFT4xPlkkNABYMw==" height="362" class="a3BQvntU" data-reactid="331"/><div data-reactid="332"><meta itemprop="url" content="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXJTTjZnY0VhIEkNPj04EGA0C1V_ZWZOfndWT3pieFp_fVNCdmVhTnZ3SBsiPTYdL2kXFT4xPlkkNABYMw==" data-reactid="333"/><meta itemprop="width" content="1599" data-reactid="334"/><meta itemprop="height" content="899" data-reactid="335"/></div></span></figure></div><small class="article--mainPhotoSource a2GJb2Ai a3OAxpGg" data-reactid="336">- Polacy w Anglii bardziej kierowali się zaleceniami wydawanymi w Polsce niż tym, co się działo tu na miejscu - mówi Alicja Popek (Archiwum prywatne)</small><div data-reactid="337"><div class="a2xUHwx3" data-reactid="338"><div class="" data-reactid="339"><!-- react-empty: 340 --><div class="i2yor03 b2z9bb8 g2wpkiu hji3m0g27d" data-reactid="341"><div class="d357d7l" data-reactid="342"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="343"/><div data-reactid="344"><cite class="hji3m0g27e" data-reactid="345"><cite><cite><em></em></cite></cite></cite></div></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="346"><p><strong>Magda Bukowska: Pracujesz w branży hotelarskiej, jednej z tych, która najszybciej i najboleśniej odczuje skutki koronawirusa. Choć chwilami mam wrażenie, że funkcjonujemy w tej sytuacji już bardzo długo, tak naprawdę to dopiero początek kryzysu. Widzisz już jego pierwsze skutki?</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="347"><p><strong>Alicja Popek:</strong> Oczywiście. W pierwszych dwóch tygodniach <a href="https://portal.abczdrowie.pl/marzec-najgorszy-miesiac-dla-alergikow">marca</a> w naszych hotelach mieliśmy spadek <a href="https://msp.money.pl/wiadomosci/dochod-co-to-jest-dochod-a-przychod-6339489940592769a.html">dochodów</a> o 80 proc. A to był dopiero wstęp, zwłaszcza w Anglii, gdzie władze w pierwszym momencie postanowiły zlekceważyć zagrożenie i życie tu nie zmieniło się aż tak bardzo jak w innych krajach. Dla ludzi zatrudnionych w branży hotelarskiej obecna sytuacja to gigantyczny problem. Mnóstwo osób pracuje na tzw. kontraktach zerowych, a to znaczy, że kiedy fizycznie nie przychodzą do pracy, nie mają zmian - zwyczajnie nie zarabiają. A takich osób są tysiące.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="348"><p><strong>Są jakieś propozycje, jak im pomóc?</strong></p></div><div class="" data-reactid="349"><!-- react-empty: 350 --><div class="i2yor03 b2z9bb8 e2yhvt9 i2wplst hji5u2k45d" data-reactid="351"><div class="d357d7l" data-reactid="352"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="353"/><div data-reactid="354"><cite class="hji5u2k45e" data-reactid="355"><cite><cite><samp></samp></cite></cite></cite></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="356"><p>Są pomysły rządowe, odgórne zalecenia. M.in, zawieszenie spłaty kredytów, zwolnienie z opłat za rachunki, apele do landlordów o zwolnienie najemców z czynszu. Chodzi o doprowadzenie do sytuacji, w której w najbliższym miesiącu, czy dwóch ludzie będą musieli mieć tylko środki na <a href="https://portal.abczdrowie.pl/zdrowe-jedzenie">jedzenie</a>. Oczywiście właściciele domów czy mieszkań nie muszą zgodzić się na prośbę rządu, zwolnić z opłat swoich najemców czy chociaż przesunąć terminu spłaty. Warto jednak pamiętać, że zgodnie z tutejszym prawem, mogą usunąć lokatorów dopiero, gdy ci nie płacą przez pół roku. Teraz głośno się ten przepis przypomina, żeby ludzie czuli się spokojniejsi i wiedzieli, że nikt ich z domu nie wyrzuci. Ma być też realizowany program dopłat do pensji dla pracowników, ale jeszcze nie wiemy, jak to będzie wyglądać w praktyce. Mniejsze firmy z branży turystycznej mają być także beneficjentami programów wsparcia finansowego. My zatrudniamy około 4 tysięcy osób, więc nie łapiemy się do tej kategorii. Jednak sami wprowadzamy program kryzysowy, by uchronić jak największą liczbę pracowników.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="357"><h2>Zobacz też: Koronawirus w Rosji</h2></div><div class="a3-XtjyH a1EvE0ES" data-reactid="358"><div id="video-player-2050577" data-reactid="359"></div><!-- react-empty: 360 --><!-- react-empty: 361 --></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="362"><p><strong>Na czym to polega?</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="363"><p>Przede wszystkim dzielimy się pracą i płacą. Np. w tej chwili zamiast pięciu dni, pracuję cztery, a w efekcie może się okazać, że mój tydzień pracy jeszcze się skróci. Także managerom proponujemy pracę w zmniejszonym zakresie. W tym okresie są pracownikami priorytetowymi, co oznacza, że jeśli tylko jest praca do wykonania, oni jako pierwsi ją dostają. Na szczęście większość osób rozumie sytuację i zgadza się na gorsze warunki i wspólne zaciskanie pasa. Gdyby odmówili, firma, która w tej chwili nie ma dochodów, pewnie musiałaby skorzystać z opcji zwolnień grupowych, z powodu kryzysu finansowego. Ludzie rozumieją, że takimi działaniami staramy się ochronić jak najwięcej miejsc pracy, do której wrócą, gdy kryzys się skończy.</p></div><div class="" data-reactid="364"><!-- react-empty: 365 --><div class="i2yor03 b2z9bb8 j2yf7jk e2yhvt9 d2xgh5y npo11t2w99d" data-reactid="366"><div class="d357d7l" data-reactid="367"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="368"/><div data-reactid="369"><cite class="npo11t2w99e" data-reactid="370"><cite><strong><var></var></strong></cite></cite></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="371"><p>Jednocześnie planujemy też szkolić ludzi do nowych zadań. Wiele hoteli może na czas pandemii zmienić się w szpitale, które potem trzeba będzie posprzątać i od nowa przystosować do pełnienia pierwotnej funkcji. Nastawiamy się na różne scenariusze. Od najbardziej optymistycznego, czyli, że sytuacja zacznie wracać do jakiejś normy w drugiej połowie kwietnia, po taką, że hotele zostaną bez gości do końca maja.</p></div><!-- react-empty: 372 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="373"><p><strong>Ta opcja też nie wydaje się szczególnie optymistyczna…</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="374"><p>Dla nas jest. Jeśli taki paraliż potrwa dłużej, to możemy jej nie przetrwać. Zresztą bardzo wiele firm z branży hotelarskiej czy ogólnie turystycznej może tej sytuacji nie udźwignąć.</p></div><div class="" data-reactid="375"><!-- react-empty: 376 --><div class="i2yor03 b2z9bb8 j2yf7jk e2yhvt9 e2xghsx oqp12x0y108d" data-reactid="377"><div class="d357d7l" data-reactid="378"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="379"/><div data-reactid="380"><cite class="oqp12x0y108e" data-reactid="381"><cite><strong><samp></samp></strong></cite></cite></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="382"><p><strong>Czy ten ekonomiczny aspekt pandemii najbardziej martwi Brytyjczyków?</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="383"><p>Przez długi czas tak było. W tej chwili, wraz z rosnącą liczbą ofiar wirusa, pojawia się też strach o zdrowie, ale długo w Anglii ta kwestia była traktowana bardzo spokojnie.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="384"><p>Jeszcze w ubiegłym tygodniu, kiedy już były apele, żeby ludzie zachowywali dystans, unikali skupisk, w mieście odbył się market wegański, w galeriach tłumy ludzi, bo trzeba kupić buty… Przede wszystkim jednak spóźnione były wszystkie decyzje odgórne. Trzy tygodnie temu w Uttoexeter były przecież wyścigi konne - impreza, która przyciąga mnóstwo ludzi. Moim zdaniem takie wydarzenia powinny być odwołane.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="385"><p>W tej chwili takie decyzje są już podejmowane. Odwołano rozgrywki piłkarskie, mistrzostwa świata w snookerze też się nie odbędą. Z punktu widzenia ograniczania epidemii to świetny pomysł. Ekonomicznie to trudne decyzje. Wiele naszych hoteli żyje z zawodników i kibiców, więc teraz stoją puste. Właściwie goście są już tylko w hotelach przy autostradach. Drugą grupę stanowią pracownicy dużych firm. Często są to osoby przyjezdne, dla których pracodawca wynajmuje całe piętra. Niektóre z nich wciąż działają, a w związku z zamknięciem granic, być może będą musieli zostać tu na dłużej, może nawet odbyć w hotelach kwarantannę.</p></div><div class="" data-reactid="386"><!-- react-empty: 387 --><div class="i2yor03 b2z9bb8 j2yf7jk e2yhvt9 f2xgifx prq13c1b117d" data-reactid="388"><div class="d357d7l" data-reactid="389"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="390"/><div data-reactid="391"><cite class="prq13c1b117e" data-reactid="392"><cite><strong><b></b></strong></cite></cite></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="393"><p><strong>Czy Polacy mieszkający na wyspach i Brytyjczycy reagują na tę sytuację podobnie?</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="394"><p>Zupełnie inaczej. Najlepiej to widać na lokalnych grupach, które tworzą się w sieci.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="395"><p>U nas szkoły zamknięto dopiero teraz, jednak większość Polaków zaczęła o tym dyskutować na forach, jak tylko w Polsce pojawiła się informacja, że taki ruch będzie wprowadzony, czyli ponad tydzień wcześniej. I większość się na to zdecydowała. Nie wiem, czy jesteśmy bardziej zapobiegliwi, czy nie trafił do nas pomysł "przechorujmy zbiorowo i nabierzmy odporności", ale mam wrażenie, że od początku Polacy w Anglii bardziej kierowali się zaleceniami wydawanymi w Polsce niż tym, co się działo tu na miejscu.</p></div><div class="a3bv9ljB a1AQPSvq" data-reactid="396"><div class="a2te6rH-" data-reactid="397"><figure class="a1pySktw" id="3345093503" data-reactid="398"><span class="a218mrNK a1aIqa9K" style="padding-bottom:66.14906832298136%;width:644px;" data-reactid="399"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAA1BMVEUYfds+38P1AAAAAXRSTlMavYQhHAAAAApJREFUCNdjwAsAAB4AAdpxxYoAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXJTTjZgZ0FhIEkNPj04EGA0C1V8ZGZCd3xQTntseEZ5clZMfWZlT3hrDBU8OzsWOS0VDz15NBkpKA4bYyM8EiIvBlQkJDJVMw==" data-sizes="auto" width="644" height="426" class="lazyload  a3BQvntU" data-reactid="400"/></span><small class="article--photoSource a3uQhJ7L desktop" data-reactid="401"><!-- react-text: 402 --> <!-- /react-text --><!-- react-text: 403 --> <!-- /react-text --><!-- react-text: 404 -->Getty Images<!-- /react-text --><!-- react-text: 405 --> <!-- /react-text --></small><div class="a1t9YzVA a1qr8loK a3e11efl aQC0mhTN" data-reactid="406"><div class="a2K3khpQ" data-reactid="407"><div class="ayslXS0p" data-reactid="408"><span class="" data-reactid="409"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="a3zY3dS3" data-reactid="410">Podziel się</strong></div></div></figure><!-- react-empty: 411 --><!-- react-empty: 412 --></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="413"><p><strong>Kiedy umawiałyśmy się na rozmowę, wspominałaś, że sytuacja w sklepach jest stosunkowo spokojna. Dziś to się chyba zmieniło?</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="414"><p>Zdecydowanie. Jeszcze kilka dni temu były braki, ale nie puste półki. W tej chwili jest <a href="https://portal.abczdrowie.pl/atak-paniki">panika</a> i ludzie naprawdę kupują wszystko. Mam nadzieję, że do ludzi dotrą apele, że zapasy robione na lata wiążą się z tym, że dla kogoś innego zabranie. Takie problem miała <a href="https://ranking.abczdrowie.pl/s/pielegniarka">pielęgniarka</a>, która po 48-godzinnym dyżurze, nie była w stanie kupić nic do jedzenia. Dzisiejszy obraz w wielu sklepach to naprawdę obraz rozpaczy. Doskonała ilustracja tego, że ludzie nie byli tu absolutnie przygotowani na tę sytuację i teraz zwyczajnie spanikowali.</p></div><div class="" data-reactid="415"><!-- react-empty: 416 --><div class="i2yor03 b2z9bb8 j2yf7jk e2yhvt9 g2xgj2w qsr14g2d126d" data-reactid="417"><div class="d357d7l" data-reactid="418"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="419"/><div data-reactid="420"><cite class="qsr14g2d126e" data-reactid="421"><cite><i><cite></cite></i></cite></cite></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="422"><p><strong>A jak zmieniło się twoje życie w ostatnich dniach?</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="423"><p>Bardzo. Wprawdzie staramy się do tego podchodzić na spokojnie, ale wprowadziłyśmy w domu sporo zmian. Przede wszystkim wychodzimy tylko wtedy, kiedy faktycznie musimy. Już od dłuższego czasu unikamy skupisk. Zmieniła się moja praca. Wcześniej wiązała się z dużą liczbą podróży, teraz właściwie wszystkie spotkania odbywają się za pośrednictwem internetu. Sytuacja jest trudna, ale ma też swoje dobre strony. Mamy czas pograć w planszówki, zrobić trochę rzeczy w domu, na które zawsze brakowało czasu. Niestety przepadły nam wakacje. Za kilka dni miałyśmy lecieć do Francji. Mam też zaplanowany wyjazd do USA w sierpniu i też nie wiem czy dojdzie do skutku. Ale w tej chwili to nie są sprawy najważniejsze, więc przyjmujemy to na spokojnie. Mam świadomość, że i tak jestem w grupie uprzywilejowanej. Mam dobrą pracę, wiem, że przy rozsądnym gospodarowaniu środkami spokojnie mogę funkcjonować przez kilka miesięcy. Tymczasem są tu tysiące osób, które nie mają tego komfortu. Są w znacznie gorszej sytuacji finansowej, często są w Anglii sami, daleko od rodziny i przyjaciół. Mam wielką nadzieję, że władze staną na wysokości zadania i znajdą sposób, by im pomóc.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="424"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="" data-reactid="425"><!-- react-empty: 426 --><div class="i2yor03 b2z9bb8 g2xhle4 wyx32d2o288d" data-reactid="427"><div class="d357d7l" data-reactid="428"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="429"/><div data-reactid="430"><cite class="wyx32d2o288e" data-reactid="431"><cite><var><var></var></var></cite></cite></div></div></div></article></div></div><div class="ahiCifJ8" data-reactid="432"><div class="a30SROfM" data-reactid="433"><div class="a3WA51MZ a1W2VvN5" data-reactid="434"><!-- react-empty: 435 --><div class="aKKDlFpe" data-reactid="436"><div data-reactid="437"><p class="a2D6Fczm" data-reactid="438">Podziel się opinią</p></div><div data-reactid="439"><div class="a2i7kbHv" data-reactid="440"><div class="a2QfedaS a2zYfzyx a1sWqqFP" data-reactid="441"><div class="ae9J8nRY a1H1-_iz a_l8cQ3o aKGjqMdC a3RyCVKb" data-reactid="442"><div class="a2AbYYLR" data-reactid="443"><div class="a1R30uNZ" data-reactid="444"><span style="width:17px;height:16px;fill:#fff;" class="a3NvS14I" data-reactid="445"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ae9J8nRY a3q1_OVS a_l8cQ3o aKGjqMdC a3RyCVKb" data-reactid="446"><div class="a2AbYYLR" data-reactid="447"><div class="a1R30uNZ" data-reactid="448"><span style="width:17px;height:16px;fill:#fff;" class="a3NvS14I" data-reactid="449"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="a15YYw7X" data-reactid="450"><div class="a3AREt4b a2pkAVlT" data-reactid="451"><span style="width:15px;height:15px;" class="a28uAksm" data-reactid="452"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="a3KHlkO5" data-reactid="453"><div class="a2G6aOIF" data-reactid="454"><div class="a380xAbB" data-reactid="455"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="456"><div style="width:37px;height:37px;" data-reactid="457"><svg class="a3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="458"><title id="turystyka" data-reactid="459"><!-- react-text: 460 -->WP <!-- /react-text --><!-- react-text: 461 -->turystyka<!-- /react-text --></title><circle fill="#187DDB" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="462"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="463"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="464"><tspan x="50%" text-anchor="middle" y="53" data-reactid="465">turystyka</tspan></text></svg></div></a></div><p class="a2D6Fczm" data-reactid="466">Bądź z nami na bieżąco</p></div><div class="a1_fQNqu" data-reactid="467"><a href="https://www.instagram.com/wp_turystyka" class="a27iDgms" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="468"><div class="a3gyVG32" data-reactid="469"><span style="width:16px;height:16px;" class="a-FeE_hr" data-reactid="470"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="aGEfdlbT" data-reactid="471">na Instagramie</p></div></a><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="472"><div class="a1KgVJpj" data-reactid="473"><div class="au_1VZ96" data-reactid="474"><div class="a1Qq9oHQ" data-reactid="475"><div class="a3UuF-p7" data-reactid="476"><span class="a3BtJj7P" data-reactid="477">👍</span><span class="a1K4IV2V" data-reactid="478">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/turystykawppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="479"></div></div></div><p class="a3OLsf2F" data-reactid="480">na Facebooku</p></div></a></div></div></div><div data-reactid="481"><p class="a2DSIv57" data-reactid="482"><!-- react-text: 483 -->Komentarze<!-- /react-text --><!-- react-text: 484 --><!-- /react-text --></p><a class="a2mhs9Ra" id="comments" data-reactid="485"><div class="adLGbQpo" data-reactid="486"><div data-reactid="487"><div class="aE0ROtMs a2bpYj8w a2bUm2gQ" data-reactid="488"><div data-reactid="489"><div class="a2QHpjSt" data-reactid="490">Trwa ładowanie</div><div class="aAkCj_Dn" data-reactid="491">.</div><div class="aAkCj_Dn a3EhRzxG" data-reactid="492">.</div><div class="aAkCj_Dn a3b6we4V" data-reactid="493">.</div></div></div></div></div></a></div><div data-reactid="494"><div data-reactid="495"><span data-reactid="496"></span><span data-reactid="497"></span></div><br data-reactid="498"/></div></div></div></div><div class="a2TqTFZv" data-reactid="499"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="500"><div class="a30SROfM" data-reactid="501"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="502"><div class="a30SROfM" data-reactid="503"><div data-reactid="504"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="505"><div class="" data-reactid="506"><!-- react-empty: 507 --><div class="i2yor03 b2z9bb8 a2xhny2 npo36t0w324d" data-reactid="508"><div class="d357d7l" data-reactid="509"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="510"/><div data-reactid="511"><cite class="npo36t0w324e" data-reactid="512"><cite><samp><strong></strong></samp></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="513"><div data-reactid="514"><br data-reactid="515"/></div></div><div class="a2b9DORP" style="opacity:1;" data-reactid="516"></div><div data-reactid="517"><div class="e2wqor5" data-reactid="518"><div data-reactid="519"><div class="" data-reactid="520"><!-- react-empty: 521 --><div class="i2yor03 b2z9bb8 d2yarrr j2xhnb3 ced35p2u315d" data-reactid="522"><div class="d357d7l" data-reactid="523"></div><img class="a2yoi1e" src="https://v.wpimg.pl/NDgzNTUwYSUGGDhnegxsMEVAbD08VWJmElh0dno4YXFRAnpheh5gMxdUPjh6FmEtSAk6M3oHJSJIGCl6JRkpZho=" alt="d2ypbh9" data-reactid="524"/><div data-reactid="525"><cite class="ced35p2u315e" data-reactid="526"><cite><samp><cite></cite></samp></cite></cite></div></div></div></div></div><div class="aVap3Bre" data-reactid="527"></div></div></div></div></div></div></div></div><div class="a1jIbOo6" data-reactid="528"><div class="aEanFVXt" data-reactid="529"><div class="ahiCifJ8" data-reactid="530"><div class="a30SROfM" data-reactid="531"><div data-reactid="532"></div><div data-reactid="533"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="534"><td class="a3Fr7j02" data-reactid="535"><div class="ac1tVLjw" data-reactid="536"><div class="a3j7LEFN" data-reactid="537"><div class="a1Mp9g3C a3Fpble7" data-reactid="538"><a href="https://www.wp.pl" class="ap0ohM7D" data-reactid="539"><span style="height:47px;fill:#187DDB;" class="a3NvS14I" data-reactid="540"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="a19Bo85f" href="/" data-reactid="541"><div class="ak-0W4yM" style="width:76.98px;height:30px;" data-reactid="542"><span class="a3NvS14I" style="fill:#187DDB;" data-reactid="543"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div></div><div class="a1Mp9g3C" data-reactid="544"><div class="a3LkAa1k" data-reactid="545"><div class="a-FgCqGx" data-reactid="546"><div class="aFZ3qpfM" data-reactid="547">Polecamy</div><ul data-reactid="548"><li data-reactid="549"><a target="_blank" href="https://wakacje.pl" data-reactid="550">Wakacje.pl</a></li><li data-reactid="551"><a target="_blank" href="https://nocowanie.pl" data-reactid="552">nocowanie.pl</a></li><li data-reactid="553"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="554">Eholiday</a></li><li data-reactid="555"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="556">Wszystkie artykuły</a></li></ul></div><div class="a-FgCqGx" data-reactid="557"><div class="aFZ3qpfM" data-reactid="558">Prognoza pogody</div><ul data-reactid="559"><li data-reactid="560"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="561">Pogoda</a></li><li data-reactid="562"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="563">Pogoda Warszawa</a></li><li data-reactid="564"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="565">Pogoda Wrocław</a></li><li data-reactid="566"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="567">Pogoda Zakopane</a></li><li data-reactid="568"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="569">Pogoda Kraków</a></li><li data-reactid="570"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="571">Pogoda Gdańsk</a></li><li data-reactid="572"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="573">Pogoda Szczecin</a></li><li data-reactid="574"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="575">Pogoda Lublin</a></li><li data-reactid="576"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="577">Pogoda Łódź</a></li><li data-reactid="578"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="579">Pogoda Kielce</a></li></ul></div><div class="a-FgCqGx" data-reactid="580"><div class="aFZ3qpfM" data-reactid="581">Pogoda</div><ul data-reactid="582"><li data-reactid="583"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="584">Pogoda Katowice</a></li><li data-reactid="585"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="586">Pogoda Bydgoszcz</a></li><li data-reactid="587"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="588">Pogoda Rzeszów</a></li><li data-reactid="589"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="590">Pogoda Białystok</a></li><li data-reactid="591"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="592">Pogoda Gdynia</a></li><li data-reactid="593"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="594">Pogoda Opole</a></li></ul></div><div class="a-FgCqGx" data-reactid="595"><div class="aFZ3qpfM" data-reactid="596">Warto zobaczyć</div><ul data-reactid="597"><li data-reactid="598"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="599">Barcelona</a></li><li data-reactid="600"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="601">Chorwacja</a></li><li data-reactid="602"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="603">Malta</a></li><li data-reactid="604"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="605">Malediwy</a></li><li data-reactid="606"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="607">Singapur</a></li><li data-reactid="608"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="609">Teneryfa</a></li><li data-reactid="610"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="611">Zanzibar</a></li><li data-reactid="612"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="613">Panama</a></li><li data-reactid="614"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="615">Split</a></li><li data-reactid="616"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="617">Wyspy kanaryjskie</a></li></ul></div><div class="a-FgCqGx" data-reactid="618"><div class="aFZ3qpfM" data-reactid="619">Zobacz także</div><ul data-reactid="620"><li data-reactid="621"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="622">Koronawirus</a></li><li data-reactid="623"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="624">Koronawirus - wiadomości</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="625">Więcej tematów</div></div><div class="a14gugvC" data-reactid="626"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="627"><div class="a1LNJWaA" data-reactid="628"><span data-reactid="629"><!-- react-text: 630 -->© 1995-<!-- /react-text --><!-- react-text: 631 -->2020<!-- /react-text --><!-- react-text: 632 --> Grupa WP<!-- /react-text --></span><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="633">Reklama</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="634">O nas</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="635">Prywatność</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="636">Popularne</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="637">Regulamin</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="638">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://turystyka.wp.pl/NDgzNTUwYSUGGDhnegxsMEVAbDA6VWJmElh0dnoFeHdVQ3ZlYUN2d0gJJjsiWSktAUU9JiNKOjEVAz0gLBwvYgYZOj06GXMuFBUoMnMHInkXGyU7cwFzcUlObCk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  