
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="hxsdedsy">
        
        <title data-react-helmet="true">Praca na bezludnej wyspie w Irlandii. Przygoda życia czeka - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/praca-na-bezludnej-wyspie-w-irlandii-przygoda-zycia-czeka-6468599080536193a"/><meta data-react-helmet="true" name="keywords" content="irlandia, wyspa, praca, poza miastem"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/praca-na-bezludnej-wyspie-w-irlandii-przygoda-zycia-czeka-6468599080536193a"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-17T08:42:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-17T08:46:52.000Z"/><meta data-react-helmet="true" property="artice:tag" content="irlandia, wyspa, praca, poza miastem"/><meta data-react-helmet="true" name="news_keywords" content="irlandia, wyspa, praca, poza miastem"/><meta data-react-helmet="true" name="author" content="oprac. Ilona Raczyńska"/><meta data-react-helmet="true" name="description" content="Należąca do Irlandii wyspa Great Blasket poszukuje chętnych do pracy na sezon turystyczny. I choć na miejscu nie ma prądu ani ciepłej wody, to zgłosiło się już kilkaset osób z całego świata."/><meta data-react-helmet="true" property="twitter:description" content="Należąca do Irlandii wyspa Great Blasket poszukuje chętnych do pracy na sezon turystyczny. I choć na miejscu nie ma prądu ani ciepłej wody, to zgłosiło się już kilkaset osób z całego świata."/><meta data-react-helmet="true" property="og:title" content="Praca na bezludnej wyspie w Irlandii. Przygoda życia czeka"/><meta data-react-helmet="true" property="og:description" content="Należąca do Irlandii wyspa Great Blasket poszukuje chętnych do pracy na sezon turystyczny. I choć na miejscu nie ma prądu ani ciepłej wody, to zgłosiło się już kilkaset osób z całego świata."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmIFYmVwSn4sfAV9ZGoeYCM9XCAzawoie38Efm11THpnfQBgYnJLfWx-B3lmah08MSxBYDYpGz0_KEFgPTcWLzopXCx6LwopdjA="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmIFYmVwSn4sfAV9ZGoeYCM9XCAzawoie38Efm11THpnfQBgYnJLfWx-B3lmah08MSxBYDYpGz0_KEFgPTcWLzopXCx6LwopdjA="/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/praca-na-bezludnej-wyspie-w-irlandii-przygoda-zycia-czeka-6468599080536193a"/>
        <link rel="amphtml" href="https://turystyka.wp.pl/praca-na-bezludnej-wyspie-w-irlandii-przygoda-zycia-czeka-6468599080536193a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.ycipk-2zti0l {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-30l0d8 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2ztg3m {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2zthdl {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-30kcqq {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-30kddp {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-30ljiu {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-30lk5u {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-30livu {
      min-height:250px;width:auto;
    }</style>
        <style>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</style>
        <link rel="shortcut icon" href="https://turystyka.wp.pl/MTEzNTM5YjUkGDhnYk5vC2dAbAsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgsaJRELEmoSCxolEQsSahILGiURCxJqEgtnVmwhbw9vezYOLyAkVmJna01gZXQAYjV2Hithf1MubCFNe2N0U3xifEwtNSkDeDdzHH9jLAAoeiwZIXYw" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFyAntjYlFjIzUTIzNjRSF7d0p6bXgFeWZ1TGN5eAB7YHRDfmF7GjkhNwM9IDReLHo1FCl2MA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmJ1AnhkYlFjIzUTIzNjRSF7d0p6bXgFeWZ1TGN5eAB7YHRDfmF7GjkhNwM9IDReLHo1FCl2MA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmN3AnlmYlFjIzUTIzNjRSF7d0p6bXgFeWZ1TGN5eAB7YHRDfmF7GjkhNwM9IDReLHo1FCl2MA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmNzAnliYlFjIzUTIzNjRSF7d0p6bXgFeWZ1TGN5eAB7YHRDfmF7GjkhNwM9IDReLHo1FCl2MA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmV0TjZlfAFiMGsNPj0gUmMkKVV8ZHkMeGRxSH5iYBh4YXNOf219AHt7MQ88LT5BND8kVD46Khcw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmV3SjZlfwViMGsNPj0gUmMkKVV8ZHkMeGRxSH5iYBh4YXNOf219AHt7MQ88LT5BND8kVD46Khcw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmVxTjZleQFiMGsNPj0gUmMkKVV8ZHkMeGRxSH5iYBh4YXNOf219AHt7MQ88LT5BND8kVD46Khcw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmVwSDZleAdiMGsNPj0gUmMkKVV8ZHkMeGRxSH5iYBh4YXNOf219AHt7MQ88LT5BND8kVD46Khcw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmV9SjZldQViMGsNPj0gUmMkKVV8ZHkMeGRxSH5iYBh4YXNOf219AHt7MQ88LT5BND8kVD46Khcw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmVzAn9iYlFjIzUTIzNjRSF7dE19YHgCfGxwV39kfw10ZHJCdmRiUywiLBkhOmAEdGY9S3dmY0UjM2cH">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6Ymd3An1mYlFjIzUTIzNjRSF7dE19YHgCfGxwV39kfw10ZHJCdmRiUywiLBkhOmAEdGY9S3dmY0UjM2cH">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6Ym1zAndiYlFjIzUTIzNjRSF7dE19YHgCfGxwV39kfw10ZHJCdmRiUywiLBkhOmAEdGY9S3dmY0UjM2cH">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmVzSjZlewViMGsNPj0gUmMkKVV_Y34BeGN0Qnt5fAV_bHxKeWx1BWIyJAwnNyJbYGV8SDZldAdjJCsdbCk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmV8SDZldAdiMGsNPj0gUmMkKVV_Y34BeGN0Qnt5fAV_bHxKeWx1BWIyJAwnNyJbYGV8SDZldAdjJCsdbCk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmVxTjZleQFiMGsNPj0gUmMkKVV_Y34BeGN0Qnt5fAV_bHxKeWx1BWIyJAwnNyJbYGV8SDZldAdjJCsdbCk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://turystyka.wp.pl/eHhqZHd3SikJEyx7S0hHPEpLeDoPEUlqN1NgajtsOhc3LgUXO2w6FzcuBRc7bDoXNy4FFztsOhc3LgUXO2w6FzcuBRc7bDoXNy4FFztsOhc3LgUXO2w6FzcuBRc7bDoXNy4FFztsOhc3LgUXO2w6FzcuBRc7bDoXNy4FFztsOhc3LgUXO2w6FzcuBRc7bDoXNy4FFztsOhc3LgUXO2w6FzcuBRc7bEdkSgR4ckYcAikOXzA7W0ETdVlXKC0PWgE7VUNpfF0BVW43TDIwF1cALBsIfDgMRwgkVQUvOh1AETEDEHQ_FB0VJE1DHDgWUgYpRR87ZQZWHyQdFTQtDh4SMRsBMy1JREghGh07JgBaDGUYAyAxA1wBKUULIysNUkgrEhQxKUkFUX5QRGNxVAtVfVtHa3FXUkMYPzAFKQBRAXVOFzY7EFIRIQxMLyYAVgMhBhQ-bhdDDCZVGSI7AFYBOxFXOywSYAknHAJneFUDRzU="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/MzY1NTZNYhs4UzhndTVvDnsLbDcqJhIJLVVseHgRb0B7bhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RC3hibw97C2x7LT4nCTVYLGJ1OT0QKl0nNnc9KhspHyQneDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://turystyka.wp.pl/MzY1NTZNYhs4UzhndTVvDnsLbDcqJhIJLVVseHgRb0B7bhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwUREiUGbhELBRESJQZuEQsFERIlBm4RCwVsYVgsE3R2dTk9ECpdJzZ1OT0QKl0nNnc9KhspHyQneDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1896427703"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="rau2k2j44e" data-reactid="7"><em><em><i></i></em></em></em><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-3fcnk4 ycipk-2zti0l rpk6f0c132d" data-reactid="10"><div class="ycipk-38b8sd" data-reactid="11"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="12"/><div data-reactid="13"><em class="rpk6f0c132e" data-reactid="14"><em><em><samp></samp></em></em></em></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#187DDB;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#187DDB;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Turystyka</h2><div class="ycipk-k-0W4yM" style="width:128.3px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#187DDB;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="ycipk-3mu7F3s" data-reactid="58"><figure class="ycipk-3NveKDW" data-reactid="59"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7ckN6ZX8GdWB1V39ieAF4bXRPemdiQiw_JBkkMWBFIXo1FCl2MA==" class="ycipk-17NH_Hy" data-reactid="61"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;?utm_medium=turystyka&amp;?utm_content=nawigacja&amp;?utm_campaign=wakacje_sg" target="_blank" class="ycipk-XGGwcFx" data-reactid="62">Wakacje.pl</a></li><li class="ycipk-3mu7F3s" data-reactid="63"><figure class="ycipk-3NveKDW" data-reactid="64"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dEl5YX8DemZ8SmN5dAV8bH1Dd2d4GiM7JhU5NSNcKHk1FmAkI1JvKQ==" class="ycipk-17NH_Hy" data-reactid="66"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="ycipk-XGGwcFx" data-reactid="67">Nocowanie.pl</a></li><!-- react-empty: 68 --><li class="ycipk-3mu7F3s" data-reactid="69"><figure class="ycipk-3NveKDW" data-reactid="70"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7cE9-bXQBeG1yV39seAF_YHxPd2BiBHRmPUt3ZhJFITU_H2AkI1JvKQ==" class="ycipk-17NH_Hy" data-reactid="72"/></span></figure><a class="ycipk-XGGwcFx" href="/plaze" data-reactid="73">Plaże</a></li><li class="ycipk-3mu7F3s" data-reactid="74"><figure class="ycipk-3NveKDW" data-reactid="75"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dEh3ZnoDdWB3QmNlfgN7ZnxLd2V5GnxtdwJ_bX9qOi02Cjd6PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="77"/></span></figure><a class="ycipk-XGGwcFx" href="/wyspy" data-reactid="78">Wyspy</a></li><li class="ycipk-3mu7F3s" data-reactid="79"><figure class="ycipk-3NveKDW" data-reactid="80"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dEt2bXsCe2x3SmN5dAF5ZnRId2d8GnxtdwJ_bX9qKDM_FTotJlRjJCsdbCk=" class="ycipk-17NH_Hy" data-reactid="82"/></span></figure><a class="ycipk-XGGwcFx" href="/egzotyka" data-reactid="83">Egzotyka</a></li><li class="ycipk-3mu7F3s" data-reactid="84"><figure class="ycipk-3NveKDW" data-reactid="85"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dEt5Y3gHfmB3TWNifwB6ZXxNe2RiQj07IQghLjQbJyQiWDM=" class="ycipk-17NH_Hy" data-reactid="87"/></span></figure><a class="ycipk-XGGwcFx" href="/w-podrozy" data-reactid="88">W Podróży</a></li><li class="ycipk-3mu7F3s" data-reactid="89"><figure class="ycipk-3NveKDW" data-reactid="90"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dk19bHUNfmx2V39tfAZ6bXVMfG1iBHRmPUt3ZhJYJDU2Di96PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="92"/></span></figure><a class="ycipk-XGGwcFx" href="/miasta" data-reactid="93">Miasta</a></li><li class="ycipk-3mu7F3s" data-reactid="94"><figure class="ycipk-3NveKDW" data-reactid="95"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7d012Z38BemRoT35hfwN0Z3VPYWV0BzVlfEgRIyhQJjErHmAkI1JvKQ==" class="ycipk-17NH_Hy" data-reactid="97"/></span></figure><a class="ycipk-XGGwcFx" href="/weekend" data-reactid="98">Weekend</a></li><li class="ycipk-3mu7F3s" data-reactid="99"><figure class="ycipk-3NveKDW" data-reactid="100"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dkl3YnsDfWx2V39tfgd_Y3FDe2JiBHRmPUt3ZhJFIi4kFyc1PkEoOWsKIDNvSA==" class="ycipk-17NH_Hy" data-reactid="102"/></span></figure><a class="ycipk-XGGwcFx" href="/poza-miastem" data-reactid="103">Poza miastem</a></li><li class="ycipk-3mu7F3s" data-reactid="104"><figure class="ycipk-3NveKDW" data-reactid="105"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dEx7bH4Fe2N3SWN5fAF-bHJNfWF7AGJlfEg2ZXQHEi4hACcxLlgkejUUKXYw" class="ycipk-17NH_Hy" data-reactid="107"/></span></figure><a class="ycipk-XGGwcFx" href="/z-dziecmi" data-reactid="108">Z dziećmi</a></li><li class="ycipk-3mu7F3s" data-reactid="109"><figure class="ycipk-3NveKDW" data-reactid="110"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="111"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7ckl7ZXwBf2xwV2NldQB6ZnROeWd5GnxtdwJ_bX9qLD8xAzk6JFBjJCsdbCk=" class="ycipk-17NH_Hy" data-reactid="112"/></span></figure><a class="ycipk-XGGwcFx" href="/aktywnie" data-reactid="113">Aktywnie</a></li><li class="ycipk-3mu7F3s" data-reactid="114"><figure class="ycipk-3NveKDW" data-reactid="115"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7cUN7YnUFeWJ9V39tfwR5Y3NIdmViBHRmPUt3ZhJFIiYkHjd6PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="117"/></span></figure><a class="ycipk-XGGwcFx" href="/porady" data-reactid="118">Porady</a></li><li class="ycipk-3mu7F3s" data-reactid="119"><figure class="ycipk-3NveKDW" data-reactid="120"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dE13YH0BemJ9SmNhewN7Z3FNfmxiBHRmPUt3ZhJZODA_Eyt6PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="122"/></span></figure><a class="ycipk-XGGwcFx" href="/ludzie" data-reactid="123">Ludzie</a></li><li class="ycipk-3mu7F3s" data-reactid="124"><figure class="ycipk-3NveKDW" data-reactid="125"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dE18ZHwMeGJ1S2N5fgB1ZHFMfGZ5Gis9KRcRIyRRKDsaS3dmNQR0ZmsKIDNvSA==" class="ycipk-17NH_Hy" data-reactid="127"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="128">Wideo</a></li><li class="ycipk-3mu7F3s" data-reactid="129"><figure class="ycipk-3NveKDW" data-reactid="130"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmF1AntkYlFjIzUTIzNjRSF7dEx9bHwFe21yQ2N5fAB1Y31MfW16AGJlfEg2ZXQHEi4qGC83N1wjOiBUPjoqFzA=" class="ycipk-17NH_Hy" data-reactid="132"/></span></figure><a class="ycipk-XGGwcFx" href="/zobacz-inne" data-reactid="133">Zobacz inne</a></li><li class="ycipk-3mu7F3s" data-reactid="134"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#187DDB;" data-reactid="135"><span class="" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="137">Najnowsze</a></li><li class="ycipk-3mu7F3s" data-reactid="138"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#187DDB;" data-reactid="139"><span class="" data-reactid="140"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/popularne" data-reactid="141">Popularne</a></li></ul></div></div></header><!-- react-empty: 142 --><div class="rkf03p0b66e" data-reactid="143"></div><div class="content ycipk-2d9_HLt" data-reactid="144"><!-- react-empty: 145 --><div data-reactid="146"><div data-reactid="147"><div class="ycipk-EanFVXt" data-reactid="148"><div class="ycipk-3s-mP2l" data-reactid="149"><div class="ycipk-hiCifJ8" data-reactid="150"><div class="ycipk-30SROfM" data-reactid="151"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-reactid="152"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;?utm_medium=turystyka&amp;?utm_content=nawigacja&amp;?utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu ycipk-1H56GIO" data-reactid="153"><figure class="ycipk-3bBevUs" data-reactid="154"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7ckN6ZX8GdWB1V39ieAF4bXRPemdiQiw_JBkkMWBFIXo1FCl2MA==" class="ycipk-17NH_Hy" data-reactid="156"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="157">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu ycipk-1H56GIO" data-reactid="158"><figure class="ycipk-3bBevUs" data-reactid="159"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dEl5YX8DemZ8SmN5dAV8bH1Dd2d4GiM7JhU5NSNcKHk1FmAkI1JvKQ==" class="ycipk-17NH_Hy" data-reactid="161"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="162">Nocowanie.pl</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/plaze" data-reactid="163"><figure class="ycipk-3bBevUs" data-reactid="164"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7cE9-bXQBeG1yV39seAF_YHxPd2BiBHRmPUt3ZhJFITU_H2AkI1JvKQ==" class="ycipk-17NH_Hy" data-reactid="166"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="167">Plaże</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/wyspy" data-reactid="168"><figure class="ycipk-3bBevUs" data-reactid="169"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dEh3ZnoDdWB3QmNlfgN7ZnxLd2V5GnxtdwJ_bX9qOi02Cjd6PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="171"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="172">Wyspy</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/egzotyka" data-reactid="173"><figure class="ycipk-3bBevUs" data-reactid="174"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="175"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dEt2bXsCe2x3SmN5dAF5ZnRId2d8GnxtdwJ_bX9qKDM_FTotJlRjJCsdbCk=" class="ycipk-17NH_Hy" data-reactid="176"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="177">Egzotyka</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/w-podrozy" data-reactid="178"><figure class="ycipk-3bBevUs" data-reactid="179"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="180"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dEt5Y3gHfmB3TWNifwB6ZXxNe2RiQj07IQghLjQbJyQiWDM=" class="ycipk-17NH_Hy" data-reactid="181"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="182">W Podróży</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/miasta" data-reactid="183"><figure class="ycipk-3bBevUs" data-reactid="184"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="185"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dk19bHUNfmx2V39tfAZ6bXVMfG1iBHRmPUt3ZhJYJDU2Di96PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="186"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="187">Miasta</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/weekend" data-reactid="188"><figure class="ycipk-3bBevUs" data-reactid="189"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="190"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7d012Z38BemRoT35hfwN0Z3VPYWV0BzVlfEgRIyhQJjErHmAkI1JvKQ==" class="ycipk-17NH_Hy" data-reactid="191"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="192">Weekend</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/poza-miastem" data-reactid="193"><figure class="ycipk-3bBevUs" data-reactid="194"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="195"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dkl3YnsDfWx2V39tfgd_Y3FDe2JiBHRmPUt3ZhJFIi4kFyc1PkEoOWsKIDNvSA==" class="ycipk-17NH_Hy" data-reactid="196"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="197">Poza miastem</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/z-dziecmi" data-reactid="198"><figure class="ycipk-3bBevUs" data-reactid="199"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="200"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dEx7bH4Fe2N3SWN5fAF-bHJNfWF7AGJlfEg2ZXQHEi4hACcxLlgkejUUKXYw" class="ycipk-17NH_Hy" data-reactid="201"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="202">Z dziećmi</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/aktywnie" data-reactid="203"><figure class="ycipk-3bBevUs" data-reactid="204"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="205"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7ckl7ZXwBf2xwV2NldQB6ZnROeWd5GnxtdwJ_bX9qLD8xAzk6JFBjJCsdbCk=" class="ycipk-17NH_Hy" data-reactid="206"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="207">Aktywnie</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/porady" data-reactid="208"><figure class="ycipk-3bBevUs" data-reactid="209"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="210"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7cUN7YnUFeWJ9V39tfwR5Y3NIdmViBHRmPUt3ZhJFIiYkHjd6PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="211"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="212">Porady</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/ludzie" data-reactid="213"><figure class="ycipk-3bBevUs" data-reactid="214"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="215"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dE13YH0BemJ9SmNhewN7Z3FNfmxiBHRmPUt3ZhJZODA_Eyt6PVsqdjg=" class="ycipk-17NH_Hy" data-reactid="216"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="217">Ludzie</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/wideo" data-reactid="218"><figure class="ycipk-3bBevUs" data-reactid="219"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="220"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dE18ZHwMeGJ1S2N5fgB1ZHFMfGZ5Gis9KRcRIyRRKDsaS3dmNQR0ZmsKIDNvSA==" class="ycipk-17NH_Hy" data-reactid="221"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="222">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/zobacz-inne" data-reactid="223"><figure class="ycipk-3bBevUs" data-reactid="224"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="225"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmBwAnphYlFjIzUTIzNjRSF7dEx9bHwFe21yQ2N5fAB1Y31MfW16AGJlfEg2ZXQHEi4qGC83N1wjOiBUPjoqFzA=" class="ycipk-17NH_Hy" data-reactid="226"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="227">Zobacz inne</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/najnowsze" data-reactid="228"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#187DDB;" data-reactid="229"><span class="" data-reactid="230"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="231">Najnowsze</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/popularne" data-reactid="232"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#187DDB;" data-reactid="233"><span class="" data-reactid="234"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="235">Popularne</div></a><div data-reactid="236"></div><div class="ycipk-2MDbV6M" data-reactid="237"><div class="ycipk-2zukbw" data-reactid="238"><div data-reactid="239"><div class="" data-reactid="240"><!-- react-empty: 241 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-31j34c ycipk-31enci ycipk-30l0d8 thc27k0j594d" data-reactid="242"><div class="ycipk-38b8sd" data-reactid="243"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="244"/><div data-reactid="245"><em class="thc27k0j594e" data-reactid="246"><em><cite><samp></samp></cite></em></em></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="247"><div class="ycipk-hiCifJ8" data-reactid="248"><div class="ycipk-30SROfM" data-reactid="249"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="250"><!-- react-empty: 251 --><div data-reactid="252"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl/praca-na-bezludnej-wyspie-w-irlandii-przygoda-zycia-czeka-6468599080536193a" data-reactid="253"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="254"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="255"><meta itemprop="url" content="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0pF2F2MFh0dmIEdWJwTHpieAJ4eWhMdmB6DXhldU9hIDhHNCcxAyU1Y0UjM2cH" data-reactid="256"/><meta itemprop="width" content="214" data-reactid="257"/><meta itemprop="height" content="60" data-reactid="258"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="259"/></div><meta itemprop="datePublished" content="2020-01-17T09:42:00+01:00" data-reactid="260"/></div><div data-st-area="article-header" data-reactid="261"><div class="ycipk-3KaUVlr" data-reactid="262"><div class="ycipk-3mfrBxN" data-reactid="263"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="264"></div></div><a href="/poza-miastem" data-reactid="265"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="266">Poza miastem</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="267"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="268"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="269"><!-- react-text: 270 -->+<!-- /react-text --><!-- react-text: 271 -->3<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="272"><div class="ycipk-3v0El6z" data-reactid="273"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="274"><div class="ycipk-czXPGR_" data-reactid="275"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/irlandia" data-reactid="276">irlandia</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/wyspa" data-reactid="277">wyspa</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/praca" data-reactid="278">praca</a></div></div></div></div></div></div><span data-reactid="279"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="280"><a class="ycipk-21Hub9j" href="/autor/oprac-ilona-raczynska/6099193072882817" data-reactid="281"><div class="ycipk-u7xf8ZL" data-reactid="282"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="283"><div class="ycipk-1IDXUQA" data-reactid="284"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="285">oprac. Ilona Raczyńska</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="286"><time datetime="2020-01-17 09:42" data-reactid="287">2 godziny temu</time></div></div><div data-reactid="288"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="289"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="290"><!-- react-text: 291 -->Praca na bezludnej wyspie w Irlandii. Przygoda życia czeka<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="292">Należąca do Irlandii wyspa Great Blasket poszukuje chętnych do pracy na sezon turystyczny. I choć na miejscu nie ma prądu ani ciepłej wody, to zgłosiło się już kilkaset osób z całego świata.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="293"><div class="ycipk-3caRABC" data-reactid="294"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="295"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="296"><div class="ycipk-1tfrDS7" data-reactid="297"><div class="ycipk-GgQLrpF" data-reactid="298"><div class="ycipk-21hwsg8" data-reactid="299"><span class="" data-reactid="300"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="301">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="302"><div class="ycipk-1tfrDS7" data-reactid="303"><div class="ycipk-GgQLrpF" data-reactid="304"><div class="ycipk-21hwsg8" data-reactid="305"><span class="" data-reactid="306"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="307">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="308"><div class="ycipk-2K3khpQ" data-reactid="309"><div class="ycipk-yslXS0p" data-reactid="310"><span class="" data-reactid="311"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="312">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="313"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="314"><div class="ycipk-1tZz0d9" data-reactid="315">Opinie</div><div class="ycipk-b0slQwY" data-reactid="316"><span class="" data-reactid="317"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="318"><figure class="ycipk-1O8neci" data-reactid="319"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="320"><img alt="Wiosną i latem przyroda na wyspie wygląda zachwycająco" width="644" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmJxTjZgfwxiMGsNPj0gUmMkKVV8ZX4MfWJxSX5hYAN6ZXZCfWZ5B2IzNx8vIGBXITU2ESsgYFw_OCQUKj0sGyckIlgz" height="429" class="ycipk-3BQvntU" data-reactid="321"/><div data-reactid="322"><meta itemprop="url" content="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmJxTjZgfwxiMGsNPj0gUmMkKVV8ZX4MfWJxSX5hYAN6ZXZCfWZ5B2IzNx8vIGBXITU2ESsgYFw_OCQUKj0sGyckIlgz" data-reactid="323"/><meta itemprop="width" content="1500" data-reactid="324"/><meta itemprop="height" content="1000" data-reactid="325"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="326">Wiosną i latem przyroda na wyspie wygląda zachwycająco (Shutterstock.com, Fot: Noel O Neill - Lens Alive)</small><div class="ycipk-2xUHwx3" data-reactid="327"><div class="" data-reactid="328"><!-- react-empty: 329 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-2ztg3m rkf3p0b66d" data-reactid="330"><div class="ycipk-38b8sd" data-reactid="331"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="332"/><div data-reactid="333"><em class="rkf3p0b66e" data-reactid="334"><em><em><cite></cite></em></em></em></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="335"><p><a href="https://film.wp.pl/great-6030520842547841c">Great</a> Blasket to najbardziej wysunięta na zachód wyspa Europy. Jest niezamieszkana od 1953 r. jednak latem często jest celem wypraw turystów, ze względu na ukształtowanie terenu i piękną przyrodę. Na miejsce można dopłynąć łodzią i spać pod namiotem lub w jednej z kilku uroczych chatek.</p></div><!-- react-empty: 336 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="337"><p>W sieci pojawiło się ogłoszenie o pracy na wyspie. Poszukiwane są dwie osoby, które w sezonie (od 1 kwietnia do 1 października) zajmą się kawiarnią oraz będą wynajmować turystom wspomniane chatki. W tydzień zgłosiło się już 500 osób chętnych do pracy - od Alaski po Południową Afrykę.</p></div><!-- react-empty: 338 --><div class="ycipk-Of50qDO ycipk-22APDV5" data-reactid="339"><div class="fb-post" data-href="https://www.facebook.com/greatblasketisland/posts/1242020675992651?__xts__[0]=68.ARBCjtyB4-U5wz_iA6RASEKiSV2cZNNtoRSxFiMSeK7d1dcEAtS1cmj7cQVPvX6aRxzLJCP518uT0xKJuDpneoXJyArIOL3EXRx3wDv2Q-WrYrYnoiStDcPogMzPRJ9SGjwH17FQ0AxeQUTmjiy4zmm7x5ELi7fX3gFowjM0Z3YSvHrVGkuc7DMno89slgrzR4Eb_z_kv7_inQg6V7XULn1-GGU-5nDYqvtf5Vi2nbL7yyhe9AA6lfzbExTdf5p5Ji67bp6PhvCJ1Wo9bt-PyCg4sLMORctbc8gp7pSWXkOuKFs6eha5IYCSXl_WtdszNdo8nyBXY-iVGIC9Ov5PmW_WPQ&amp;__tn__=-R" data-reactid="340"></div><!-- react-empty: 341 --><!-- react-empty: 342 --></div><div class="" data-reactid="343"><!-- react-empty: 344 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-31lre0 ycipk-2zthdl wkf5a2k110d" data-reactid="345"><div class="ycipk-38b8sd" data-reactid="346"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="347"/><div data-reactid="348"><em class="wkf5a2k110e" data-reactid="349"><em><em><var></var></em></em></em></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="350"><p>- Na wyspie nie ma ma prądu, nie ma Wi-Fi, ani gorących pryszniców. Ale są świece, ogniska, dzika przyroda, gwiazdy i natura. Jest pięknie - powiedziała w jednym z radiowych wywiadów Alice Hayes, która opublikowała ogłoszenie. </p></div><!-- react-empty: 351 --><!-- react-empty: 352 --><!-- react-empty: 353 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="354"><p>Do obowiązków nowych pracowników będzie należało parzenie kawy i herbaty. Pomoże im w tym palnik gazowy, bo prądu przecież brak. Będą także musieli dbać o czystość trzech domków na wynajem, przyjmować gości i pobierać opłaty. Całość brzmi jak przyjemna praca w niezwykłych warunkach i... przygoda życia.</p></div><!-- react-empty: 355 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="356"><p>Idealni kandydaci to osoby komunikatywne, o dobrej sprawności fizycznej i przede wszystkim obrotne, bo na miejscu nie brakuje wyzwań. - Na wyspie wszystko nagle może pójść nie tak, bo żaden dzień nie <a href="https://film.wp.pl/jestes-tam-6027630738567809c">jest tam</a> taki sam - dodaje Alice, która przestrzega też, że trzeba nastawić się na zimne kąpiele przez te kilka miesięcy pracy. Pociesza jednak, że na wyspie jest jedno gniazdko elektryczne zasilane energią z turbiny wiatrowej. Więc <a href="https://film.wp.pl/selfie-6301250887276673c">selfie</a> z irlandzkiej wyspy na pewno uda się wstawić do sieci.</p></div><div class="" data-reactid="357"><!-- react-empty: 358 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-31lre0 ycipk-30kcqq dql11f2m242d" data-reactid="359"><div class="ycipk-38b8sd" data-reactid="360"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="361"/><div data-reactid="362"><em class="dql11f2m242e" data-reactid="363"><em><strong><b></b></strong></em></em></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="364"><p>Zainteresowani? Aplikacje wciąż można wysyłać na adres info@greatblasketisland.net. Koniecznie dajcie znać, jeśli uda wam się dostać tę pracę!</p></div><!-- react-empty: 365 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="366"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 367 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="368"><p><strong>Zobacz także: #KresyŚwiata: Korea Północna. Zdarzały się "<a href="https://film.wp.pl/incydent-6029515137397377c">incydenty</a> z udziałem Polaków". <a href="https://wiadomosci.wp.pl/msz-ministerstwo-spraw-zagranicznych-6032700066247809c">MSZ</a> ostrzega</strong></p></div><!-- react-empty: 369 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="370"><div id="video-player-2046295" data-reactid="371"></div><!-- react-empty: 372 --><!-- react-empty: 373 --></div><div class="" data-reactid="374"><!-- react-empty: 375 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-31lre0 ycipk-30kddp erm12k0e264d" data-reactid="376"><div class="ycipk-38b8sd" data-reactid="377"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="378"/><div data-reactid="379"><em class="erm12k0e264e" data-reactid="380"><em><strong><var></var></strong></em></em></div></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="381"><!-- react-empty: 382 --><div class="ycipk-1BbcvOI" data-reactid="383"><div class="ycipk-1-VIjxl" data-reactid="384"></div><div class="ycipk-gIyVIC4" data-reactid="385"><div class="ycipk-3k3s6kF" data-reactid="386"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="387"><div class="ycipk-2vhwu4j" data-reactid="388">0</div><div class="ycipk-1GyBPzT" data-reactid="389"><div class="ycipk-1_b-OBg" data-reactid="390">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="391"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="392"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="393"><div data-reactid="394"><div class="ycipk-11eOWSB" data-reactid="395"></div></div><div class="ycipk-1tfrDS7" data-reactid="396"><div class="ycipk-GgQLrpF" data-reactid="397"><div class="ycipk-21hwsg8" data-reactid="398"><span class="" data-reactid="399"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="400">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="401"><div data-reactid="402"><div class="ycipk-11eOWSB" data-reactid="403"></div></div><div class="ycipk-1tfrDS7" data-reactid="404"><div class="ycipk-GgQLrpF" data-reactid="405"><div class="ycipk-21hwsg8" data-reactid="406"><span class="" data-reactid="407"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="408">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="409"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="410"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="411"><div class="ycipk-1cYeTap" data-reactid="412">0</div><div class="ycipk-1B4gOH5" data-reactid="413"></div><div class="ycipk-2YgLw5O" data-reactid="414"><div class="ycipk-Qcg0gcw" data-reactid="415">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="416"><div class="ycipk-1cYeTap" data-reactid="417">0</div><div class="ycipk-1B4gOH5" data-reactid="418"></div><div class="ycipk-2YgLw5O" data-reactid="419"><div class="ycipk-Qcg0gcw" data-reactid="420">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="421"><div class="ycipk-1cYeTap" data-reactid="422">0</div><div class="ycipk-1B4gOH5" data-reactid="423"></div><div class="ycipk-2YgLw5O" data-reactid="424"><div class="ycipk-Qcg0gcw" data-reactid="425">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="426"><div class="ycipk-1cYeTap" data-reactid="427">0</div><div class="ycipk-1B4gOH5" data-reactid="428"></div><div class="ycipk-2YgLw5O" data-reactid="429"><div class="ycipk-Qcg0gcw" data-reactid="430">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="431"><div class="ycipk-dLGbQpo" data-reactid="432"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="433"><div class="ycipk-2QHpjSt" data-reactid="434">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="435">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="436">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="437">.</div></div></div></a><br data-reactid="438"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="439"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="440"><div class="ycipk-30SROfM" data-reactid="441"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="442"><div class="ycipk-30SROfM" data-reactid="443"><div style="height:745px;position:relative;opacity:1;" data-reactid="444"><div class="" data-reactid="445"><!-- react-empty: 446 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-30ljiu dql36f0m792d" data-reactid="447"><div class="ycipk-38b8sd" data-reactid="448"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="449"/><div data-reactid="450"><em class="dql36f0m792e" data-reactid="451"><em><var><strong></strong></var></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="452"><br data-reactid="453"/></div><div style="opacity:1;" data-reactid="454"><div class="ycipk-2zukbw" data-reactid="455"><div data-reactid="456"><div class="" data-reactid="457"><!-- react-empty: 458 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-31enci ycipk-30lk5u erm37k1e814d" data-reactid="459"><div class="ycipk-38b8sd" data-reactid="460"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="461"/><div data-reactid="462"><em class="erm37k1e814e" data-reactid="463"><em><var><i></i></var></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="464"><div class="ycipk-EanFVXt" data-reactid="465"><div class="ycipk-3s-mP2l" data-reactid="466"></div><div class="ycipk-1t26d10" data-reactid="467"></div><div class="ycipk-FVs88n5" data-reactid="468"><div class="ycipk-2ou3Gvs" data-reactid="469"><div class="" data-reactid="470"><!-- react-empty: 471 --><div class="ycipk-31smkv ycipk-32d6w0 ycipk-31enci ycipk-30livu cpk35a2u770d" data-reactid="472"><div class="ycipk-38b8sd" data-reactid="473"></div><img class="ycipk-31sdm6" src="https://v.wpimg.pl/MTEzNTM5YjUkGDhnYk5vIGdAbD0kF2F2MFh0dmJ6YmFzAnphYlxjIzVUPjhiVGI9agk6M2JFJjJqGCl6PVsqdjg=" alt="ycipk-31t721" data-reactid="474"/><div data-reactid="475"><em class="cpk35a2u770e" data-reactid="476"><em><var><em></em></var></em></em></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="477"><div class="ycipk-30SROfM" data-reactid="478"><div data-reactid="479"></div><div data-reactid="480"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="481"><td class="ycipk-3Fr7j02" data-reactid="482"><div class="ycipk-c1tVLjw" data-reactid="483"><div class="ycipk-1Mp9g3C" data-reactid="484"><div class="ycipk-3Fpble7" data-reactid="485"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:#187DDB;" data-reactid="486"><span style="height:47px;" class="" data-reactid="487"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="488"><div class="ycipk-k-0W4yM" style="width:76.98px;height:30px;" data-reactid="489"><span class="ycipk-3NvS14I" style="fill:#187DDB;" data-reactid="490"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/turystykawppl" target="_blank" class="ycipk-17rlY95" data-reactid="491"><!-- react-text: 492 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="493"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="494"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="495"><div class="ycipk--FgCqGx" data-reactid="496"><div class="ycipk-FZ3qpfM" data-reactid="497">Polecamy</div><ul data-reactid="498"><li data-reactid="499"><a target="_blank" href="https://wakacje.pl" data-reactid="500">Wakacje.pl</a></li><li data-reactid="501"><a target="_blank" href="https://nocowanie.pl" data-reactid="502">nocowanie.pl</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="503">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="504"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="505"><div class="ycipk-1LNJWaA" data-reactid="506"><span data-reactid="507"><!-- react-text: 508 -->© 1995-<!-- /react-text --><!-- react-text: 509 -->2020<!-- /react-text --><!-- react-text: 510 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="511">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="512">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="513">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="514">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="515">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="516">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://turystyka.wp.pl/MTEzNTM5YjUkGDhnYk5vIGdAbDAiF2F2MFh0dmJHe2F0TXlmeAR8Z2oJJjs6Gyo9I0U9JjsIOSE3Az0gNF4sciQZOj0iW3A-NhUoMmtFIWk1GyU7a0NwYWtObCk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  