
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="eerafqjf">
        
        <title data-react-helmet="true">Szczyrk. Tłumy turystów bez maseczek - burmistrz apeluje o zdrowy rozsądek - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/szczyrk-tlumy-turystow-bez-maseczek-burmistrz-apeluje-o-zdrowy-rozsadek-6510026788677761a"/><meta data-react-helmet="true" name="keywords" content="szczyrk, góry, w podróży, szlaki turystyczne, koronawirus, turyści"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://turystyka.wp.pl/szczyrk-tlumy-turystow-bez-maseczek-burmistrz-apeluje-o-zdrowy-rozsadek-6510026788677761a"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-13T09:31:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-13T09:40:51.000Z"/><meta data-react-helmet="true" property="artice:tag" content="szczyrk, góry, w podróży, szlaki turystyczne, koronawirus, turyści"/><meta data-react-helmet="true" name="news_keywords" content="szczyrk, góry, w podróży, szlaki turystyczne, koronawirus, turyści"/><meta data-react-helmet="true" name="author" content="Monika Sikorska"/><meta data-react-helmet="true" name="description" content="W zeszły weekend pogoda wyjątkowo dopisywała. Tłumy Polaków ruszyły do lasów i w góry. Prawdziwe oblężenie turystów przeżyły szlaki w Beskidach oraz wokół Szczyrku. Burmistrz miasta apeluje: &quot;zachowajmy"/><meta data-react-helmet="true" property="twitter:description" content="W zeszły weekend pogoda wyjątkowo dopisywała. Tłumy Polaków ruszyły do lasów i w góry. Prawdziwe oblężenie turystów przeżyły szlaki w Beskidach oraz wokół Szczyrku. Burmistrz miasta apeluje: &quot;zachowajmy"/><meta data-react-helmet="true" property="og:title" content="Szczyrk. Tłumy turystów bez maseczek - burmistrz apeluje o zdrowy rozsądek"/><meta data-react-helmet="true" property="og:description" content="W zeszły weekend pogoda wyjątkowo dopisywała. Tłumy Polaków ruszyły do lasów i w góry. Prawdziwe oblężenie turystów przeżyły szlaki w Beskidach oraz wokół Szczyrku. Burmistrz miasta apeluje: &quot;zachowajmy"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkRKYVN_STdyWE9hDCAVKjYOCiFELgs6NAoNPkQ5FWAlGxNhHHhWKy0YCiILMFYqKQkfKkV6SnYmX0MqWmRLLXdcV3pdLE5ifVIeKEcvT3lzDk0tCypJfnZJBw=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkRKYVN_STdyWE9hDCAVKjYOCiFELgs6NAoNPkQ5FWAlGxNhHHhWKy0YCiILMFYqKQkfKkV6SnYmX0MqWmRLLXdcV3pdLE5ifVIeKEcvT3lzDk0tCypJfnZJBw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://turystyka.wp.pl/szczyrk-tlumy-turystow-bez-maseczek-burmistrz-apeluje-o-zdrowy-rozsadek-6510026788677761a"/>
        <link rel="amphtml" href="https://turystyka.wp.pl/szczyrk-tlumy-turystow-bez-maseczek-burmistrz-apeluje-o-zdrowy-rozsadek-6510026788677761a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2g5xeb {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2gxfqz {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2g5vhc {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2g5wrb {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d2gws4g {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2gxwcm {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2gxywk {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2gxy9l {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/NjIyODkzYQsoGzl3RAFsNWtDbRs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbSVZsH2tDbWsYDi8eIBpgd0VNYFh7S2ApChMgRCoKPGYW" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/NjIyODkzYQsoGzl3RAFsNWtDbRs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETUWJhAbNCURNRYmEBs0JRE1FiYQGzQlETVrVW0xSUBsRToNLjACGWFZZ05hdllIYQt6HSpxWRwtUi1OenNSHH9ccE8sJQ9Mewl_H35zCk8rRCAaIGYW" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9-AXpzRB5gHTkQIiNFCiJFe0l7fV5Kelh5T2JpXk94XnhAf3FdVTofOwA8MBIRL0Q5FyhmFg==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVx5AXl0RB5gHTkQIiNFCiJFe0l7fV5Kelh5T2JpXk94XnhAf3FdVTofOwA8MBIRL0Q5FyhmFg==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV17AXh2RB5gHTkQIiNFCiJFe0l7fV5Kelh5T2JpXk94XnhAf3FdVTofOwA8MBIRL0Q5FyhmFg==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV1_AXhyRB5gHTkQIiNFCiJFe0l7fV5Kelh5T2JpXk94XnhAf3FdVTofOwA8MBIRL0Q5FyhmFg==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVt4TTd1Wk5hDmcOPy0GHWAaJVZ9dF9De1p9S39yRld7X39Nfn1bT3hFPQw9PRgONwEoVz8qDFgz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVt7STd1WUphDmcOPy0GHWAaJVZ9dF9De1p9S39yRld7X39Nfn1bT3hFPQw9PRgONwEoVz8qDFgz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVt9TTd1X05hDmcOPy0GHWAaJVZ9dF9De1p9S39yRld7X39Nfn1bT3hFPQw9PRgONwEoVz8qDFgz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVt8Szd1XkhhDmcOPy0GHWAaJVZ9dF9De1p9S39yRld7X39Nfn1bT3hFPQw9PRgONwEoVz8qDFgz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVtxSTd1U0phDmcOPy0GHWAaJVZ9dF9De1p9S39yRld7X39Nfn1bT3hFPQw9PRgONwEoVz8qDFgz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVt_AX5yRB5gHTkQIiNFCiJFeE58cF5Nf1J8VH50WUJ3Wn5Bd3REHC8cIBogKkZLd1gxSHZ2RQogDWsE">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVl7AXx2RB5gHTkQIiNFCiJFeE58cF5Nf1J8VH50WUJ3Wn5Bd3REHC8cIBogKkZLd1gxSHZ2RQogDWsE">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVN_AXZyRB5gHTkQIiNFCiJFeE58cF5Nf1J8VH50WUJ3Wn5Bd3REHC8cIBogKkZLd1gxSHZ2RQogDWsE">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVt_STd1XUphDmcOPy0GHWAaJVZ-c1hOe114QXppWkp8UnBJeHxTSmEMKA8mJwQUY1twSzd1UkhgGicebTk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVtwSzd1UkhhDmcOPy0GHWAaJVZ-c1hOe114QXppWkp8UnBJeHxTSmEMKA8mJwQUY1twSzd1UkhgGicebTk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVt9TTd1X05hDmcOPy0GHWAaJVZ-c1hOe114QXppWkp8UnBJeHxTSmEMKA8mJwQUY1twSzd1UkhgGicebTk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://turystyka.wp.pl/OWUzY3FoYDY0GC8AaRRtI3dAe0EtTWN1ClhjERkwEAgKJQZsGTAQCAolBmwZMBAICiUGbBkwEAgKJQZsGTAQCAolBmwZMBAICiUGbBkwEAgKJQZsGTAQCAolBmwZMBAICiUGbBkwEAgKJQZsGTAQCAolBmwZMBAICiUGbBkwEAgKJQZsGTAQCAolBmwZMBAICiUGbBkwEAh3VntGZFVteDIbPx0sHHAlI0doFTQKJD4xCWQBdVt2ZWVcBg4jCj02MwszVWAfJyM4FmRHMx02JCEDMlJoGD95JRZ8AQAcNTQvAytYaxsjIjgDdEczHTYkIRUuHiQKNXo4GypWJRUqPHgYLEErBjwjJwB0UjYKIyI_H3RcaxUrJToNIB40ADUkNB48WGtZemZlSmsFcVd3YWJNbgV3DmkHAjsGUiINK2pzHDVAMg47PjFHLF0iCik-Ox89FTUfJjloHzxBJwk-PTNcOFcwPCM4IQlkA3dfbSo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/MzY3ODlNYhs4UTl3QzVvDnsJbSccJhIJLVdtaE4Rb0B7bBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQG05ibw97CW1rGz4nCTVaLXJDOT0QKl8mJkE9KhspHSU3TjM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://turystyka.wp.pl/MzY3ODlNYhs4UTl3QzVvDnsJbSccJhIJLVdtaE4Rb0B7bBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzMREiUGbBAbMxESJQZsEBszERIlBmwQGzNsYVgsEXVmQzk9ECpfJiZDOT0QKl8mJkE9KhspHSU3TjM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1831627432"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="nxygb2040e" data-reactid="7"><samp><samp><b></b></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2i51yl b2ipm9q e2vp2xv j2g5xeb nnosd60120d" data-reactid="10"><div class="d2ono63" data-reactid="11"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="12"/><div data-reactid="13"><samp class="nnosd60120e" data-reactid="14"><samp><samp><i></i></samp></samp></samp></div></div></div><header class="c2dWsoB- header cwpAPPrT" data-reactid="15"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="16"><div data-st-area="Header" class="c1eC5C0Q" data-reactid="17"><div class="c3TeSS9P" data-reactid="18"><a href="https://www.wp.pl/" class="c3IxTUNV" style="background:#187DDB;" data-st-area="Header-back" data-reactid="19"><figure class="c2WN26Gj" style="border-color:#187DDB;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="c9-RdI2v" data-reactid="24">WP Turystyka</h2><span style="width:auto;height:21px;fill:#187DDB;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c2nQ3EP5" data-reactid="26"><div class="c2wrgdhI" data-reactid="27"><div class="cp7bUWWX" data-reactid="28"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="c3yDnEn9 c2mk8_1e" data-reactid="48"><div class="c1gmo6aw" data-reactid="49"><figure class="cDTDDv1a" data-reactid="50"></figure><figure class="cDTDDv1a" data-reactid="51"></figure><figure class="cDTDDv1a" data-reactid="52"></figure><figure class="cDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="c3mu7F3s" data-reactid="57"><figure class="c3NveKDW" data-reactid="58"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFfkB7dVlJdl55VH5yXk57U3hMe3dEDS8BKBolIUYKIkQ5FyhmFg==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="60"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="cXGGwcFx" data-reactid="61">Wakacje.pl</a></li><li class="c3mu7F3s" data-reactid="62"><figure class="c3NveKDW" data-reactid="63"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeEp4cVlMeVhwSWJpUkp_UnFAdndeVSAFKhY4JQUTK0c5FWE0BR1sFw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="65"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="cXGGwcFx" data-reactid="66">Nocowanie.pl</a></li><!-- react-empty: 67 --><li class="c3mu7F3s" data-reactid="68"><figure class="c3NveKDW" data-reactid="69"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFfEx_fVJOe1N-VH58Xk58XnBMdnBES3dYMUh2djQKIgszHGE0BR1sFw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="cXGGwcFx" href="/plaze" data-reactid="72">Plaże</a></li><li class="c3mu7F3s" data-reactid="73"><figure class="c3NveKDW" data-reactid="74"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeEt2dlxMdl57QWJ1WEx4WHBIdnVfVX9TewF-fVklORM6CTZqGxQpSDQ=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="cXGGwcFx" href="/wyspy" data-reactid="77">Wyspy</a></li><li class="c3mu7F3s" data-reactid="78"><figure class="c3NveKDW" data-reactid="79"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeEh3fV1NeFJ7SWJpUk56WHhLdndaVX9TewF-fVklKw0zFjs9ABtgGicebTk=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="cXGGwcFx" href="/egzotyka" data-reactid="82">Egzotyka</a></li><li class="c3mu7F3s" data-reactid="83"><figure class="c3NveKDW" data-reactid="84"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeEh4c15IfV57TmJyWU95W3BOenREDT4FLQsgPhJUJBouWzI=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="cXGGwcFx" href="/w-podrozy" data-reactid="87">W Podróży</a></li><li class="c3mu7F3s" data-reactid="88"><figure class="c3NveKDW" data-reactid="89"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFek58fFNCfVJ6VH59Wkl5U3lPfX1ES3dYMUh2djQXJws6DS5qGxQpSDQ=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="cXGGwcFx" href="/miasta" data-reactid="92">Miasta</a></li><li class="c3mu7F3s" data-reactid="93"><figure class="c3NveKDW" data-reactid="94"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFe053d1lOeVpkTH9xWUx3WXlMYHVSSDZbcEsQMw4fJQ8nHWE0BR1sFw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="cXGGwcFx" href="/weekend" data-reactid="97">Weekend</a></li><li class="c3mu7F3s" data-reactid="98"><figure class="c3NveKDW" data-reactid="99"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFekp2cl1MflJ6VH59WEh8XX1AenJES3dYMUh2djQKIRAoFCYlGA4rB2cJISNJBw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="cXGGwcFx" href="/poza-miastem" data-reactid="102">Poza miastem</a></li><li class="c3mu7F3s" data-reactid="103"><figure class="c3NveKDW" data-reactid="104"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeE96fFhKeF17SmJpWk59Un5OfHFdT2FbcEs3dVJIERAtAyYhCBcnRDkXKGYW" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="cXGGwcFx" href="/z-dziecmi" data-reactid="107">Z dziećmi</a></li><li class="c3mu7F3s" data-reactid="108"><figure class="c3NveKDW" data-reactid="109"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFfkp6dVpOfFJ8VGJ1U095WHhNeHdfVX9TewF-fVklLwE9ADgqAh9gGicebTk=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="cXGGwcFx" href="/aktywnie" data-reactid="112">Aktywnie</a></li><li class="c3mu7F3s" data-reactid="113"><figure class="c3NveKDW" data-reactid="114"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFfUB6clNKelxxVH59WUt6XX9Ld3VES3dYMUh2djQKIRgoHTZqGxQpSDQ=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="cXGGwcFx" href="/porady" data-reactid="117">Porady</a></li><li class="c3mu7F3s" data-reactid="118"><figure class="c3NveKDW" data-reactid="119"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeE52cFtOeVxxSWJxXUx4WX1Of3xES3dYMUh2djQWOw4zECpqGxQpSDQ=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="cXGGwcFx" href="/ludzie" data-reactid="122">Ludzie</a></li><li class="c3mu7F3s" data-reactid="123"><figure class="c3NveKDW" data-reactid="124"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeE59dFpDe1x5SGJpWE92Wn1PfXZfVSgDJRQQMwIeKwUWSHZ2E0t3WGcJISNJBw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="126"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="127">Wideo</a></li><li class="c3mu7F3s" data-reactid="128"><figure class="c3NveKDW" data-reactid="129"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV95AXp0RB5gHTkQIiNFCiJFeE98fFpKeFN-QGJpWk92XXFPfH1cT2FbcEs3dVJIERAmGy4nERMgBCxXPyoMWDM=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="131"/></span></figure><a class="cXGGwcFx" href="/zobacz-inne" data-reactid="132">Zobacz inne</a></li><li class="c3mu7F3s" data-reactid="133"><figure class="c3NveKDW c2-gdLjw" style="background:#187DDB;" data-reactid="134"><span class="ck-0W4yM" data-reactid="135"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="136">Najnowsze</a></li><li class="c3mu7F3s" data-reactid="137"><figure class="c3NveKDW c2-gdLjw" style="background:#187DDB;" data-reactid="138"><span class="ck-0W4yM" data-reactid="139"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/popularne" data-reactid="140">Popularne</a></li></ul></div></div></header><!-- react-empty: 141 --><div class="nijjo03160e" data-reactid="142"></div><div class="content c2d9_HLt" data-reactid="143"><div data-reactid="144"><div class="c3gatTWV c3KvVGpi" data-reactid="145"><a href="https://www.wp.pl/" class="c1HaiiFQ" style="background:#187DDB;" data-st-area="goToSG" data-reactid="146"><span class="c35LEmnc" data-reactid="147">Przejdź na</span><span style="width:35px;height:28px;" class="ck-0W4yM c3_Qw9eR" data-reactid="148"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="149"><div data-reactid="150"><div class="cEanFVXt" data-reactid="151"><div class="c3s-mP2l" data-reactid="152"><div class="chiCifJ8" data-reactid="153"><div class="c30SROfM" data-reactid="154"><div class="cRQvycma" data-st-area="Menu-left" data-reactid="155"><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="sectionsMenu c1H56GIO" data-reactid="156"><figure class="c3bBevUs" data-reactid="157"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFfkB7dVlJdl55VH5yXk57U3hMe3dEDS8BKBolIUYKIkQ5FyhmFg==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="c1lXcfrU" data-reactid="160">Wakacje.pl</div></a><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="sectionsMenu c1H56GIO" data-reactid="161"><figure class="c3bBevUs" data-reactid="162"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeEp4cVlMeVhwSWJpUkp_UnFAdndeVSAFKhY4JQUTK0c5FWE0BR1sFw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="c1lXcfrU" data-reactid="165">Nocowanie.pl</div></a><a class="sectionsMenu c1H56GIO" href="/plaze" data-reactid="166"><figure class="c3bBevUs" data-reactid="167"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFfEx_fVJOe1N-VH58Xk58XnBMdnBES3dYMUh2djQKIgszHGE0BR1sFw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="c1lXcfrU" data-reactid="170">Plaże</div></a><a class="sectionsMenu c1H56GIO" href="/wyspy" data-reactid="171"><figure class="c3bBevUs" data-reactid="172"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeEt2dlxMdl57QWJ1WEx4WHBIdnVfVX9TewF-fVklORM6CTZqGxQpSDQ=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="c1lXcfrU" data-reactid="175">Wyspy</div></a><a class="sectionsMenu c1H56GIO" href="/egzotyka" data-reactid="176"><figure class="c3bBevUs" data-reactid="177"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeEh3fV1NeFJ7SWJpUk56WHhLdndaVX9TewF-fVklKw0zFjs9ABtgGicebTk=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="c1lXcfrU" data-reactid="180">Egzotyka</div></a><a class="sectionsMenu c1H56GIO" href="/w-podrozy" data-reactid="181"><figure class="c3bBevUs" data-reactid="182"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeEh4c15IfV57TmJyWU95W3BOenREDT4FLQsgPhJUJBouWzI=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="c1lXcfrU" data-reactid="185">W Podróży</div></a><a class="sectionsMenu c1H56GIO" href="/miasta" data-reactid="186"><figure class="c3bBevUs" data-reactid="187"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFek58fFNCfVJ6VH59Wkl5U3lPfX1ES3dYMUh2djQXJws6DS5qGxQpSDQ=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="c1lXcfrU" data-reactid="190">Miasta</div></a><a class="sectionsMenu c1H56GIO" href="/weekend" data-reactid="191"><figure class="c3bBevUs" data-reactid="192"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFe053d1lOeVpkTH9xWUx3WXlMYHVSSDZbcEsQMw4fJQ8nHWE0BR1sFw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="c1lXcfrU" data-reactid="195">Weekend</div></a><a class="sectionsMenu c1H56GIO" href="/poza-miastem" data-reactid="196"><figure class="c3bBevUs" data-reactid="197"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="198"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFekp2cl1MflJ6VH59WEh8XX1AenJES3dYMUh2djQKIRAoFCYlGA4rB2cJISNJBw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="199"/></span></figure><div class="c1lXcfrU" data-reactid="200">Poza miastem</div></a><a class="sectionsMenu c1H56GIO" href="/z-dziecmi" data-reactid="201"><figure class="c3bBevUs" data-reactid="202"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="203"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeE96fFhKeF17SmJpWk59Un5OfHFdT2FbcEs3dVJIERAtAyYhCBcnRDkXKGYW" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="204"/></span></figure><div class="c1lXcfrU" data-reactid="205">Z dziećmi</div></a><a class="sectionsMenu c1H56GIO" href="/aktywnie" data-reactid="206"><figure class="c3bBevUs" data-reactid="207"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="208"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFfkp6dVpOfFJ8VGJ1U095WHhNeHdfVX9TewF-fVklLwE9ADgqAh9gGicebTk=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="209"/></span></figure><div class="c1lXcfrU" data-reactid="210">Aktywnie</div></a><a class="sectionsMenu c1H56GIO" href="/porady" data-reactid="211"><figure class="c3bBevUs" data-reactid="212"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="213"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFfUB6clNKelxxVH59WUt6XX9Ld3VES3dYMUh2djQKIRgoHTZqGxQpSDQ=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="214"/></span></figure><div class="c1lXcfrU" data-reactid="215">Porady</div></a><a class="sectionsMenu c1H56GIO" href="/ludzie" data-reactid="216"><figure class="c3bBevUs" data-reactid="217"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="218"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeE52cFtOeVxxSWJxXUx4WX1Of3xES3dYMUh2djQWOw4zECpqGxQpSDQ=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="219"/></span></figure><div class="c1lXcfrU" data-reactid="220">Ludzie</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="221"><figure class="c3bBevUs" data-reactid="222"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="223"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeE59dFpDe1x5SGJpWE92Wn1PfXZfVSgDJRQQMwIeKwUWSHZ2E0t3WGcJISNJBw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="224"/></span></figure><div class="c1lXcfrU" data-reactid="225">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/zobacz-inne" data-reactid="226"><figure class="c3bBevUs" data-reactid="227"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="228"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV58AXtxRB5gHTkQIiNFCiJFeE98fFpKeFN-QGJpWk92XXFPfH1cT2FbcEs3dVJIERAmGy4nERMgBCxXPyoMWDM=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="229"/></span></figure><div class="c1lXcfrU" data-reactid="230">Zobacz inne</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="231"><figure class="c3bBevUs c3TbnkKP" style="background:#187DDB;" data-reactid="232"><span class="ck-0W4yM" data-reactid="233"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="234">Najnowsze</div></a><a class="sectionsMenu c1H56GIO" href="/popularne" data-reactid="235"><figure class="c3bBevUs c3TbnkKP" style="background:#187DDB;" data-reactid="236"><span class="ck-0W4yM" data-reactid="237"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="238">Popularne</div></a><div data-reactid="239"></div><div class="c2MDbV6M" data-reactid="240"><div class="e2g6zpn" data-reactid="241"><div data-reactid="242"><div class="" data-reactid="243"><!-- react-empty: 244 --><div class="i2i51yl b2ipm9q j2hvii2 d2hr2q9 a2gxfqz pfggb271540d" data-reactid="245"><div class="d2ono63" data-reactid="246"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="247"/><div data-reactid="248"><samp class="pfggb271540e" data-reactid="249"><samp><cite><i></i></cite></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="c1t26d10" data-reactid="250"><div class="chiCifJ8" data-reactid="251"><div class="c30SROfM" data-reactid="252"><article class="article desktop c1CJk4lf c1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="253"><!-- react-empty: 254 --><div data-reactid="255"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://turystyka.wp.pl/szczyrk-tlumy-turystow-bez-maseczek-burmistrz-apeluje-o-zdrowy-rozsadek-6510026788677761a" data-reactid="256"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="257"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="258"><meta itemprop="url" content="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0PWGJIPFt1ZkRLdlx8T3tyXk17R2RPd3BcQntbeUxgMB4INxk9ACQlRQogDWsE" data-reactid="259"/><meta itemprop="width" content="214" data-reactid="260"/><meta itemprop="height" content="60" data-reactid="261"/></div><meta itemprop="name" content="WP Turystyka" data-reactid="262"/></div><meta itemprop="datePublished" content="2020-05-13T11:31:00+02:00" data-reactid="263"/></div><div data-st-area="article-header" data-reactid="264"><div class="c3KaUVlr" data-reactid="265"><div class="c3mfrBxN" data-reactid="266"><div class="c2XbI6sD c2iR_8W5" data-reactid="267"></div></div><a href="/gory" data-reactid="268"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="269">Góry</div></a><div class="c3pj5t1m cThEub2I" data-reactid="270"><div class="c1TS8ZGX c2er1oZR" data-reactid="271"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="272"><!-- react-text: 273 -->+<!-- /react-text --><!-- react-text: 274 -->5<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="275"><div class="c3v0El6z" data-reactid="276"><div class="subjectsList--overlay c3msLBK9" data-reactid="277"><div class="cczXPGR_" data-reactid="278"><a class="subjectsList--link c3c2fokE" href="/szczyrk-6140864077330561c" data-reactid="279">szczyrk</a><a class="subjectsList--link c3c2fokE" href="/w-podrozy-6045077214438529c" data-reactid="280">w podróży</a><a class="subjectsList--link c3c2fokE" href="/tag/szlaki%20turystyczne" data-reactid="281">szlaki turystyczne</a><a class="subjectsList--link c3c2fokE" href="/tag/koronawirus" data-reactid="282">koronawirus</a><a class="subjectsList--link c3c2fokE" href="/tag/tury%C5%9Bci" data-reactid="283">turyści</a></div></div></div></div></div></div><span data-reactid="284"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="285"><a class="c21Hub9j" href="/autor/monika-sikorska/6230793426675329" data-reactid="286"><div class="cu7xf8ZL" data-reactid="287"><div class="c1c8pa3s c3uTmmye cF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="288"><div class="c3m1D4Gp" data-reactid="289"><div class="c2NCIuTn" data-reactid="290"><div class="cQB5kEjV" data-reactid="291"><span class="c218mrNK c1aIqa9K c2wUF4Ie" data-reactid="292"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVh8AX1xRBwnBiwLKjQEVCkYPAkuMxtUPgZmGD8tRAx_RS0QPDQHGzdFLBQtIQ9VK14qHX4hXhljXyxLdmlfSXoIZEF-JltXeg4rSil2XxkvXHtKbTk=" width="25" height="25" class="c3BQvntU c2_iGbjC" alt="" data-reactid="293"/></span></div></div></div><span class="signature--author c2aU53vl desktop" itemprop="name" data-reactid="294">Monika Sikorska</span></div></div></a><div class="signature--when c2VIX-Kh c3SMfGnh desktop" data-reactid="295"><time datetime="2020-05-13 11:31" data-reactid="296">7 godzin temu</time></div></div><div data-reactid="297"></div></span></div></div><div class="cjOqPE5L" data-reactid="298"><h1 class="article--title c1xAmRvR" itemprop="headline" data-reactid="299"><!-- react-text: 300 -->Szczyrk. Tłumy turystów bez maseczek - burmistrz apeluje o zdrowy rozsądek<!-- /react-text --></h1><div class="article--lead c1HGmjUl" data-reactid="301">W zeszły weekend pogoda wyjątkowo dopisywała. Tłumy Polaków ruszyły do lasów i w góry. Prawdziwe oblężenie turystów przeżyły szlaki w Beskidach oraz wokół Szczyrku. Burmistrz miasta apeluje: "zachowajmy społeczną odpowiedzialność!"</div><div class="cxU1sB_3 c3hHhfX2" data-reactid="302"><div class="c3caRABC" data-reactid="303"><div class="c2QfedaS c1sWqqFP" data-reactid="304"><div class="ce9J8nRY c1H1-_iz cKGjqMdC c3RyCVKb" data-reactid="305"><div class="c1tfrDS7" data-reactid="306"><div data-reactid="307"><div class="c21hwsg8" data-reactid="308"><span class="ck-0W4yM" data-reactid="309"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="310">Głosuj</strong></div></div></div><div class="ce9J8nRY c3q1_OVS cKGjqMdC c3RyCVKb" data-reactid="311"><div class="c1tfrDS7" data-reactid="312"><div data-reactid="313"><div class="c21hwsg8" data-reactid="314"><span class="ck-0W4yM" data-reactid="315"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="316">Głosuj</strong></div></div></div></div><div class="c1t9YzVA c3e11efl cQC0mhTN" data-reactid="317"><div class="c2K3khpQ" data-reactid="318"><div class="cyslXS0p" data-reactid="319"><span class="ck-0W4yM" data-reactid="320"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="c3zY3dS3" data-reactid="321">Podziel się</strong></div></div></div><div class="c3k3s6kF" data-reactid="322"><div class="c1TiOmT3 c2yL0woT" data-reactid="323"><div class="c1tZz0d9" data-reactid="324">Opinie</div><div class="cb0slQwY" data-reactid="325"><span class="ck-0W4yM" data-reactid="326"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="c28w7SDA" data-reactid="327"><figure class="c1O8neci" data-reactid="328"><span class="c218mrNK c1aIqa9K c21iJRJh" style="padding-bottom:66.14906832298136%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="329"><img src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVx9TTdwWUxhDCAVKjYOCiFELgs6NAoNPkQ5FWAlGxNhHHhWKy0YCiILMFYqKQkfKkV6SnYmX0MqWmRLLXdcV3pdLE5ifVIeKEcvT3lzDk0tCypJfnZJBw==" width="644" height="426" class="c3BQvntU" alt="Turyści przestali przestrzegać zasad bezpieczeństwa / Facebook.com - Miasto Szczyrk " data-reactid="330"/><div data-reactid="331"><meta itemprop="url" content="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YVx9TTdwWUxhDCAVKjYOCiFELgs6NAoNPkQ5FWAlGxNhHHhWKy0YCiILMFYqKQkfKkV6SnYmX0MqWmRLLXdcV3pdLE5ifVIeKEcvT3lzDk0tCypJfnZJBw==" data-reactid="332"/><meta itemprop="width" content="960" data-reactid="333"/><meta itemprop="height" content="635" data-reactid="334"/></div></span><div class="c1RnIil0" data-reactid="335"><div class="c3J45Uzn c2481O2q c5qYB_4K c2WxISTc" data-reactid="336"><div data-reactid="337"><a href="https://www.instagram.com/wp_turystyka" class="c3qREfXY" title="Instagram WP Turystyka" target="_blank" data-reactid="338"><div class="c1BsVe1X" data-reactid="339"><span style="width:15px;height:15px;fill:#fff;" class="c2oYzxCN c3Y_ZVBq ck-0W4yM c3NvS14I" data-reactid="340"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="c11Nmwdq" data-reactid="341">Odwiedź WP Turystyka na Insta</span><span style="width:10px;height:10px;fill:#fff;stroke:#fff;" class="c2oYzxCN c2DAMvqO ck-0W4yM c3NvS14I cl8MGmVS" data-reactid="342"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="343">Turyści przestali przestrzegać zasad bezpieczeństwa / Facebook.com - Miasto Szczyrk</small><div data-reactid="344"><div class="c2xUHwx3" data-reactid="345"><div class="" data-reactid="346"><!-- react-empty: 347 --><div class="i2i51yl b2ipm9q g2g5vhc nijjo3160d" data-reactid="348"><div class="d2ono63" data-reactid="349"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="350"/><div data-reactid="351"><samp class="nijjo3160e" data-reactid="352"><samp><samp><cite></cite></samp></samp></samp></div></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="353"><p><a href="https://turystyka.wp.pl/gdynia-turysci-atakuja-foki-na-plazy-6509985165194881a" target="_blank">Turyści</a> tłumnie odwiedzali Beskidy, zapełniając szlaki i trasy rowerowe. Niestety, wielu z nich najwyraźniej zapomniało o epidemii koronawirusa i postanowiło nie stosować się do obowiązujących zasad. Przyjezdni nie korzystali z maseczek ochronnych oraz nie zachowywali dystansu społecznego.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="354"><p>Na profilu "Miasto Szczyrk" na Facebooku pojawił się komunikat burmistrza, w którym apeluje do mieszkańców oraz turystów, by nie zapominali o zagrożeniu i nie dawali się ponieść wodzom podróżniczych fantazji. Zagrożenie koronawirusem nie zniknęło i powinniśmy o tym nie zapominać.</p></div><div class="cOf50qDO c22APDV5" data-reactid="355"><div class="fb-post" data-href="https://www.facebook.com/MiastoSzczyrk/photos/a.492254144165253/3133556280035013/?type=3&amp;theater" data-reactid="356"></div><!-- react-empty: 357 --><!-- react-empty: 358 --></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="359"><p>"Jeżeli po dniach rozluźnienia społecznych zachowań nadejdzie nowa fala epidemiczna przywróconych zostanie wiele ograniczeń. Wśród nich znajdą się na pewno wyjazdy do miejscowości turystycznych. Nasi potencjalni goście stracą wtedy możliwość górskich spacerów, a sam Szczyrk dużą część swoich dochodów. Dlatego jeszcze raz apeluję: zachowajmy społeczną odpowiedzialność!" – czytamy w oświadczeniu.</p></div><div class="" data-reactid="360"><!-- react-empty: 361 --><div class="i2i51yl b2ipm9q e2hy6rr i2g5wrb sijpp51100d" data-reactid="362"><div class="d2ono63" data-reactid="363"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="364"/><div data-reactid="365"><samp class="sijpp51100e" data-reactid="366"><samp><samp><em></em></samp></samp></samp></div></div></div><!-- react-empty: 367 --><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="368"><h2>Burmistrz Szczyrku apeluje o zdrowy rozsądek</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="369"><p>Antoni Byrdy podkreśla, że koronawirus szczególnie aktywny jest obecnie na południu Polski. Największa liczba nowych zakażeń odnotowana została w województwie śląskim, dlatego właśnie tam powinniśmy przestrzegać <a href="https://turystyka.wp.pl/tlumy-w-tatrach-18-tys-turystow-w-weekend-6509599185852545a" target="_blank">zasad bezpieczeństwa.</a> Burmistrz apeluje, abyśmy postępowali rozsądnie i nie przyczyniali się do rozprzestrzeniania wirusa. </p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="370"><p>"Dlatego jeszcze raz apeluję: zachowajmy społeczną odpowiedzialność! Im bardziej ograniczymy koronawirusa, tym spokojniejsze wakacje będziemy mogli spędzać w naszych pięknych górach." – zachęca Antoni Byrdy. </p></div><div class="" data-reactid="371"><!-- react-empty: 372 --><div class="i2i51yl b2ipm9q j2hvii2 e2hy6rr d2gws4g yopis111220d" data-reactid="373"><div class="d2ono63" data-reactid="374"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="375"/><div data-reactid="376"><samp class="yopis111220e" data-reactid="377"><samp><var><strong></strong></var></samp></samp></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="378"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p>

<h3>Zobacz też: Zasypane Beskidy. Zdjęcia internautów</h3></div><div class="c3-XtjyH c1EvE0ES" data-reactid="379"><div id="video-player-2037336" data-reactid="380"></div><!-- react-empty: 381 --><!-- react-empty: 382 --></div></div></div><div class="" data-reactid="383"><!-- react-empty: 384 --><div class="i2i51yl b2ipm9q g2gxwcm nxyvq320640d" data-reactid="385"><div class="d2ono63" data-reactid="386"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="387"/><div data-reactid="388"><samp class="nxyvq320640e" data-reactid="389"><samp><strong><strong></strong></strong></samp></samp></div></div></div></article></div></div><div class="chiCifJ8" data-reactid="390"><div class="c30SROfM" data-reactid="391"><div class="c3WA51MZ c1W2VvN5" data-reactid="392"><!-- react-empty: 393 --><div class="cKKDlFpe" data-reactid="394"><div data-reactid="395"><p class="c2D6Fczm" data-reactid="396">Podziel się opinią</p></div><div data-reactid="397"><div class="c2i7kbHv" data-reactid="398"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="399"><div class="ce9J8nRY c1H1-_iz c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="400"><div class="c2AbYYLR" data-reactid="401"><div class="c1R30uNZ" data-reactid="402"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="403"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY c3q1_OVS c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="404"><div class="c2AbYYLR" data-reactid="405"><div class="c1R30uNZ" data-reactid="406"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="407"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="408"><div class="c3AREt4b c2pkAVlT" data-reactid="409"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="410"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="411"><div class="c2G6aOIF" data-reactid="412"><div class="c380xAbB" data-reactid="413"><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="414"><div style="width:37px;height:37px;" data-reactid="415"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="416"><title id="turystyka" data-reactid="417"><!-- react-text: 418 -->WP <!-- /react-text --><!-- react-text: 419 -->turystyka<!-- /react-text --></title><circle fill="#187DDB" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="420"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="421"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="422"><tspan x="50%" text-anchor="middle" y="53" data-reactid="423">turystyka</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="424">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="425"><a href="https://www.instagram.com/wp_turystyka" class="c27iDgms" title="https://www.instagram.com/wp_turystyka" target="_blank" data-reactid="426"><div class="c3gyVG32" data-reactid="427"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="428"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="429">na Instagramie</p></div></a><a href="https://www.facebook.com/turystykawppl" title="https://www.facebook.com/turystykawppl" target="_blank" data-reactid="430"><div class="c1KgVJpj" data-reactid="431"><div class="cu_1VZ96" data-reactid="432"><div class="c1Qq9oHQ" data-reactid="433"><div class="c3UuF-p7" data-reactid="434"><span class="c3BtJj7P" data-reactid="435">👍</span><span class="c1K4IV2V" data-reactid="436">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/turystykawppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="437"></div></div></div><p class="c3OLsf2F" data-reactid="438">na Facebooku</p></div></a></div></div></div><div data-reactid="439"><p class="c2DSIv57" data-reactid="440"><!-- react-text: 441 -->Komentarze<!-- /react-text --><!-- react-text: 442 --><!-- /react-text --></p><a class="c2mhs9Ra" id="comments" data-reactid="443"><div class="cdLGbQpo" data-reactid="444"><div data-reactid="445"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="446"><div data-reactid="447"><div class="c2QHpjSt" data-reactid="448">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="449">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="450">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="451">.</div></div></div></div></div></a></div><div data-reactid="452"><div data-reactid="453"><span data-reactid="454"></span><span data-reactid="455"></span></div><br data-reactid="456"/></div></div></div></div><div class="c2TqTFZv" data-reactid="457"><div class="chiCifJ8 c1ZVNGs5" data-reactid="458"><div class="c30SROfM" data-reactid="459"><div class="chiCifJ8 c1ZVNGs5" data-reactid="460"><div class="c30SROfM" data-reactid="461"><div data-reactid="462"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="463"><div class="" data-reactid="464"><!-- react-empty: 465 --><div class="i2i51yl b2ipm9q a2gxywk yopis360720d" data-reactid="466"><div class="d2ono63" data-reactid="467"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="468"/><div data-reactid="469"><samp class="yopis360720e" data-reactid="470"><samp><em><var></var></em></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="471"><div data-reactid="472"><br data-reactid="473"/></div></div><div class="c2b9DORP" style="opacity:1;" data-reactid="474"></div><div data-reactid="475"><div class="e2g6zpn" data-reactid="476"><div data-reactid="477"><div class="" data-reactid="478"><!-- react-empty: 479 --><div class="i2i51yl b2ipm9q d2hr2q9 j2gxy9l ndeff351700d" data-reactid="480"><div class="d2ono63" data-reactid="481"></div><img class="a2i4szx" src="https://v.wpimg.pl/NjIyODkzYQsoGzl3RAFsHmtDbS0CWGJIPFt1ZkQ1YV9_AXtxRBNgHTlXPyhEG2EDZgo7I0QKJQxmGyhqGxQpSDQ=" alt="d2i5mfr" data-reactid="482"/><div data-reactid="483"><samp class="ndeff351700e" data-reactid="484"><samp><em><samp></samp></em></samp></samp></div></div></div></div></div><div class="cVap3Bre" data-reactid="485"></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="486"><div class="cEanFVXt" data-reactid="487"><div class="chiCifJ8" data-reactid="488"><div class="c30SROfM" data-reactid="489"><div data-reactid="490"></div><div data-reactid="491"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="492"><td class="c3Fr7j02" data-reactid="493"><div class="cc1tVLjw" data-reactid="494"><div class="c3j7LEFN" data-reactid="495"><div class="c1Mp9g3C c3Fpble7" data-reactid="496"><a href="https://www.wp.pl/" class="cp0ohM7D" data-reactid="497"><span style="width:auto;height:47px;fill:#187DDB;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="498"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="499"><span style="width:auto;height:17px;fill:#187DDB;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="500"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c1Mp9g3C" data-reactid="501"><div class="c3LkAa1k" data-reactid="502"><div class="c-FgCqGx" data-reactid="503"><div class="cFZ3qpfM" data-reactid="504">Polecamy</div><ul data-reactid="505"><li data-reactid="506"><a target="_blank" href="https://wakacje.pl" data-reactid="507">Wakacje.pl</a></li><li data-reactid="508"><a target="_blank" href="https://nocowanie.pl" data-reactid="509">nocowanie.pl</a></li><li data-reactid="510"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="511">Eholiday</a></li><li data-reactid="512"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="513">Wszystkie artykuły</a></li></ul></div><div class="c-FgCqGx" data-reactid="514"><div class="cFZ3qpfM" data-reactid="515">Prognoza pogody</div><ul data-reactid="516"><li data-reactid="517"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="518">Pogoda</a></li><li data-reactid="519"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="520">Pogoda Warszawa</a></li><li data-reactid="521"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="522">Pogoda Wrocław</a></li><li data-reactid="523"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="524">Pogoda Zakopane</a></li><li data-reactid="525"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="526">Pogoda Kraków</a></li><li data-reactid="527"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="528">Pogoda Gdańsk</a></li><li data-reactid="529"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="530">Pogoda Szczecin</a></li><li data-reactid="531"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="532">Pogoda Lublin</a></li><li data-reactid="533"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="534">Pogoda Łódź</a></li><li data-reactid="535"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="536">Pogoda Kielce</a></li></ul></div><div class="c-FgCqGx" data-reactid="537"><div class="cFZ3qpfM" data-reactid="538">Pogoda</div><ul data-reactid="539"><li data-reactid="540"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="541">Pogoda Katowice</a></li><li data-reactid="542"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="543">Pogoda Bydgoszcz</a></li><li data-reactid="544"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="545">Pogoda Rzeszów</a></li><li data-reactid="546"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="547">Pogoda Białystok</a></li><li data-reactid="548"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="549">Pogoda Gdynia</a></li><li data-reactid="550"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="551">Pogoda Opole</a></li></ul></div><div class="c-FgCqGx" data-reactid="552"><div class="cFZ3qpfM" data-reactid="553">Warto zobaczyć</div><ul data-reactid="554"><li data-reactid="555"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="556">Barcelona</a></li><li data-reactid="557"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="558">Chorwacja</a></li><li data-reactid="559"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="560">Malta</a></li><li data-reactid="561"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="562">Malediwy</a></li><li data-reactid="563"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="564">Singapur</a></li><li data-reactid="565"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="566">Teneryfa</a></li><li data-reactid="567"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="568">Zanzibar</a></li><li data-reactid="569"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="570">Panama</a></li><li data-reactid="571"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="572">Split</a></li><li data-reactid="573"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="574">Wyspy kanaryjskie</a></li></ul></div><div class="c-FgCqGx" data-reactid="575"><div class="cFZ3qpfM" data-reactid="576">Zobacz także</div><ul data-reactid="577"><li data-reactid="578"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="579">Koronawirus</a></li><li data-reactid="580"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="581">Koronawirus - wiadomości</a></li><li data-reactid="582"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="583">Koronawirus w Polsce</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="584">Więcej tematów</div></div><div class="c14gugvC" data-reactid="585"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="586"><div class="c1LNJWaA" data-reactid="587"><span data-reactid="588"><!-- react-text: 589 -->© 1995-<!-- /react-text --><!-- react-text: 590 -->2020<!-- /react-text --><!-- react-text: 591 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="592">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="593">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="594">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="595">Popularne</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="596">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="597">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 598 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://turystyka.wp.pl/NjIyODkzYQsoGzl3RAFsHmtDbSAEWGJIPFt1ZkQIe1l7QH1zX0x8WGYKJyscVCkDL0Y8Nh1HOh87ADwwEhEvTCgaOy0EFHMAOhYpIk0KIlc5GCQrTQxzX2dNbTk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  