
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="dlflsgza">
        
        <title data-react-helmet="true">Portugalia. Stan klęski żywiołowej. Jesteśmy na miejscu - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://turystyka.wp.pl/portugalia-stan-kleski-zywiolowej-jestesmy-na-miejscu-6565296783722113v"/><meta data-react-helmet="true" name="keywords" content="portugalia, wideo, koronawirus, stan klęski żywiołowej"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wideo.wp.pl/portugalia-stan-kleski-zywiolowej-jestesmy-na-miejscu-6565296783722113v"/><meta data-react-helmet="true" property="article:published_time" content="2020-10-16T15:42:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-10-16T16:04:50+02:00"/><meta data-react-helmet="true" property="artice:tag" content="portugalia, wideo, koronawirus, stan klęski żywiołowej"/><meta data-react-helmet="true" name="news_keywords" content="portugalia, wideo, koronawirus, stan klęski żywiołowej"/><meta data-react-helmet="true" name="author" content=" Monika Sikorska"/><meta data-react-helmet="true" name="description" content="Od 15 października br. na terenie całej Portugalii obowiązuje stan klęski żywiołowej. W miejscach publicznych nie powinno się gromadzić więcej niż 5 osób. Zawieszone są też wszelkie uroczystości i imprezy"/><meta data-react-helmet="true" property="twitter:description" content="Od 15 października br. na terenie całej Portugalii obowiązuje stan klęski żywiołowej. W miejscach publicznych nie powinno się gromadzić więcej niż 5 osób. Zawieszone są też wszelkie uroczystości i imprezy"/><meta data-react-helmet="true" property="og:title" content="Portugalia. Stan klęski żywiołowej. Jesteśmy na miejscu"/><meta data-react-helmet="true" property="og:description" content="Od 15 października br. na terenie całej Portugalii obowiązuje stan klęski żywiołowej. W miejscach publicznych nie powinno się gromadzić więcej niż 5 osób. Zawieszone są też wszelkie uroczystości i imprezy"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGIDYmV7DX0CegF9ez5FOQxjRD03LVtjCiEcfmR4AHpCfB59ZTlHKAwvHSckLhcw"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGIDYmV7DX0CegF9ez5FOQxjRD03LVtjCiEcfmR4AHpCfB59ZTlHKAwvHSckLhcw"/>
        <link data-react-helmet="true" rel="canonical" href="https://wideo.wp.pl/portugalia-stan-kleski-zywiolowej-jestesmy-na-miejscu-6565296783722113v"/>
        <link rel="amphtml" href="https://turystyka.wp.pl/portugalia-stan-kleski-zywiolowej-jestesmy-na-miejscu-6565296783722113v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2erm4o {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.g2erk7q {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i2fjmcz {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b2fjo9x {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://turystyka.wp.pl/MTI5MzM3YjUoVztJYkhvC2sPbyUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlbx9vIWsPb1U-RywgIFZiSWMEY2Z9A2IXLFojeipGPlgw" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://turystyka.wp.pl/MTI5MzM3YjUoVztJYkhvC2sPbyUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgsWahIlEmwSCxZqEiUSbBILFmoSJRJsEgtrGW8PbwlvezpBLA4kUGJnZwJjSHkFYjV6UShPf1UubC0CeE10VXxicAMuGykFeDd_U3xNLAYoeiBWIlgw" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF-TXhNYldjIzlcIB1jQyF7ewV5Q3gDeWZ5A2BXeAZ7YHgMfU97HDkhO0w-DjRYLHo5WypYMA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmJ5TXtKYldjIzlcIB1jQyF7ewV5Q3gDeWZ5A2BXeAZ7YHgMfU97HDkhO0w-DjRYLHo5WypYMA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmN7TXpIYldjIzlcIB1jQyF7ewV5Q3gDeWZ5A2BXeAZ7YHgMfU97HDkhO0w-DjRYLHo5WypYMA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmN_TXpMYldjIzlcIB1jQyF7ewV5Q3gDeWZ5A2BXeAZ7YHgMfU97HDkhO0w-DjRYLHo5WypYMA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmV4ATVLfAdiMGdCPRMgVGMkJRp_SnkKeGR9B31MYB54YX8BfEN9Bnt7PUA_Az5HND8oGz0UKhEw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmV7BTVLfwNiMGdCPRMgVGMkJRp_SnkKeGR9B31MYB54YX8BfEN9Bnt7PUA_Az5HND8oGz0UKhEw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmV9ATVLeQdiMGdCPRMgVGMkJRp_SnkKeGR9B31MYB54YX8BfEN9Bnt7PUA_Az5HND8oGz0UKhEw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmV8BzVLeAFiMGdCPRMgVGMkJRp_SnkKeGR9B31MYB54YX8BfEN9Bnt7PUA_Az5HND8oGz0UKhEw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmVxBTVLdQNiMGdCPRMgVGMkJRp_SnkKeGR9B31MYB54YX8BfEN9Bnt7PUA_Az5HND8oGz0UKhEw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmV_TXxMYldjIzlcIB1jQyF7eAJ-TngEfGx8GHxKfwt0ZH4NdUpiVSwiIFYiFGACdGYxBHRIY0MjM2tI">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8Ymd7TX5IYldjIzlcIB1jQyF7eAJ-TngEfGx8GHxKfwt0ZH4NdUpiVSwiIFYiFGACdGYxBHRIY0MjM2tI">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8Ym1_TXRMYldjIzlcIB1jQyF7eAJ-TngEfGx8GHxKfwt0ZH4NdUpiVSwiIFYiFGACdGYxBHRIY0MjM2tI">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmV_BTVLewNiMGdCPRMgVGMkJRp8TX4HeGN4DXhXfAN_bHAFekJ1A2IyKEMkGSJdYGVwBzVLdAFjJCdSbwc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmVwBzVLdAFiMGdCPRMgVGMkJRp8TX4HeGN4DXhXfAN_bHAFekJ1A2IyKEMkGSJdYGVwBzVLdAFjJCdSbwc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmV9ATVLeQdiMGdCPRMgVGMkJRp8TX4HeGN4DXhXfAN_bHAFekJ1A2IyKEMkGSJdYGVwBzVLdAFjJCdSbwc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://turystyka.wp.pl/NDExbTA1YSUkGhRnbkpsMGdCQCYqE2JmGlpYdh5uERsaJz0LHm4RGxonPQsebhEbGic9Cx5uERsaJz0LHm4RGxonPQsebhEbGic9Cx5uERsaJz0LHm4RGxonPQsebhEbGic9Cx5uERsaJz0LHm4RGxonPQsebhEbGic9Cx5uERsaJz0LHm4RGxonPQsebhEbGic9Cx5uERsaJz0LHm4RGxonPQsebhEbGidAeGNEbH5nVwU1Jx8kN3oKFGlwFzwhLhEGJ3wDfXFwSVNyHgwqKCMUETM7UGg0LQwPOHxFOzY8CxYtKlBgMzVWEjhkAwg0KgoWISZQIi0kVREgIF9jLykdET8oHDQ9MhENOC5GKy5oEgcnNVQ9KTxVDDVsXCchLwsBIWwHe3JwSltidgl9c3dKU2VyR2gUEjk9NSVTKnljHg4nNVA6LSFFFzolVCgtKx0GcjJBJyp4HA4yLUIpPiReAzA3YiIrMQtfZHABbDk="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://turystyka.wp.pl/MzcwOTlNYhsCFTlnQzVvDkFNbTccJhIJFxNteE4Rb0BBKBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQC05ibw9BTW17Gz4nCQ8eLWJDOT0QEBsmNkE9KhsTWSUnTjM="></script>
                       <script crossorigin nomodule id="wpjslib" src="https://turystyka.wp.pl/MzcwOTlNYhsCFTlnQzVvDkFNbTccJhIJFxNteE4Rb0BBKBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzMREiU8KBALMxESJTwoEAszERIlPCgQCzNsYVgWVXV2Qzk9EBAbJjZDOT0QEBsmNkE9KhsTWSUnTjM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="651331338"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="qae2k2h60e" data-reactid="7"><samp><samp><strong></strong></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2gqqoz b2hbb04 e2uaro8 j2erm4o qpt6f0v180d" data-reactid="10"><div class="d2n9cwh" data-reactid="11"></div><img class="a2gqhqa" src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF_TXlPYlpjIzkbPRZiUmI9ZkY5HWJDJjJmVypUPV0qdjQ=" alt="d2grb65" data-reactid="12"/><div class="e2i6ybg" data-reactid="13"><samp class="qpt6f0v180e" data-reactid="14"><samp><samp><cite></cite></samp></samp></samp></div></div></div><samp class="jxc68p2n2040e" data-reactid="15"><var><strong><em></em></strong></var></samp><header class="g2dWsoB- header gwpAPPrT" data-reactid="16"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#187DDB;" data-reactid="17"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="18"><div class="g3TeSS9P" data-reactid="19"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#187DDB;color:#187DDB;" data-st-area="Header-back" data-reactid="20"><figure class="g2WN26Gj" data-reactid="21"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><span data-reactid="25"><h2 class="g9-RdI2v" data-reactid="26">WP Turystyka</h2><span style="width:auto;height:21px;fill:#187DDB;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="g2nQ3EP5" data-reactid="28"><div class="g2wrgdhI" data-reactid="29"><div class="gp7bUWWX" data-reactid="30"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="31"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="32"><g fill="none" data-reactid="33"><path d="M0-4h24v25H0z" data-reactid="34"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="35"></path></g></svg><span data-reactid="36">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="37"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="38"><g data-reactid="39"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="40"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="41"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="42"></circle></g></svg><span data-reactid="43">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="44"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="45"><g fill="none" data-reactid="46"><path d="M0 0h24v25H0z" data-reactid="47"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="48"></path></g></svg><span data-reactid="49">Program TV</span></a></div><div class="g2zQDZey" data-reactid="50"><div class="g2HMfvpj" data-reactid="51"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="52"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="53"><figure class="gDTDDv1a" data-reactid="54"></figure><figure class="gDTDDv1a" data-reactid="55"></figure><figure class="gDTDDv1a" data-reactid="56"></figure><figure class="gDTDDv1a" data-reactid="57"></figure></div><span data-reactid="58">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="59"><ul data-reactid="60"><li class="g3mu7F3s" data-reactid="61"><figure class="g3NveKDW" data-reactid="62"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7fgx5S38AdWB5GHxMeAd4bXgAeUliRCw_KFYnH2BDIXo5WypYMA==" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="64"/></span></figure><a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" target="_blank" class="gXGGwcFx" data-reactid="65">Wakacje.pl</a></li><li class="g3mu7F3s" data-reactid="66"><figure class="g3NveKDW" data-reactid="67"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAZ6T38FemZwBWBXdAN8bHEMdEl4HCM7Klo6GyNaKHk5WWMKI1RvKQ==" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="69"/></span></figure><a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" target="_blank" class="gXGGwcFx" data-reactid="70">Nocowanie.pl</a></li><!-- react-empty: 71 --><li class="g3mu7F3s" data-reactid="72"><figure class="g3NveKDW" data-reactid="73"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7fAB9Q3QHeG1-GHxCeAd_YHAAdE5iAnRmMQR0SBJDITUzUGMKI1RvKQ==" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="gXGGwcFx" href="/plaze" data-reactid="76">Plaże</a></li><li class="g3mu7F3s" data-reactid="77"><figure class="g3NveKDW" data-reactid="78"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAd0SHoFdWB7DWBLfgV7ZnAEdEt5HHxte018Q39sOi06RTRUPV0qdjQ=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="gXGGwcFx" href="/wyspy" data-reactid="81">Wyspy</a></li><li class="g3mu7F3s" data-reactid="82"><figure class="g3NveKDW" data-reactid="83"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAR1Q3sEe2x7BWBXdAd5ZngHdEl8HHxte018Q39sKDMzWjkDJlJjJCdSbwc=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="gXGGwcFx" href="/egzotyka" data-reactid="86">Egzotyka</a></li><li class="g3mu7F3s" data-reactid="87"><figure class="g3NveKDW" data-reactid="88"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAR6TXgBfmB7AmBMfwZ6ZXACeEpiRD07LUciADQdJyQuFzA=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="gXGGwcFx" href="/w-podrozy" data-reactid="91">W Podróży</a></li><li class="g3mu7F3s" data-reactid="92"><figure class="g3NveKDW" data-reactid="93"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7egJ-QnULfmx6GHxDfAB6bXkDf0NiAnRmMQR0SBJeJDU6QSxUPV0qdjQ=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="gXGGwcFx" href="/miasta" data-reactid="96">Miasta</a></li><li class="g3mu7F3s" data-reactid="97"><figure class="g3NveKDW" data-reactid="98"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7ewJ1SX8HemRkAH1PfwV0Z3kAYkt0ATVlcAcSDShWJjEnUWMKI1RvKQ==" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="gXGGwcFx" href="/weekend" data-reactid="101">Weekend</a></li><li class="g3mu7F3s" data-reactid="102"><figure class="g3NveKDW" data-reactid="103"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7egZ0THsFfWx6GHxDfgF_Y30MeExiAnRmMQR0SBJDIi4oWCQbPkcoOWdFIx1vTg==" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="gXGGwcFx" href="/poza-miastem" data-reactid="106">Poza miastem</a></li><li class="g3mu7F3s" data-reactid="107"><figure class="g3NveKDW" data-reactid="108"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAN4Qn4De2N7BmBXfAd-bH4Cfk97BmJlcAc1S3QBEi4tTyQfLl4kejlbKlgw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="gXGGwcFx" href="/z-dziecmi" data-reactid="111">Z dziećmi</a></li><!-- react-empty: 112 --><li class="g3mu7F3s" data-reactid="113"><figure class="g3NveKDW" data-reactid="114"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7fQx4THUDeWJxGHxDfwJ5Y38HdUtiAnRmMQR0SBJDIiYoUTRUPV0qdjQ=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="gXGGwcFx" href="/porady" data-reactid="117">Porady</a></li><li class="g3mu7F3s" data-reactid="118"><figure class="g3NveKDW" data-reactid="119"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAJ0Tn0HemJxBWBPewV7Z30CfUJiAnRmMQR0SBJfODAzXChUPV0qdjQ=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="gXGGwcFx" href="/ludzie" data-reactid="122">Ludzie</a></li><li class="g3mu7F3s" data-reactid="123"><figure class="g3NveKDW" data-reactid="124"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAJ_SnwKeGJ5BGBXfgZ1ZH0Df0h5HCs9JVgSDSRXKDsWBHRINQJ0ZmdFIx1vTg==" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="126"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="127">Wideo</a></li><li class="g3mu7F3s" data-reactid="128"><figure class="g3NveKDW" data-reactid="129"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF5TXhKYldjIzlcIB1jQyF7eAN-QnwDe21-DGBXfAZ1Y3EDfkN6BmJlcAc1S3QBEi4mVywZN1ojOiwbPRQqETA=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="131"/></span></figure><a class="gXGGwcFx" href="/zobacz-inne" data-reactid="132">Zobacz inne</a></li><li class="g3mu7F3s" data-reactid="133"><figure class="g3NveKDW g2-gdLjw" style="background:#187DDB;" data-reactid="134"><span class="gk-0W4yM" data-reactid="135"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="136">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="137"><figure class="g3NveKDW g2-gdLjw" style="background:#187DDB;" data-reactid="138"><span class="gk-0W4yM" data-reactid="139"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="140">Popularne</a></li></ul></div></div></header><!-- react-empty: 141 --><div class="" data-reactid="142"><!-- react-empty: 143 --><div class="i2gqqoz b2hbb04 g2erk7q qko3p0x90d" data-reactid="144"><div class="d2n9cwh" data-reactid="145"></div><img class="a2gqhqa" src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF_TXlPYlpjIzkbPRZiUmI9ZkY5HWJDJjJmVypUPV0qdjQ=" alt="d2grb65" data-reactid="146"/><div class="e2i6ybg" data-reactid="147"><samp class="qko3p0x90e" data-reactid="148"><samp><samp><b></b></samp></samp></samp></div></div></div><div class="content g2d9_HLt" data-reactid="149"><div data-reactid="150"><div data-reactid="151"><div class="gNpG5hhy g1p6Aa4S" data-reactid="152"><article class="article desktop videoView g3Xw7shO g1jQnOhQ" data-st-area="article-article" data-reactid="153"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="154"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Portugalia. Stan klęski żywiołowej. Jesteśmy na miejscu" data-reactid="155"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Od 15 października br. na terenie całej Portugalii obowiązuje stan klęski żywiołowej. W miejscach publicznych nie powinno się gromadzić więcej niż 5 osób. Zawieszone są też wszelkie uroczystości i imprezy studenckie czy plenerowe. Rząd rozważa również wprowadzenie nakazu zasłaniania ust i nosa w miejscach publicznych. – Wciąż widzę za dużo luzu u ludzi, jeśli chodzi o przestrzeganie reguł. Trochę mnie to martwi – mówi Carlos Almeida w rozmowie z WP. Mieszkaniec miasta Covilhã przyznaje, że ten luz dotyczy głównie młodych ludzi. Na miejscu spotkaliśmy także turystę z Polski. Zapytaliśmy się go, co sądzi o aktualnej sytuacji w Portugalii. Od początku pandemii w Portugalii odnotowano ponad 93 tys. przypadków zarażenia koronawirusem. Przez dwie ostatnie doby przyrost dzienny wynosił ponad 2000 przypadków." data-reactid="156"/><meta itemprop="description" itemtype="http://schema.org/description" content="Od 15 października br. na terenie całej Portugalii obowiązuje stan klęski żywiołowej. W miejscach publicznych nie powinno się gromadzić więcej niż 5 osób. Zawieszone są też wszelkie uroczystości i imprezy studenckie czy plenerowe. Rząd rozważa również wprowadzenie nakazu zasłaniania ust i nosa w miejscach publicznych. – Wciąż widzę za dużo luzu u ludzi, jeśli chodzi o przestrzeganie reguł. Trochę mnie to martwi – mówi Carlos Almeida w rozmowie z WP. Mieszkaniec miasta Covilhã przyznaje, że ten luz dotyczy głównie młodych ludzi. Na miejscu spotkaliśmy także turystę z Polski. Zapytaliśmy się go, co sądzi o aktualnej sytuacji w Portugalii. Od początku pandemii w Portugalii odnotowano ponad 93 tys. przypadków zarażenia koronawirusem. Przez dwie ostatnie doby przyrost dzienny wynosił ponad 2000 przypadków." data-reactid="157"/><meta itemprop="name" itemtype="http://schema.org/name" content="Portugalia. Stan klęski żywiołowej. Jesteśmy na miejscu" data-reactid="158"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2020-10-16T13:42:00.000Z" data-reactid="159"/><meta itemprop="dateCreated" content="2020-10-16T13:42:00.000Z" data-reactid="160"/><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGIDYixmQj0OOx06JCpRI1Q9X2JneQR4TXUCYGR4RT8fO1FjPjlSbwc=" alt="Portugalia. Stan klęski żywiołowej. Jesteśmy na miejscu" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="161"/></span><!-- react-empty: 162 --><div data-reactid="163"><div class="g2-WMjDs" data-reactid="164"><div class="g3-XtjyH g1EvE0ES" data-reactid="165"><div id="video-player-2058904-undefined" data-reactid="166"></div><!-- react-empty: 167 --><!-- react-empty: 168 --></div></div><div class="gPs0uenq" data-reactid="169"><div class="g2q4tcpr" data-reactid="170"><div style="position:relative;overflow:hidden;width:100%;height:266px;" data-reactid="171"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="172"><div data-st-area="article-header" data-reactid="173"><div class="g3KaUVlr" data-reactid="174"><div class="g3mfrBxN" data-reactid="175"><div class="g2XbI6sD g2iR_8W5" data-reactid="176"></div></div><a href="/wideo" data-reactid="177"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="178">Wideo</div></a><div class="g3pj5t1m gThEub2I" data-reactid="179"><div class="g1TS8ZGX g2er1oZR" data-reactid="180"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="181"><!-- react-text: 182 -->+<!-- /react-text --><!-- react-text: 183 -->3<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="184"><div class="g3v0El6z" data-reactid="185"><div class="subjectsList--overlay g3msLBK9" data-reactid="186"><div class="gczXPGR_" data-reactid="187"><a class="subjectsList--link g3c2fokE" href="/tag/portugalia" data-reactid="188">portugalia</a><a class="subjectsList--link g3c2fokE" href="/tag/koronawirus" data-reactid="189">koronawirus</a><a class="subjectsList--link g3c2fokE" href="/tag/stan%20kl%C4%99ski%20%C5%BCywio%C5%82owej" data-reactid="190">stan klęski żywiołowej</a></div></div></div></div></div></div><span data-reactid="191"><div class="g2OP5BaX g2H_x0a9 signature gbuVrMpG" data-reactid="192"><a class="g21Hub9j" href="/autor/monika-sikorska/6359640112875649" data-reactid="193"><div class="gu7xf8ZL" data-reactid="194"><div class="g1c8pa3s g3uTmmye gF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="195"><div class="g3m1D4Gp" data-reactid="196"><div class="g2NCIuTn" data-reactid="197"><div class="gQB5kEjV" data-reactid="198"><span class="g218mrNK g1aIqa9K g2wUF4Ie" data-reactid="199"><img src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmZ8TX9PYlUkOCxHKAoiHSomPEUsDT0dPThmVD0TYkV8ey1cPgohUjR7LFgvHykcKGAqUXwfeFBgYSwHdFd5AHk2ZA18GH0eeTArBitIeVAsYnsGbwc=" width="25" height="25" class="g3BQvntU g2_iGbjC" alt="" data-reactid="200"/></span></div></div></div><span class="signature--author g2aU53vl desktop" itemprop="name" data-reactid="201"> Monika Sikorska</span></div></div></a><div class="signature--when g2VIX-Kh g3SMfGnh desktop" data-reactid="202"><time datetime="2020-10-16T15:42:00+02:00" data-reactid="203">46 min. temu</time></div></div><div data-reactid="204"></div></span></div></div><h1 class="g3eKhnyS" itemprop="headline" data-reactid="205"><!-- react-text: 206 -->Portugalia. Stan klęski żywiołowej. Jesteśmy na miejscu<!-- /react-text --></h1><div class="g3iJTJ6k" data-reactid="207"><!-- react-text: 208 -->Od 15 października br. na terenie całej Portugalii obowiązuje stan klęski żywiołowej. W miejscach publicznych nie powinno się gromadzić więcej...<!-- /react-text --><button class="g2Ma6dw_" data-reactid="209">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="210"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="211"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="212"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="213"></div></div></div></div><div class="" data-reactid="214"><!-- react-empty: 215 --><div class="i2gqqoz b2hbb04 d2gcrgm i2fjmcz quy34u1t1020d" data-reactid="216"><div class="d2n9cwh" data-reactid="217"></div><img class="a2gqhqa" src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF_TXlPYlpjIzkbPRZiUmI9ZkY5HWJDJjJmVypUPV0qdjQ=" alt="d2grb65" data-reactid="218"/><div class="e2i6ybg" data-reactid="219"><samp class="quy34u1t1020e" data-reactid="220"><samp><i><cite></cite></i></samp></samp></div></div></div></div></div></article></div><div class="gNpG5hhy" data-reactid="221"><div class="gkkEynDd" data-reactid="222"></div><div class="g3moh_xl" data-reactid="223"><div class="ghiCifJ8" data-reactid="224"><div class="g30SROfM" data-reactid="225"><div data-reactid="226"><div data-reactid="227"><span data-reactid="228"></span><span data-reactid="229"></span></div></div></div></div></div><div class="gXJMTNZi" data-reactid="230"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="231"><div class="g30SROfM" data-reactid="232"><div class="e2esog0" data-reactid="233"><div data-reactid="234"><div class="" data-reactid="235"><!-- react-empty: 236 --><div class="i2gqqoz b2hbb04 d2gcrgm b2fjo9x drv37k1r1110d" data-reactid="237"><div class="d2n9cwh" data-reactid="238"></div><img class="a2gqhqa" src="https://v.wpimg.pl/MTI5MzM3YjUoVztJYkhvIGsPbxMkEWF2PBd3WGJ8YmF_TXlPYlpjIzkbPRZiUmI9ZkY5HWJDJjJmVypUPV0qdjQ=" alt="d2grb65" data-reactid="239"/><div class="e2i6ybg" data-reactid="240"><samp class="drv37k1r1110e" data-reactid="241"><samp><em><strong></strong></em></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="242"><td class="g3Fr7j02" data-reactid="243"><div class="gc1tVLjw" data-reactid="244"><div class="g3j7LEFN" data-reactid="245"><div class="g1Mp9g3C g3Fpble7" data-reactid="246"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="247"><span style="width:auto;height:47px;fill:#187DDB;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="248"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="249"><span style="width:auto;height:17px;fill:#187DDB;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="250"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 127.4 27.203">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 17.4 15.3 C 17.4 17.2 18 18.2 20.8 18.2 C 23.6 18.2 24.2 17.2 24.2 15.3 L 24.2 6.1 L 27.2 6.1 L 27.2 15.3 C 27.2 19 25.4 21.1 20.8 21.1 C 16.4 21.1 14.3 19 14.3 15.3 L 14.3 6.1 L 17.3 6.1 L 17.3 15.3 L 17.4 15.3 Z  M 33.8 20.7 L 30.8 20.7 L 30.8 10.9 C 30.8 7.6 32.6 5.7 36.4 5.7 C 37.2 5.7 37.7 5.8 38.2 5.9 L 38.2 8.8 C 37.8 8.7 37.2 8.5 36.4 8.5 C 34.3 8.5 33.9 9.4 33.9 11.1 L 33.9 20.7 L 33.8 20.7 Z  M 45.7 16.9 C 46 18.1 46.4 18.3 47.3 18.3 C 48 18.3 48.4 18.1 48.7 16.9 L 51.2 6 L 54.3 6 L 50.8 20.7 C 49.8 24.9 47.6 27.3 43.4 27.2 L 42.8 24.6 C 45.8 24.7 47.1 23 47.7 20.7 C 47.4 20.8 46.8 20.9 46.3 20.9 C 43.9 20.9 43.3 19.4 42.7 17.1 L 39.9 6 L 43 6 L 45.7 16.9 Z  M 55.9 17.3 C 57.5 17.8 59 18.2 61.4 18.2 C 63.4 18.2 64.2 17.9 64.2 16.9 C 64.2 16.1 63.8 15.8 62.3 15.1 L 59.1 13.7 C 57.3 12.9 56.2 12 56.2 9.7 C 56.2 7 57.9 5.7 61.9 5.7 C 63.9 5.7 65.2 6 66.6 6.6 L 66.6 9.4 C 65.1 8.8 63.7 8.5 61.9 8.5 C 59.9 8.5 59.3 8.9 59.3 9.7 C 59.3 10.4 59.7 10.8 60.7 11.2 L 64.1 12.7 C 66.1 13.5 67.3 14.5 67.3 16.9 C 67.3 19.7 65.5 21 61.3 21 C 59 21 57.5 20.6 56.1 20.1 L 56.1 17.3 L 55.9 17.3 Z  M 69.3 6.5 L 71.9 6 L 72.4 2.2 L 74.9 2.2 L 74.9 6 L 80.3 6 L 80.3 8.8 L 74.9 8.8 L 74.9 15.5 C 74.9 17.5 75.8 18.1 77.2 18.1 C 78.5 18.1 80 17.8 80.8 17.5 L 80.8 20.3 C 79.8 20.7 78.6 20.9 77.2 20.9 C 74.1 20.9 71.9 19.6 71.9 15.5 L 71.9 8.8 L 69.3 8.8 L 69.3 6.5 Z  M 88.6 16.9 C 88.9 18.1 89.3 18.3 90.2 18.3 C 90.9 18.3 91.3 18.1 91.6 16.9 L 94.1 6 L 97.2 6 L 93.7 20.7 C 92.7 24.9 90.5 27.3 86.3 27.2 L 85.7 24.6 C 88.7 24.7 90 23 90.6 20.7 C 90.3 20.8 89.7 20.9 89.2 20.9 C 86.8 20.9 86.2 19.4 85.6 17.1 L 82.8 6 L 85.9 6 L 88.6 16.9 Z  M 100.3 0 L 103.3 0 L 103.3 20.7 L 100.3 20.7 L 100.3 0 Z  M 109.3 6 L 113.1 6 L 107.9 11.9 C 107.6 12.2 107.3 12.6 107.3 13 C 107.3 13.4 107.6 13.7 107.9 14 L 113.7 20.7 L 109.9 20.7 L 105.5 15.6 C 104.6 14.5 104.3 13.8 104.3 12.9 C 104.3 12 104.5 11.4 105.5 10.4 L 109.3 6 L 109.3 6 Z  M 127.4 16.3 C 127.4 19.6 125.5 21 121.1 21 C 117.3 21 115.1 19.6 115.1 16.4 C 115.1 13.1 117.4 11.9 121.1 11.9 L 124.4 11.9 L 124.4 10.5 C 124.4 8.7 123 8.3 120.9 8.3 C 119.2 8.3 117.6 8.5 116.7 8.9 L 116.7 6.2 C 117.8 5.8 119.1 5.7 120.7 5.7 C 124.7 5.7 127.4 6.9 127.4 10.6 L 127.4 16.3 Z  M 124.4 14.3 L 121.1 14.3 C 119.1 14.3 118.1 14.9 118.1 16.4 C 118.1 18.1 119.5 18.4 121 18.4 C 122.9 18.4 124.3 18.1 124.3 16.1 L 124.3 14.3 L 124.4 14.3 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="g1Mp9g3C" data-reactid="251"><div class="g3LkAa1k" data-reactid="252"><div class="g-FgCqGx" data-reactid="253"><div class="gFZ3qpfM" data-reactid="254">Polecamy</div><ul data-reactid="255"><li data-reactid="256"><a target="_blank" href="https://wakacje.pl" data-reactid="257">Wakacje.pl</a></li><li data-reactid="258"><a target="_blank" href="https://nocowanie.pl" data-reactid="259">nocowanie.pl</a></li><li data-reactid="260"><a target="_blank" href="https://www.eholiday.pl/" data-reactid="261">Eholiday</a></li><li data-reactid="262"><a target="_blank" href="https://turystyka.wp.pl/archive" data-reactid="263">Wszystkie artykuły</a></li><li data-reactid="264"><a target="_blank" href="https://turystyka.wp.pl/tag/wakacje%202020" data-reactid="265">Wakacje 2020</a></li></ul></div><div class="g-FgCqGx" data-reactid="266"><div class="gFZ3qpfM" data-reactid="267">Prognoza pogody</div><ul data-reactid="268"><li data-reactid="269"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="270">Pogoda</a></li><li data-reactid="271"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="272">Pogoda Warszawa</a></li><li data-reactid="273"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="274">Pogoda Wrocław</a></li><li data-reactid="275"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="276">Pogoda Zakopane</a></li><li data-reactid="277"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="278">Pogoda Kraków</a></li><li data-reactid="279"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="280">Pogoda Gdańsk</a></li><li data-reactid="281"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="282">Pogoda Szczecin</a></li><li data-reactid="283"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="284">Pogoda Lublin</a></li><li data-reactid="285"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="286">Pogoda Łódź</a></li><li data-reactid="287"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="288">Pogoda Kielce</a></li></ul></div><div class="g-FgCqGx" data-reactid="289"><div class="gFZ3qpfM" data-reactid="290">Pogoda</div><ul data-reactid="291"><li data-reactid="292"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="293">Pogoda Katowice</a></li><li data-reactid="294"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="295">Pogoda Bydgoszcz</a></li><li data-reactid="296"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="297">Pogoda Rzeszów</a></li><li data-reactid="298"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="299">Pogoda Białystok</a></li><li data-reactid="300"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="301">Pogoda Gdynia</a></li><li data-reactid="302"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="303">Pogoda Opole</a></li></ul></div><div class="g-FgCqGx" data-reactid="304"><div class="gFZ3qpfM" data-reactid="305">Warto zobaczyć</div><ul data-reactid="306"><li data-reactid="307"><a target="_blank" href="https://turystyka.wp.pl/barcelona-6047126823109249c" data-reactid="308">Barcelona</a></li><li data-reactid="309"><a target="_blank" href="https://turystyka.wp.pl/chorwacja-6044998515135617c" data-reactid="310">Chorwacja</a></li><li data-reactid="311"><a target="_blank" href="https://turystyka.wp.pl/malta-6048943058109057c" data-reactid="312">Malta</a></li><li data-reactid="313"><a target="_blank" href="https://turystyka.wp.pl/malediwy-6048562164987009c" data-reactid="314">Malediwy</a></li><li data-reactid="315"><a target="_blank" href="https://turystyka.wp.pl/singapur-6128198548523137c" data-reactid="316">Singapur</a></li><li data-reactid="317"><a target="_blank" href="https://turystyka.wp.pl/teneryfa-6048595413877377c" data-reactid="318">Teneryfa</a></li><li data-reactid="319"><a target="_blank" href="https://turystyka.wp.pl/tag/zanzibar" data-reactid="320">Zanzibar</a></li><li data-reactid="321"><a target="_blank" href="https://turystyka.wp.pl/panama-6049255753024129c" data-reactid="322">Panama</a></li><li data-reactid="323"><a target="_blank" href="https://turystyka.wp.pl/split-6047153011672193c" data-reactid="324">Split</a></li><li data-reactid="325"><a target="_blank" href="https://turystyka.wp.pl/wyspy-kanaryjskie-6048587058397825c" data-reactid="326">Wyspy kanaryjskie</a></li></ul></div><div class="g-FgCqGx" data-reactid="327"><div class="gFZ3qpfM" data-reactid="328">Zobacz także</div><ul data-reactid="329"><li data-reactid="330"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="331">Koronawirus</a></li><li data-reactid="332"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="333">Koronawirus - wiadomości</a></li><li data-reactid="334"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="335">Koronawirus w Polsce</a></li><li data-reactid="336"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="337">Pogoda w miastach</a></li><li data-reactid="338"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="339">Wiadomości pogodowe</a></li><li data-reactid="340"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="341">Kuchnia</a></li></ul></div><div class="g-FgCqGx" data-reactid="342"><div class="gFZ3qpfM" data-reactid="343">Praca</div><ul data-reactid="344"><li data-reactid="345"><a target="_blank" href="https://praca.money.pl" data-reactid="346">Praca</a></li><li data-reactid="347"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="348">Oferty pracy</a></li><li data-reactid="349"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="350">Praca Warszawa</a></li><li data-reactid="351"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="352">Praca Kraków</a></li><li data-reactid="353"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="354">Praca Łódź</a></li><li data-reactid="355"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wrocław/" data-reactid="356">Praca Wrocław</a></li><li data-reactid="357"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="358">Praca Poznań</a></li><li data-reactid="359"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="360">Praca Gdynia</a></li><li data-reactid="361"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="362">Praca Bydgoszcz</a></li><li data-reactid="363"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="364">Praca Szczecin</a></li><li data-reactid="365"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="366">Praca Katowice</a></li><li data-reactid="367"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="368">Praca Radom</a></li><li data-reactid="369"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="370">Praca w miastach</a></li><li data-reactid="371"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="372">Praca za granicą</a></li><li data-reactid="373"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="374">Listy ofert pracy</a></li><li data-reactid="375"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="376">Szukane oferty pracy</a></li><li data-reactid="377"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="378">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="379">Więcej tematów</div></div><div class="g14gugvC" data-reactid="380"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="381"><div class="g1LNJWaA" data-reactid="382"><span data-reactid="383"><!-- react-text: 384 -->© 1995-<!-- /react-text --><!-- react-text: 385 -->2020<!-- /react-text --><!-- react-text: 386 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="387">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="388">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="389">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="390">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="391">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="392">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://turystyka.wp.pl/MTI5MzM3YjUoVztJYkhvIGsPbx4iEWF2PBd3WGJBeGZ9AXpMdQJ_bWZGJRU6HSo9Lwo-CDsOOSE7TD4ONFgscihWORMiXXA-OlorHGtDIWk5VCYVa0VwYWcBbwc=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  