
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="awrotmjd">
        
        <title data-react-helmet="true">Miejsce jak z bajki. Piękne wrzosowiska w Okonku - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://video.wp.pl/miejsce-jak-z-bajki-piekne-wrzosowiska-w-okonku-6420934471010433v"/><meta data-react-helmet="true" name="keywords" content="polska, okonek, poza miastem, magiczne miejsca, wrzosowisko"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://video.wp.pl/miejsce-jak-z-bajki-piekne-wrzosowiska-w-okonku-6420934471010433v"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-04T15:42:57.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-04T15:43:55.000Z"/><meta data-react-helmet="true" property="artice:tag" content="polska, okonek, poza miastem, magiczne miejsca, wrzosowisko"/><meta data-react-helmet="true" name="news_keywords" content="polska, okonek, poza miastem, magiczne miejsca, wrzosowisko"/><meta data-react-helmet="true" name="author" content="Wojciech Gojke"/><meta data-react-helmet="true" name="description" content="W rezerwacie przyrody Okonek na Pojezierzu Brodnickim, na pograniczu województw wielkopolskiego i zachodniopomorskiego, znajdują się jedne z największych i najbardziej urokliwych wrzosowisk w Polsce. Wyrosły"/><meta data-react-helmet="true" property="twitter:description" content="W rezerwacie przyrody Okonek na Pojezierzu Brodnickim, na pograniczu województw wielkopolskiego i zachodniopomorskiego, znajdują się jedne z największych i najbardziej urokliwych wrzosowisk w Polsce. Wyrosły"/><meta data-react-helmet="true" property="og:title" content="Miejsce jak z bajki. Piękne wrzosowiska w Okonku"/><meta data-react-helmet="true" property="og:description" content="W rezerwacie przyrody Okonek na Pojezierzu Brodnickim, na pograniczu województw wielkopolskiego i zachodniopomorskiego, znajdują się jedne z największych i najbardziej urokliwych wrzosowisk w Polsce. Wyrosły"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2996713-03prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIbycpXBIjE0Y7ZnUWOHZZEGJ2YA17Y1IBYHRqRD8xFVBjLilTbyk="/>
        <link data-react-helmet="true" rel="canonical" href="https://video.wp.pl/miejsce-jak-z-bajki-piekne-wrzosowiska-w-okonku-6420934471010433v"/>
        <style data-react-helmet="true" >div.ycipk-r84059 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-r8236o {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-s048fm {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-s065e7 {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          .ycipk-t78kfi{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}.ycipk-sxroyy{min-width:200px}.ycipk-zpurxr{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(242,242,241,0.9572793450485693)}.ycipk-t78kfi .ycipk-t6zlqw{position:absolute;top:50%;left:50%;margin:-22px -28px}.ycipk-143dn8{pointer-events:auto}.ycipk-u1vagb{background-color:transparent}.ycipk-ukheru{padding:10px 0}.ycipk-154ogs{margin:.5rem 1rem .5rem 0}.ycipk-sxp3wh{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}.ycipk-10bbpa{min-height:0!important;padding:0}.ycipk-15alsg>ins:first-child,.ycipk-15alsg>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}.ycipk-st9c31{padding:4px}.ycipk-th1tff{margin-left:-2rem;margin-right:-2rem}.ycipk-yjztr9{margin-left:-1rem}.ycipk-t0ddl2{margin-top:23px;margin-bottom:23px}.ycipk-r96bgy{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}.ycipk-t7kydk{opacity:0}@media(max-width:1279px){.ycipk-sx2enn{margin-left:0}}.ycipk-15pnr8{margin:0 0 16px -10px}.ycipk-trsvkf.ycipk-15pnr8{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}.ycipk-trsvkf.ycipk-15pnr8.ycipk-t0wt2s{margin-left:-5306px;margin-bottom:40px}body.has-screening .ycipk-trsvkf.ycipk-15pnr8{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}.ycipk-trsvkf.ycipk-15pnr8.ycipk-r99o7n .ycipk-143dn8{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){.ycipk-trsvkf.ycipk-15pnr8{padding-left:56px}.ycipk-trsvkf.ycipk-15pnr8.ycipk-t0wt2s{margin-left:-5250px;padding-left:0}body.has-screening .ycipk-trsvkf.ycipk-15pnr8{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent .ycipk-trsvkf.ycipk-15pnr8{margin-left:-10px}}.ycipk-r99o7n::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}.ycipk-r99o7n::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening .ycipk-r99o7n::before,body.has-screening .ycipk-r99o7n::after{content:none}.ycipk-t78kfi+.ycipk-t78kfi{margin-top:10px}.ycipk-t7sfok{pointer-events:none}.ycipk-t7sfok+.ycipk-t7sfok{margin-top:10px}.ycipk-rydtkm .ycipk-t78kfi{margin-top:-42px}.ycipk-t2hfel{pointer-events:none}.ycipk-16r9jp{margin:auto;padding:0}.ycipk-16r9jp .ycipk-zpurxr,.ycipk-16r9jp .ycipk-t6zlqw{display:none}
        </style>
        <link rel="stylesheet" href="https://turystyka.wp.pl/MTc2MDY4YjUCUDt3dk9vC0EIbxsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbexhvIUEIb2sqQCwgClFid3cDY2VVBGIpOF0jegBBPmYk" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'turystyka';
          window.rekid = '235511';
          window.habahaba = 'sampxvarxstrongxbxixcitexem';
          window.habawide = true;
          window.appVersion = '3.7.166-3.7.166';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6420934471010433","ctype":"stream","cdate":"2019-09-04","cpageno":1,"cpagemax":1,"ctags":"polska,okonek,poza%20miastem,magiczne%20miejsca,wrzosowisko","ccategory":"wideo","cauthor":"Wojciech%20Gojke","cpremium":0};
          
          window.vhb = {"#video-player-2042254":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2042254,"duration":155,"minimalAge":0,"advTags":"IAB1,IAB20,IAB9","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"turystyka","bunches":{"index":"234917","category":"234918","author":"234923","article":"234920","articlePremium":"235391","gallery":"234921","galleryVertical":"234922","others":"234923","infinity":"234924","collectionrecord":"234925","liveblog":"234926","quizone":"234927","quizindex":"234927","video":"235511","ranking":"235694"}},"gemius":{"hit":{"index":"bJ6bkBhbpCz4no4u4p_ONcbiHSFkCiNIVzlvacchc6X.37","najnowsze":"bOE7ABg9lLUou5LsupOhe7ePXmZkOgeVF6WWq38u5zP.U7","popularne":"0sWVhq_HSXbDPI.IJ1dwG7bv7A9kKivDF8UJd.8RkqX.Y7","inne":"bOE1Zhg9OT8oIU.w8iU4.reP7A9kOivDFvspvKdpKrT.G7","plaze":"0sU7Aq_HlOwji1knfv58E7ePTBlkOuvzMdxZlQdOkjT.P7","wyspy":"bIs7YhhalGwuP1j5Mvr0E5cg7O_UACyz8Z4JFK9Ekl3.i7","egzotyka":"0iU1Zq73OT8pf_BEsAUQcbbvTDlkKuwDt5KzIgduWoH.W7","miasta":"zIGVJfhjSPdec4CWow14I8V2.tLBTEdI1shGg01nZ3b.b7","weekend":"bOubIhfKpCPIfNNkKoBhCJbyXhyUhweZ8ceWSC8Cv9j.W7","poza-miastem":"0rs1xq76Ob_J3npjCL7lALbv.tNkKkdIFxtG9X_lZ6..u7","z-dziecmi":"bOs7AhfKlOwowPleuqBcjOVzXhyR7geZdkT8fvThL8P.m7","aktywnie":"bOuVJhfKSPbIfICW4i94I5by7O_Uhyyz8bEJoq_gkjT.q7","na-sniegu":"0rubIq76pCSJPpmfQNo0OLePTKNkOuwPF6VZqKeS6jz.N7","porady":"bIE7AhfNlOwuP1jHa6h0O5eATKOU8OwPkTtZqIcwEo7.M7","ludzie":"0rubwq76pKQjJZmvN4G817eP.j1kOkdUFvtGuCes5zP.k7"}}},"mobile":{"dot":{"base":"turystyka","bunches":{"index":"234939","category":"234940","author":"234950","article":"234942","articlePremium":"235403","gallery":"234943","galleryVertical":"234945","others":"234950","infinity":"234946","collectionrecord":"234947","liveblog":"234948","quizone":"234949","quizindex":"234949","video":"235513","ranking":"235709"}},"gemius":{"hit":{"index":"0iU7AK73lLWJxFlpQG30Q8V27O7BTCyz.LyDZNTSEi..67","najnowsze":"chs1xM7UOYhZNEBAmCcw37cdTKNko_wPt4jTa18Uaif.h7","popularne":"0rubwq76pKPDINMyJw1pmMV2TILBTOw..LvTjP2HEfL.j7","inne":"cns1xM9EOYhTUHqBnvnl6bbvTDlkKuwDMeazIgefWtn.Z7","plaze":"zIuVh.fwSUCYNhp2QnA9Y7e9.tNks0dIMbNmPYc4pxT.K7","wyspy":"0rubwK76pGzDIJlPb_2078V2XhvBTAeZ.KYchn2lv4D._7","egzotyka":"cns1ZM9EOQhTVkBQHxUwj7bv.tNkKkdIMcXMwd8i52D.g7","miasta":"zCs7Y.iAlDWYUFlZwk58_rbvXoZkKgelkYQcx379P2n.X7","weekend":"0ruVhK76SUCJPoBoQNp4AsV27FjBTCv.XD_DF6VQEp7.m7","poza-miastem":"cnubwM9EpG25o5mRKCI8ZrePTKNkOuwPMPvTa19vao..e7","z-dziecmi":"0sU7YK_HlDUp75Lc_GUpu7e97HlksyvPF9KDdv9Naif.S7","aktywnie":"zIs1x.fwOYf_lHpjSz3tZ8WoTILBw_w.dgHTC9WfEp7.R7","na-sniegu":"bOGVJBg9ScAoIYB4cmlww7e9.l1ks0dkt0jM1N9u59..P7","porady":"0sWbwK_HpGzDhpjxbwq8Xre9XmZksweVF9Ic6P7NPyX.n7","ludzie":"zIs1xffwOb74fEBA0lg4zsWo.fLBw0dY1oTMk6V1v9j.F7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://turystyka.wp.pl/MTc2MDY4YjUCUDt3dk9vC0EIbxsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRJmdRY4dlkQYjctVTk9AB1-am4afGJVHS4oMFEjIE1YPmYk",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://turystyka.wp.pl/YmQzY3F2dgwwGC8AaUl7GXNAe0EtEHVPDlhjERltBjIOJQZsGW0GMg4lBmwZbQYyDiUGbBltBjIOJQZsGW0GMg4lBmwZbQYyDiUGbBltBjIOJQZsGW0GMg4lBmwZbQYyDiUGbBltBjIOJQZsGW0GMg4lBmwZbQYyDiUGbBltBjIOJQZsGW0GMg4lBmwZbQYyDiUGbBltBjIOJQZsGW0GMg4lBmwZbQYyDiUGbBltBjJzVntGZAh7QjYbPx0sQWYfJ0doFTRXMgQ1CWQBdQdsXGBcBg4nRSsCJRczV2BCMRk8FmRHM0AgHiUDMlJoRSlDIRZ8AQBfMAg7CTpWa1g4BnwAdFEnWDIEfAowVi1cPEAmCCNcNV0uBCIROB4xHzYGPhQyRmsEbV9hQ2oHcgVoXWBKbQB1RH89BjsGUiJQPVB3HDVAMlMtBDVHLF0iVz8EPx89FTVCMANsGy5BKUY0BzVcOFcwYTUCJQlkA3cCexA="></script>
        <script crossorigin src="https://turystyka.wp.pl/MTc2MDY4YjUCUDt3dk9vIEEIbyU9FmF2PBB3ZgZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmtveEFHb357Gx8ZTHAiPHZXYjZMWyMoMFooewpcIS03UWAgFkA0Ny1NJjU8AH11bxonJ0FP"></script>
        <script crossorigin id="wpjslib" src="https://turystyka.wp.pl/MzYyODhNYhs4Gzl3RzVvDntDbScYJhIJLR1taEoRb0B7JhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzcREiUGJhAbNxESJQYmEBs3ERIlBiYQGzdsYVgsW3VmRzk9ECoVJiZHOT0QKhUmJkU9KhspVyU3SjM="></script>
        <script defer src="https://turystyka.wp.pl/MTc2MDY4YjUCUDt3dk9vC0EIbxsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBhZhdhYQd2Z2Rzk1F1sua2oaenpSBHtrMVEsME1YPmYk"></script>
        <link rel="shortcut icon" href="https://turystyka.wp.pl/MTc2MDY4YjUCUDt3dk9vC0EIbxsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgs8bRIbBmsSCzxtEhsGaxILPG0SGwZrEgtBHm8xew5vexBGLDAwV2JnTQVjdW8CYm0AB31ybgV6MQcGeydoVXhgAgorfDhSKzFbU3siOlcvegpRImYk" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmFUSnhzdlBjIxNbICN3RCF7UQJ5fWwEeWZTBGBpbAF7YFILfXFvGzkhEUs-MCBfLHoTXCpmJA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmJTSnt0dlBjIxNbICN3RCF7UQJ5fWwEeWZTBGBpbAF7YFILfXFvGzkhEUs-MCBfLHoTXCpmJA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmNRSnp2dlBjIxNbICN3RCF7UQJ5fWwEeWZTBGBpbAF7YFILfXFvGzkhEUs-MCBfLHoTXCpmJA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmNVSnpydlBjIxNbICN3RCF7UQJ5fWwEeWZTBGBpbAF7YFILfXFvGzkhEUs-MCBfLHoTXCpmJA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVSBjV1aABiME1FPS00U2MkDx1_dG0NeGRXAH1ydBl4YVUGfH1pAXt7F0c_PSpAND8CHD0qPhYw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVRAjV1awRiME1FPS00U2MkDx1_dG0NeGRXAH1ydBl4YVUGfH1pAXt7F0c_PSpAND8CHD0qPhYw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVXBjV1bQBiME1FPS00U2MkDx1_dG0NeGRXAH1ydBl4YVUGfH1pAXt7F0c_PSpAND8CHD0qPhYw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVWADV1bAZiME1FPS00U2MkDx1_dG0NeGRXAH1ydBl4YVUGfH1pAXt7F0c_PSpAND8CHD0qPhYw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVbAjV1YQRiME1FPS00U2MkDx1_dG0NeGRXAH1ydBl4YVUGfH1pAXt7F0c_PSpAND8CHD0qPhYw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVVSnxydlBjIxNbICN3RCF7UgV-cGwDfGxWH3x0awx0ZFQKdXR2UiwiClEiKnQFdGYbA3R2d0QjM0FP">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmdRSn52dlBjIxNbICN3RCF7UgV-cGwDfGxWH3x0awx0ZFQKdXR2UiwiClEiKnQFdGYbA3R2d0QjM0FP">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7Ym1VSnRydlBjIxNbICN3RCF7UgV-cGwDfGxWH3x0awx0ZFQKdXR2UiwiClEiKnQFdGYbA3R2d0QjM0FP">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVVAjV1bwRiME1FPS00U2MkDx18c2oAeGNSCnhpaAR_bFoCenxhBGIyAkQkJzZaYGVaADV1YAZjJA1Vbzk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVaADV1YAZiME1FPS00U2MkDx18c2oAeGNSCnhpaAR_bFoCenxhBGIyAkQkJzZaYGVaADV1YAZjJA1Vbzk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmVXBjV1bQBiME1FPS00U2MkDx18c2oAeGNSCnhpaAR_bFoCenxhBGIyAkQkJzZaYGVaADV1YAZjJA1Vbzk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>  (function(h,o,t,j,a,r){      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};      h._hjSettings={hjid:338546,hjsv:5};      a=o.getElementsByTagName('head')[0];      r=o.createElement('script');r.async=1;      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;      a.appendChild(r);  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae4bd7774f0000becf00b.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2101923932"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="yxdgi2030e" data-reactid="7"><samp><samp><strong></strong></samp></samp></samp><div class="ycipk-t2hfel" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-t78kfi ycipk-trsvkf ycipk-16r9jp ycipk-r84059 onssy6090d" data-reactid="10"><div class="ycipk-zpurxr" data-reactid="11"></div><img class="ycipk-t6zlqw" src="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmFVSnlxdl1jIxMcPSh2VWI9TEE5I3ZEJjJMUCpqKVoqdh4=" alt="ycipk-t7t1lp" data-reactid="12"/><div class="ycipk-143dn8" data-reactid="13"><samp class="onssy6090e" data-reactid="14"><samp><samp><em></em></samp></samp></samp></div></div></div><div class="ycipk-1eC5C0Q ycipk-wpAPPrT" data-reactid="15"><div class="" data-reactid="16"><div class="ycipk-1q0aVq- ycipk-wpAPPrT" style="background-color:#187DDB;" data-reactid="17"><div data-st-area="Header" class="header ycipk-DNHho_e" style="background-color:#187DDB;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="18"><h2 class="ycipk-EDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span class="ycipk-9-RdI2v" data-reactid="21">WP Turystyka</span><span class="ycipk-1LwKves" data-reactid="22"><div class="ycipk-k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="ycipk-1bG3O7T" data-reactid="25"><div class="ycipk-k-0W4yM" style="width:128.3px;height:50px;" data-reactid="26"><span class="" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="ycipk-3IxTUNV" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="ycipk-1iH9KKJ" data-reactid="31"><span class="" data-reactid="32"><span class="" data-reactid="33"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="ycipk-30l-irL ycipk-1glLjXd" data-reactid="34"><span class="" data-reactid="35"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="ycipk-2rYI6tr ycipk-2FjcQYP" data-reactid="36"><div data-st-area="Menu" class="ycipk-2MPRpHr ycipk-3bNYKX_" data-reactid="37"><a href="http://www.wakacje.pl/?&amp;utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="ycipk-3mu7F3s menu--item ycipk-28lQ26T ycipk-r4WhCUa" target="_blank" data-reactid="38"><span data-reactid="39"> </span><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="40"></div><span class="ycipk-2Vnapkl ycipk-1n6ypw2" data-reactid="41"><span class="" data-reactid="42"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 110 30.5"><path fill="#FFF" d="M95.2 15.3c0-1-2.3-1.8-5.9-2.5 2.8-2.3 4.4-4.2 3.9-5.1s-2.9-.5-6.3.8c1.4-3.5 1.8-5.9.9-6.5-.8-.5-2.7 1.1-5 4-.5-3.6-1.4-6-2.4-6S78.5 2.4 78 6c-2.2-2.9-4.1-4.5-5-4s-.5 3 .8 6.5c-3.4-1.3-5.8-1.7-6.3-.9s1.1 2.8 3.9 5.1c-3.6.5-5.9 1.4-5.9 2.5s2.3 1.8 5.9 2.5c-2.8 2.3-4.4 4.2-3.9 5.1s2.9.5 6.3-.8c-1.4 3.5-1.8 5.9-.9 6.5.8.5 2.7-1.1 5-4 .5 3.7 1.4 6 2.4 6s1.8-2.4 2.4-6c2.2 2.9 4.1 4.5 5 4s.5-3-.8-6.5c3.4 1.4 5.8 1.8 6.3.9.5-.8-1.1-2.8-3.9-5.1 3.6-.6 5.9-1.5 5.9-2.5zm-14.7 4c-2.7.3-4.9-.5-6.3-2.2-.3-.4 0-.7.4-.6 1.2.4 2.6.7 4.5.6 2.1-.1 5-1.3 6.5-3.4.3-.3.8-.1.7.4-.6 2.5-2.9 4.9-5.8 5.2z"/><defs><path id="a" d="M102.1 15.4c0-.7-.1-1.1-.3-1.4-.2-.3-.5-.4-1-.4-.3 0-.5.1-.7.2-.2.1-.4.2-.5.4l-.6 4c.2.1.4.1.8.1.7 0 1.2-.2 1.6-.7.5-.5.7-1.2.7-2.2m7.9 3.5c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2.2.3-.5 0-.8-.1-1.1-.3s-.4-.5-.4-1v-.7c0-.2.1-.5.1-.7l1.1-8.5c.1-.6.3-1.1.5-1.3.2-.2.6-.3 1.1-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1.2 9c-.1.3-.1.6-.1.8v.4c0 .2.1.2.3.2h.3c.1 0 .3 0 .4-.1.3.1.4.4.4.7zm-5-3.9c0 .8-.1 1.5-.4 2.2s-.6 1.2-1.1 1.6-1 .8-1.7 1c-.7.2-1.4.3-2.2.3h-.8l-.5 4.1c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2v-.5s.1-.4.1-.7l1.1-8.4h-.9c-.1-.1-.1-.2-.1-.4v-.4c0-.5.2-.8.6-1 .4-.2 1.1-.3 2-.3.6 0 1 .1 1.2.2.2.1.3.4.2.7l-.1.8c.1-.4.3-.7.5-.9.2-.2.4-.4.6-.5s.5-.2.7-.3c.2 0 .5-.1.8-.1 1 0 1.7.3 2.2.9.4.8.6 1.7.6 2.8zm-84.9-1.3c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.9 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8-.5-.5-.7-1.3-.7-2.5 0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.9-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5s.4-.1.7-.1c.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.1.1.3.4.3.7zm9.4-6.2c0 .2 0 .4-.1.6-.1.1-.1.3-.2.4h-1.2c-.1 0-.2.1-.3.2l-.5.5c-.2.2-.4.6-.7 1l1.4 2.5c.1.1.1.2.2.2.1.1.1.1.3.1h.3s.3 0 .4-.1c.1.1.2.2.2.3 0 .1.1.3.1.4 0 .5-.2.8-.7 1.1-.5.2-1.1.3-2 .3-.2 0-.4 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.2-.2-.3-.4l-.3-.6-1.4-2.8-.5 3.9c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2 0-.2 0-.6.1-1.2l1.2-8.8c.1-.6.2-1.1.5-1.3.2-.2.6-.3 1.2-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1 7.3c.6-.9 1.1-1.5 1.5-2 .4-.5.7-.8.9-1.1.3-.2.5-.4.7-.4s.5-.1.8-.1c.7 0 1.1.1 1.4.3.1.3.2.6.2 1zm6.3 1c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.8 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8s-.7-1.3-.7-2.5c0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.8-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5.2-.1.4-.1.7-.1.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.2.1.3.4.3.7zm11.3.2c-.2 1.8-.7 3.1-1.3 3.8-.6.8-1.6 1.2-2.9 1.2-.5 0-.9-.1-1.2-.3-.3-.2-.4-.5-.4-.9v-.3s.1-.2.1-.3c.5 0 .9 0 1.2-.1.3 0 .5-.1.7-.3.2-.2.3-.4.4-.8.1-.4.2-.9.2-1.6l.7-5.6h-1.6c-.2-.1-.5-.1-.8-.2-.3 0-.6-.1-1-.1-.7 0-1.3.2-1.7.7-.4.4-.6 1.1-.6 2.1 0 .7.1 1.2.3 1.5s.6.4 1.2.4 1.3-.1 2.1-.4c.2.1.3.2.3.4.1.2.1.3.1.5 0 .5-.3.9-.8 1.2-.5.3-1.3.4-2.5.4-1.3 0-2.2-.3-2.9-.8-.7-.6-1-1.5-1-2.8 0-.8.1-1.5.4-2.2.2-.6.6-1.2 1-1.6.4-.4 1-.8 1.6-1s1.3-.3 2.1-.3c.5 0 .9 0 1.2.1.3.1.6.2.7.3l.3.3c.2-.2.4-.3.6-.4.4-.2 1.3-.3 2.2-.3.7 0 1.1.1 1.3.3s.3.5.2.9l-.2 6.2zm1.7-10.2c0 .5-.2.8-.5 1.1-.3.3-.7.4-1.3.4-.4 0-.7-.1-1-.3-.3-.2-.4-.5-.4-1 0-.4.2-.8.5-1.1.3-.3.7-.5 1.3-.5.5 0 .8.1 1.1.4.2.3.3.6.3 1zm5.3 5.3c0-.2-.1-.4-.2-.5-.1-.2-.3-.2-.7-.2-.4 0-.7.2-1 .5-.3.3-.5.7-.6 1.2h.9c.5 0 .9-.1 1.1-.3.4-.1.5-.4.5-.7zm2.4-.2c0 .9-.3 1.6-.9 2-.6.5-1.6.7-3 .7h-.6c-.2 0-.3 0-.6-.1 0 .3.1.6.2.8.1.2.2.4.4.5l.6.3c.2 0 .4.1.7.1.5 0 .9 0 1.2-.1.4-.1.8-.2 1.1-.4.2.1.3.2.4.4.1.2.2.4.2.6 0 .5-.3.9-.9 1.2-.6.3-1.5.5-2.8.5-.6 0-1.1-.1-1.6-.2s-.9-.3-1.3-.6-.6-.6-.8-1.1c-.2-.5-.3-1-.3-1.7 0-1.6.4-2.9 1.3-3.8.8-.9 2-1.4 3.6-1.4 1 0 1.8.2 2.3.7.5.3.8.9.8 1.6zM14 13.4c0 .5 0 1-.1 1.4-.1.4-.2.9-.5 1.3-.2.5-.6 1-1 1.5s-1 1.1-1.7 1.8c-.1.2-.3.3-.4.4-.1.1-.3.2-.4.3-.1.1-.3.1-.5.1h-.6c-.3 0-.6 0-.8-.1s-.5-.1-.7-.3L7 16.6l-1.3 2.1c-.2.3-.3.5-.5.7-.2.3-.4.4-.5.6s-.4.2-.6.2c-.2 0-.4.1-.7.1-.6 0-1.1-.2-1.5-.6L1 13.6H.3c-.1-.1-.1-.2-.2-.4s0-.3 0-.4c0-.5.2-.8.5-1 .4-.2 1-.3 1.8-.3.3 0 .5 0 .6.1.2 0 .3.1.4.2.1.1.2.2.2.4s.1.4.1.6l.7 4.8c.4-.8.8-1.4 1.1-1.8.3-.4.5-.8.6-1.1.1-.3.2-.5.3-.8 0-.2.1-.5.1-.7v-1c0-.1 0-.2-.1-.4l.6-.3c.2 0 .5-.1.7-.1.5 0 .9.1 1.1.3.2.2.3.5.4 1l.5 4.9c.4-.6.8-1 1-1.4.3-.3.4-.7.6-.9.1-.3.2-.5.2-.8 0-.3.1-.6.1-1 0-.6-.1-1.2-.1-1.8l.6-.3c.2 0 .4-.1.6-.1.6 0 1 .2 1.2.5.1.6.1 1 .1 1.6z"/></defs><use fill="#FFF" xlink:href="#a" overflow="visible"/></svg></span></span></a><a href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="ycipk-3mu7F3s menu--item ycipk-yVuQQfu ycipk-r4WhCUa" target="_blank" data-reactid="43"><span data-reactid="44"> </span><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="45"></div><span class="ycipk-2Vnapkl ycipk-2r-qEyN" data-reactid="46"><span class="" data-reactid="47"><svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 419 65" enable-background="new 0 0 419 65" xml:space="preserve">
	<path fill="#FFFFFF" d="M350.365,45.928c0-3.022,2.592-5.614,5.617-5.614c3.168,0,5.615,2.592,5.615,5.614
		c0,3.099-2.447,5.688-5.615,5.688C352.957,51.618,350.365,49.026,350.365,45.928z"/>
	<path fill="#FFFFFF" d="M402.855,33.328c0,11.521-8.568,18.218-18.074,18.218c-2.879,0-5.184-0.287-7.344-1.008v13.25
		c-1.295,0.287-2.664,0.359-4.031,0.359c-1.369,0-2.666-0.072-4.105-0.359V20.656c3.314-2.736,8.715-5.256,15.191-5.256
		C394.936,15.399,402.855,21.519,402.855,33.328z M394.646,33.4c0-6.554-4.248-10.514-10.514-10.514
		c-2.375,0-4.607,0.504-6.695,1.656v18.361c1.943,0.936,4.104,1.368,6.77,1.368C390.398,44.273,394.646,40.169,394.646,33.4z"/>
	<path fill="#FFFFFF" d="M410.268,50.466V3.229c1.297-0.288,2.666-0.36,4.033-0.36s2.809,0.072,4.176,0.36v47.236
		c-1.295,0.287-2.736,0.359-4.104,0.359C413.076,50.825,411.709,50.753,410.268,50.466z"/>
	<path fill="#FFFFFF" d="M38.613,4.31v45.797c-2.376,0.574-5.185,0.719-7.561,0.646L9.667,20.08L8.37,17.631l0.146,2.88v29.954
		c-1.44,0.289-2.664,0.434-4.032,0.434c-1.297,0-2.448-0.145-3.961-0.434V4.742c1.729-0.648,4.969-1.152,7.633-0.72l21.313,30.675
		l1.297,2.305l-0.146-3.239V4.31c1.514-0.287,2.521-0.432,3.961-0.432C35.949,3.877,37.245,4.022,38.613,4.31z"/>
	<path fill="#FFFFFF" d="M46.817,33.471c0-10.584,7.704-18.145,18.218-18.145c10.514,0,17.931,7.488,17.931,18.145
		c0,10.515-7.705,18.073-18.219,18.073C54.234,51.544,46.817,44.13,46.817,33.471z M74.756,33.471
		c0-6.552-3.744-11.088-9.865-11.088c-6.12,0-9.864,4.536-9.864,11.088c0,6.481,3.744,10.944,9.864,10.944
		C71.012,44.417,74.756,39.954,74.756,33.471z"/>
	<path fill="#FFFFFF" d="M88.288,33.543c0-10.943,7.777-18.216,18.074-18.216c5.112,0,9.433,2.016,11.521,3.889
		c-0.576,2.305-2.232,4.535-4.394,5.832c-1.728-1.439-3.96-2.664-7.057-2.664c-6.696,0-9.864,5.111-9.864,11.088
		c0,5.833,3.096,11.02,9.937,11.02c4.032,0,6.121-1.656,7.562-2.882c2.089,1.08,3.601,3.024,4.32,5.546
		c-2.231,2.159-6.553,4.393-11.953,4.393C95.561,51.546,88.288,44.921,88.288,33.543z"/>
	<path fill="#FFFFFF" d="M121.767,33.471c0-10.584,7.705-18.145,18.218-18.145c10.513,0,17.93,7.488,17.93,18.145
		c0,10.515-7.705,18.073-18.218,18.073C129.184,51.544,121.767,44.13,121.767,33.471z M149.706,33.471
		c0-6.552-3.744-11.088-9.863-11.088c-6.121,0-9.865,4.536-9.865,11.088c0,6.481,3.744,10.944,9.865,10.944
		C145.961,44.417,149.706,39.954,149.706,33.471z"/>
	<path fill="#FFFFFF" d="M213.211,16.912c-3.023,12.529-7.199,24.123-12.673,33.554c-1.297,0.289-2.809,0.359-4.031,0.359
		c-1.298,0-2.594-0.07-3.89-0.359c-2.16-4.031-4.104-8.424-5.761-13.032c-1.224,4.537-2.952,9.146-4.896,13.032
		c-1.296,0.289-3.023,0.359-4.248,0.359c-1.296,0-2.663-0.07-3.889-0.359c-6.265-10.439-9.793-21.023-12.673-33.554
		c1.152-0.36,3.456-0.648,5.545-0.648c1.008,0,2.304,0.072,3.24,0.218c2.23,10.584,5.544,20.881,8.063,26.568l0.217,0.938
		c0.071-0.287,0.145-0.648,0.287-0.938c1.944-4.465,3.89-10.368,5.112-15.554c-1.008-3.455-1.872-6.984-2.736-10.584
		c1.152-0.36,3.456-0.648,5.474-0.648c1.008,0,2.088,0.072,3.023,0.218c2.089,10.584,4.752,20.448,7.272,26.568l0.216,1.152
		c0.072-0.435,0.146-0.793,0.288-1.152c2.952-6.912,5.473-15.769,7.705-26.568c0.936-0.146,2.16-0.218,3.24-0.218
		C209.972,16.262,211.844,16.479,213.211,16.912z"/>
	<path fill="#FFFFFF" d="M246.764,29.512v18.647c-4.033,1.945-10.012,3.385-15.771,3.385c-10.082,0-15.049-4.248-15.049-11.088
		c0-7.058,6.119-10.874,14.398-10.801c3.24,0,6.051,0.432,8.426,1.296v-1.944c0-4.104-2.736-6.552-8.207-6.552
		c-4.105,0-7.564,1.584-9.506,3.023c-2.018-1.009-3.387-2.881-3.744-5.257c2.016-1.944,7.199-4.823,13.824-4.823
		C240.139,15.399,246.764,19.43,246.764,29.512z M231.711,45.282c2.596,0,4.971-0.435,7.059-1.08v-7.346
		c-2.23-0.938-4.896-1.367-7.775-1.367c-4.033,0-6.77,1.367-6.77,4.606C224.225,43.193,226.672,45.282,231.711,45.282z"/>
	<path fill="#FFFFFF" d="M287.227,29.512v20.954c-1.369,0.287-2.811,0.359-4.105,0.359c-1.367,0-2.664-0.072-4.104-0.359v-19.01
		c0-6.265-3.023-8.641-8.279-8.641c-3.168,0-5.979,0.936-7.563,1.872v25.777c-1.295,0.289-2.734,0.359-4.104,0.359
		c-1.295,0-2.664-0.07-4.031-0.359V20.727c3.023-2.521,9-5.399,16.346-5.399C282.402,15.328,287.227,21.664,287.227,29.512z"/>
	<path fill="#FFFFFF" d="M294.998,6.039c0-2.88,2.377-5.186,5.33-5.186c2.809,0,5.186,2.305,5.186,5.186s-2.377,5.185-5.186,5.185
		C297.375,11.222,294.998,8.917,294.998,6.039z M296.225,50.466V16.408c1.367-0.289,2.734-0.36,4.104-0.36
		c1.295,0,2.734,0.071,4.031,0.36v34.058c-1.297,0.289-2.664,0.359-4.031,0.359C299.031,50.825,297.592,50.753,296.225,50.466z"/>
	<path fill="#FFFFFF" d="M344.25,35.632h-24.123c0.648,5.617,4.105,9.072,9.793,9.072c4.971,0,7.852-1.943,10.08-3.527
		c1.803,1.152,3.24,3.457,3.529,5.545c-2.881,2.306-7.346,4.824-14.186,4.824c-10.227,0-17.57-6.77-17.57-17.931
		c0-10.584,7.418-18.217,17.139-18.217c9.146,0,15.625,6.264,15.625,15.407C344.537,32.608,344.465,33.76,344.25,35.632z
		 M336.543,30.231c0-4.031-2.088-8.138-7.633-8.208c-5.039,0-8.137,3.527-8.713,8.208H336.543z"/>

</svg>
</span></span></a><a class="ycipk-3mu7F3s menu--item" href="/quizy" data-reactid="48"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="49"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="50">Quizy</div></a><div class="ycipk-N7HB2-- ycipk-WT8xU9x" data-reactid="51"><div class="ycipk-2FyDZeL" data-reactid="52"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="53"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="54">Polecane</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="55"><span class="" data-reactid="56"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="ycipk-2rtm9_y menuText-Polecane desktop ycipk-3bNYKX_" data-reactid="57"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="58"><a href="http://szwajcaria.wp.pl/" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="60"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="61">Szwajcaria</span></a><a href="http://miastonomia.wp.pl/" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="63"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="64">MIASTONOMIA</span></a><a href="http://inwaldpark.wp.pl/" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="66"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="67">InwałdPark</span></a><a href="http://vacansoleil.wp.pl/" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="68"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="69"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="70">Vacansoleil</span></a></div></div></div><div class="ycipk-N7HB2-- ycipk-WT8xU9x" data-reactid="71"><div class="ycipk-2FyDZeL" data-reactid="72"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="73"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="74">Kierunki</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="75"><span class="" data-reactid="76"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:410px;" class="ycipk-2rtm9_y menuText-Kierunki desktop ycipk-3bNYKX_" data-reactid="77"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="78"><div class="ycipk-2tpI9fz" style="width:50%;" data-reactid="79"><div class="label ycipk-3mu7F3s ycipk-bl_FX5k" data-reactid="80"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="81"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="82">Wybrane kierunki</span></div><a class="ycipk-3mu7F3s menu--item" href="/polska-6046815083758209c" data-reactid="83"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="84"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="85">Polska</span></a><a class="ycipk-3mu7F3s menu--item" href="/austria-6047537944073345c" data-reactid="86"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="87"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="88">Austria</span></a><a class="ycipk-3mu7F3s menu--item" href="/czechy-6047169733546625c" data-reactid="89"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="90"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="91">Czechy</span></a><a class="ycipk-3mu7F3s menu--item" href="/slowacja-6047549113930882c" data-reactid="92"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="93"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="94">Słowacja</span></a><a class="ycipk-3mu7F3s menu--item" href="/szwajcaria-6048876494632065c" data-reactid="95"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="96"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="97">Szwajcaria</span></a><a class="ycipk-3mu7F3s menu--item" href="/francja-6048514101892225c" data-reactid="98"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="99"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="100">Francja</span></a><a class="ycipk-3mu7F3s menu--item" href="/wlochy-6047488686830209c" data-reactid="101"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="102"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="103">Włochy</span></a><a class="ycipk-3mu7F3s menu--item" href="/hiszpania-6047123071448193c" data-reactid="104"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="105"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="106">Hiszpania</span></a><a class="ycipk-3mu7F3s menu--item" href="/chorwacja-6044998515135617c" data-reactid="107"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="108"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="109">Chorwacja</span></a></div><div class="ycipk-2tpI9fz" style="width:50%;" data-reactid="110"><div class="label ycipk-3mu7F3s ycipk-bl_FX5k" data-reactid="111"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="112"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="113">Kontynenty</span></div><a class="ycipk-3mu7F3s menu--item" href="/europa-6046804870369921c" data-reactid="114"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="115"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="116">Europa</span></a><a class="ycipk-3mu7F3s menu--item" href="/azja-6048536303502465c" data-reactid="117"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="118"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="119">Azja</span></a><a class="ycipk-3mu7F3s menu--item" href="/ameryka-polnocna-6048535712781441c" data-reactid="120"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="121"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="122">Ameryka Północna</span></a><a class="ycipk-3mu7F3s menu--item" href="/ameryka-poludniowa-6048534955340929c" data-reactid="123"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="124"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="125">Ameryka Południowa</span></a><a class="ycipk-3mu7F3s menu--item" href="/australia-i-oceania-6048536852182145c" data-reactid="126"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="127"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="128">Australia i Oceania</span></a><a class="ycipk-3mu7F3s menu--item" href="/afryka-6048533755417729c" data-reactid="129"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="130"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="131">Afryka</span></a></div></div></div></div><div class="ycipk-N7HB2--" data-reactid="132"><div class="ycipk-2FyDZeL" data-reactid="133"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="134"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="135">Tematy</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="136"><span class="" data-reactid="137"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="ycipk-2rtm9_y desktop ycipk-3bNYKX_" data-reactid="138"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="139"><!-- react-empty: 140 --><!-- react-empty: 141 --><!-- react-empty: 142 --><!-- react-empty: 143 --><!-- react-empty: 144 --><!-- react-empty: 145 --><!-- react-empty: 146 --><!-- react-empty: 147 --><!-- react-empty: 148 --><!-- react-empty: 149 --><!-- react-empty: 150 --><!-- react-empty: 151 --><!-- react-empty: 152 --></div></div></div></div></div></div><div class="ycipk-hq2cPRw" data-reactid="153"><div class="ycipk-1OgoByE undefined" style="background-color:#1670C5;" data-st-area="Header-ListaSerwisow" data-reactid="154"><nav class="ycipk-dta_phy" data-reactid="155"><ul class="ycipk-2w3LUIf" data-reactid="156"><li class="ycipk-38GvZfl" data-reactid="157"><a class="ycipk-1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="158">Wiadomości</a></li><li class="ycipk-38GvZfl" data-reactid="159"><a class="ycipk-1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="160">Sport</a></li><li class="ycipk-38GvZfl" data-reactid="161"><a class="ycipk-1ynwMQO" href="https://www.money.pl" data-reactid="162">Biznes</a></li><li class="ycipk-38GvZfl" data-reactid="163"><a class="ycipk-1ynwMQO" href="https://kobieta.wp.pl" data-reactid="164">Kobieta</a></li><li class="ycipk-38GvZfl" data-reactid="165"><a class="ycipk-1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="166">Gwiazdy</a></li><li class="ycipk-38GvZfl" data-reactid="167"><a class="ycipk-1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="168">Zdrowie</a></li><li class="ycipk-38GvZfl" data-reactid="169"><a class="ycipk-1ynwMQO" href="https://parenting.pl" data-reactid="170">Dziecko</a></li><li class="ycipk-38GvZfl" data-reactid="171"><a class="ycipk-1ynwMQO" href="https://moto.wp.pl" data-reactid="172">Moto</a></li><li class="ycipk-38GvZfl" data-reactid="173"><a class="ycipk-1ynwMQO" href="https://tech.wp.pl" data-reactid="174">Tech</a></li><li class="ycipk-38GvZfl" data-reactid="175"><a class="ycipk-1ynwMQO" href="https://gry.wp.pl" data-reactid="176">Gry</a></li><li class="ycipk-38GvZfl" data-reactid="177"><a class="ycipk-1ynwMQO" href="https://opinie.wp.pl" data-reactid="178">Opinie</a></li><li class="ycipk-38GvZfl ycipk-1iSEeYv" style="background-color:#187DDB;" data-reactid="179"><span class="ycipk-1ynwMQO" data-reactid="180">Turystyka</span></li><li class="ycipk-38GvZfl" data-reactid="181"><button class="ycipk-1ynwMQO" data-reactid="182">Inne</button></li></ul></nav><aside class="ycipk-_6YMCEW" data-reactid="183"><div class="ycipk-1AaFVhn" data-reactid="184"><div class="ycipk-1Xj4d3L" data-reactid="185"><h3 class="ycipk-oU7NkZI" data-reactid="186">Informacje</h3><ul data-reactid="187"><li class="ycipk-14bKRgr" data-reactid="188"><a class="ycipk-2jw0xn1" href="https://pogoda.wp.pl" data-reactid="189">Pogoda</a></li><li class="ycipk-14bKRgr" data-reactid="190"><a class="ycipk-2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="191">Historia</a></li><li class="ycipk-14bKRgr" data-reactid="192"><a class="ycipk-2jw0xn1" href="https://tv.wp.pl" data-reactid="193">Program TV</a></li><li class="ycipk-14bKRgr" data-reactid="194"><a class="ycipk-2jw0xn1" href="https://video.wp.pl" data-reactid="195">Video WP</a></li><li class="ycipk-14bKRgr" data-reactid="196"><a class="ycipk-2jw0xn1" href="https://telewizja.wp.pl" data-reactid="197">Telewizja WP</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="198"><h3 class="ycipk-oU7NkZI" data-reactid="199">Sport</h3><ul data-reactid="200"><li class="ycipk-14bKRgr" data-reactid="201"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="202">Ekstraklasa</a></li><li class="ycipk-14bKRgr" data-reactid="203"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="204">Kolarstwo</a></li><li class="ycipk-14bKRgr" data-reactid="205"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="206">Koszykówka</a></li><li class="ycipk-14bKRgr" data-reactid="207"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="208">Lekkoatletyka</a></li><li class="ycipk-14bKRgr" data-reactid="209"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="210">Sporty motorowe</a></li><li class="ycipk-14bKRgr" data-reactid="211"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="212">Piłka nożna</a></li><li class="ycipk-14bKRgr" data-reactid="213"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="214">Liga Mistrzów</a></li><li class="ycipk-14bKRgr" data-reactid="215"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="216">Piłka ręczna</a></li><li class="ycipk-14bKRgr" data-reactid="217"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="218">Siatkówka</a></li><li class="ycipk-14bKRgr" data-reactid="219"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="220">Skoki narciarskie</a></li><li class="ycipk-14bKRgr" data-reactid="221"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="222">Sporty walki</a></li><li class="ycipk-14bKRgr" data-reactid="223"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="224">WP SportowyBar</a></li><li class="ycipk-14bKRgr" data-reactid="225"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="226">Sporty Zimowe</a></li><li class="ycipk-14bKRgr" data-reactid="227"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="228">F1</a></li><li class="ycipk-14bKRgr" data-reactid="229"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="230">Żużel</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="231"><h3 class="ycipk-oU7NkZI" data-reactid="232">Finanse</h3><ul data-reactid="233"><li class="ycipk-14bKRgr" data-reactid="234"><a class="ycipk-2jw0xn1" href="https://www.money.pl/banki/" data-reactid="235">Banki</a></li><li class="ycipk-14bKRgr" data-reactid="236"><a class="ycipk-2jw0xn1" href="https://biztok.money.pl" data-reactid="237">BizTok</a></li><li class="ycipk-14bKRgr" data-reactid="238"><a class="ycipk-2jw0xn1" href="https://direct.money.pl" data-reactid="239">Doradztwo finansowe</a></li><li class="ycipk-14bKRgr" data-reactid="240"><a class="ycipk-2jw0xn1" href="https://msp.money.pl" data-reactid="241">Firma</a></li><li class="ycipk-14bKRgr" data-reactid="242"><a class="ycipk-2jw0xn1" href="https://finanse.wp.pl" data-reactid="243">Finanse</a></li><li class="ycipk-14bKRgr" data-reactid="244"><a class="ycipk-2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="245">Fundusze inwestycyjne</a></li><li class="ycipk-14bKRgr" data-reactid="246"><a class="ycipk-2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="247">Giełda</a></li><li class="ycipk-14bKRgr" data-reactid="248"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="249">Pożyczki online</a></li><li class="ycipk-14bKRgr" data-reactid="250"><a class="ycipk-2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="251">Chwilówki</a></li><li class="ycipk-14bKRgr" data-reactid="252"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="253">Kursy walut</a></li><li class="ycipk-14bKRgr" data-reactid="254"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pit/" data-reactid="255">PIT 2018/2019</a></li><li class="ycipk-14bKRgr" data-reactid="256"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="257">Kalkulator wynagrodzeń</a></li><li class="ycipk-14bKRgr" data-reactid="258"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="259">Podatki</a></li><li class="ycipk-14bKRgr" data-reactid="260"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl" data-reactid="261">Porównywarka finansowa</a></li><li class="ycipk-14bKRgr" data-reactid="262"><a class="ycipk-2jw0xn1" href="https://praca.money.pl" data-reactid="263">Praca</a></li><li class="ycipk-14bKRgr" data-reactid="264"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="265">Waluty</a></li><li class="ycipk-14bKRgr" data-reactid="266"><a class="ycipk-2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="267">Ubezpieczenia </a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="268"><h3 class="ycipk-oU7NkZI" data-reactid="269">Rozrywka i styl</h3><ul data-reactid="270"><li class="ycipk-14bKRgr" data-reactid="271"><a class="ycipk-2jw0xn1" href="https://dom.wp.pl" data-reactid="272">Dom</a></li><li class="ycipk-14bKRgr" data-reactid="273"><a class="ycipk-2jw0xn1" href="https://facet.wp.pl" data-reactid="274">Facet</a></li><li class="ycipk-14bKRgr" data-reactid="275"><a class="ycipk-2jw0xn1" href="https://film.wp.pl" data-reactid="276">Filmy</a></li><li class="ycipk-14bKRgr" data-reactid="277"><a class="ycipk-2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="278">Oscary 2019</a></li><li class="ycipk-14bKRgr" data-reactid="279"><a class="ycipk-2jw0xn1" href="https://gryonline.wp.pl" data-reactid="280">GryOnline</a></li><li class="ycipk-14bKRgr" data-reactid="281"><a class="ycipk-2jw0xn1" href="https://centralagier.wp.pl" data-reactid="282">Centrala Gier</a></li><li class="ycipk-14bKRgr" data-reactid="283"><a class="ycipk-2jw0xn1" href="https://kafeteria.pl" data-reactid="284">Kafeteria</a></li><li class="ycipk-14bKRgr" data-reactid="285"><a class="ycipk-2jw0xn1" href="https://f.kafeteria.pl" data-reactid="286">Forum dla kobiet</a></li><li class="ycipk-14bKRgr" data-reactid="287"><a class="ycipk-2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="288">Książki</a></li><li class="ycipk-14bKRgr" data-reactid="289"><a class="ycipk-2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="290">Kuchnia</a></li><li class="ycipk-14bKRgr" data-reactid="291"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl" data-reactid="292">Pudelek</a></li><li class="ycipk-14bKRgr" data-reactid="293"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="294">Seriale</a></li><li class="ycipk-14bKRgr" data-reactid="295"><a class="ycipk-2jw0xn1" href="https://teleshow.wp.pl" data-reactid="296">Teleshow</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="297"><h3 class="ycipk-oU7NkZI" data-reactid="298">Zdrowie i dziecko</h3><ul data-reactid="299"><li class="ycipk-14bKRgr" data-reactid="300"><a class="ycipk-2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="301">Ciąża i poród</a></li><li class="ycipk-14bKRgr" data-reactid="302"><a class="ycipk-2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="303">Ranking lekarzy</a></li><li class="ycipk-14bKRgr" data-reactid="304"><a class="ycipk-2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="305">Rozwój dziecka</a></li><li class="ycipk-14bKRgr" data-reactid="306"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="307">Trening</a></li><li class="ycipk-14bKRgr" data-reactid="308"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="309">Zdrowe odżywianie</a></li><li class="ycipk-14bKRgr" data-reactid="310"><a class="ycipk-2jw0xn1" href="https://fitness.wp.pl" data-reactid="311">Fitness</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="312"><h3 class="ycipk-oU7NkZI" data-reactid="313">Turystyka</h3><ul data-reactid="314"><li class="ycipk-14bKRgr" data-reactid="315"><a class="ycipk-2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="316">Narty</a></li><li class="ycipk-14bKRgr" data-reactid="317"><a class="ycipk-2jw0xn1" href="https://www.wakacje.pl" data-reactid="318">Wakacje</a></li><li class="ycipk-14bKRgr" data-reactid="319"><a class="ycipk-2jw0xn1" href="https://www.nocowanie.pl" data-reactid="320">Nocowanie</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="321"><h3 class="ycipk-oU7NkZI" data-reactid="322">Zakupy i inne</h3><ul data-reactid="323"><li class="ycipk-14bKRgr" data-reactid="324"><a class="ycipk-2jw0xn1" href="https://allani.pl" data-reactid="325">Allani</a></li><li class="ycipk-14bKRgr" data-reactid="326"><a class="ycipk-2jw0xn1" href="https://domodi.pl" data-reactid="327">Domodi</a></li><li class="ycipk-14bKRgr" data-reactid="328"><a class="ycipk-2jw0xn1" href="https://hosting.wp.pl" data-reactid="329">Hosting</a></li><li class="ycipk-14bKRgr" data-reactid="330"><a class="ycipk-2jw0xn1" href="https://radar.wp.pl" data-reactid="331">Okazje i promocje</a></li><li class="ycipk-14bKRgr" data-reactid="332"><a class="ycipk-2jw0xn1" href="https://morizon.wp.pl" data-reactid="333">Ogłoszenia nieruchomości</a></li><li class="ycipk-14bKRgr" data-reactid="334"><a class="ycipk-2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="335">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 336 --><div class="ycipk-t2hfel" data-reactid="337"><!-- react-empty: 338 --><div class="ycipk-t78kfi ycipk-trsvkf ycipk-r8236o jinjm3145d" data-reactid="339"><div class="ycipk-zpurxr" data-reactid="340"></div><img class="ycipk-t6zlqw" src="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmFVSnlxdl1jIxMcPSh2VWI9TEE5I3ZEJjJMUCpqKVoqdh4=" alt="ycipk-t7t1lp" data-reactid="341"/><div class="ycipk-143dn8" data-reactid="342"><samp class="jinjm3145e" data-reactid="343"><samp><samp><b></b></samp></samp></samp></div></div></div><div class="content ycipk-2d9_HLt" data-reactid="344"><div data-reactid="345"><div data-reactid="346"><div class="ycipk-NpG5hhy ycipk-1p6Aa4S" data-reactid="347"><article class="article desktop videoView ycipk-3Xw7shO ycipk-1jQnOhQ" data-st-area="article-article" data-reactid="348"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="349"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Miejsce jak z bajki. Piękne wrzosowiska w Okonku" data-reactid="350"/><meta itemprop="text" itemtype="http://schema.org/Text" content="W rezerwacie przyrody Okonek na Pojezierzu Brodnickim, na pograniczu województw wielkopolskiego i zachodniopomorskiego, znajdują się jedne z największych i najbardziej urokliwych wrzosowisk w Polsce. Wyrosły na terenie dawnego poligonu, a rośliny opanowały to miejsce wskutek działalności człowieka. Wrażenia z pobytu w rezerwacie są niezapomniane i nawet najwspanialsze zdjęcia nie oddadzą rzeczywistego obrazu tej bajkowej krainy." data-reactid="351"/><meta itemprop="dateCreated" content="2019-09-04T15:42:57.000Z" data-reactid="352"/><img src="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnYEYixMRT0wLxo6JABWI2opWGJmWgt7c2gHYGRQQj8hL1ZjPhNVbzk=" alt="Miejsce jak z bajki. Piękne wrzosowiska w Okonku" itemprop="thumbnailUrl" style="display:none;" data-reactid="353"/></span><!-- react-empty: 354 --><div data-reactid="355"><div class="ycipk-2-WMjDs" data-reactid="356"><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="357"><div id="video-player-2042254" data-reactid="358"></div><!-- react-empty: 359 --><!-- react-empty: 360 --></div></div><div class="ycipk-Ps0uenq" data-reactid="361"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="362"><div class="scroll-box__viewport" data-reactid="363"><div data-st-area="article-header" data-reactid="364"><div class="ycipk-3KaUVlr" data-reactid="365"><div class="ycipk-3mfrBxN" data-reactid="366"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="367"></div></div><a href="/wideo" data-reactid="368"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="369">Wideo</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="370"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="371"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="372"><!-- react-text: 373 -->+<!-- /react-text --><!-- react-text: 374 -->5<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="375"><div class="ycipk-3v0El6z" data-reactid="376"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="377"><div class="ycipk-czXPGR_" data-reactid="378"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/polska" data-reactid="379">polska</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/okonek" data-reactid="380">okonek</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/poza%20miastem" data-reactid="381">poza miastem</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/magiczne%20miejsca" data-reactid="382">magiczne miejsca</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/wrzosowisko" data-reactid="383">wrzosowisko</a></div></div></div></div></div></div><span data-reactid="384"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature ycipk-buVrMpG" data-reactid="385"><a class="ycipk-21Hub9j" href="/autor/wojciech-gojke/6049660327072897" data-reactid="386"><div class="ycipk-u7xf8ZL" data-reactid="387"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="388"><div class="ycipk-3m1D4Gp" data-reactid="389"><div class="ycipk-2NCIuTn" data-reactid="390"><div class="ycipk-QB5kEjV" data-reactid="391"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2wUF4Ie" data-reactid="392"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmZWSn9xdlBjIxNbICN3RCF7WgF4dmsBfWNUH3xwaQJ-ZlcBfHB2Tik-BlEkIXdEIzNBTw==" class="ycipk-3BQvntU ycipk-2_iGbjC" data-reactid="393"/></span></div></div></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="394">Wojciech Gojke</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="395"><time datetime="2019-09-04 17:42" data-reactid="396">3 godziny temu</time></div></div><div data-reactid="397"></div></span></div></div><h1 class="ycipk-3eKhnyS" itemprop="headline" data-reactid="398"><!-- react-text: 399 -->Miejsce jak z bajki. Piękne wrzosowiska w Okonku<!-- /react-text --></h1><div class="ycipk-3iJTJ6k" data-reactid="400"><!-- react-text: 401 -->W rezerwacie przyrody Okonek na Pojezierzu Brodnickim, na pograniczu województw wielkopolskiego i zachodniopomorskiego, znajdują się jedne z największych...<!-- /react-text --><button class="ycipk-2Ma6dw_" data-reactid="402">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="403"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="404"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="405"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="406"></div></div></div><div class="ycipk-t2hfel" data-reactid="407"><!-- react-empty: 408 --><div class="ycipk-t78kfi ycipk-trsvkf ycipk-st9c31 ycipk-s048fm tsxcl340510d" data-reactid="409"><div class="ycipk-zpurxr" data-reactid="410"></div><img class="ycipk-t6zlqw" src="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmFVSnlxdl1jIxMcPSh2VWI9TEE5I3ZEJjJMUCpqKVoqdh4=" alt="ycipk-t7t1lp" data-reactid="411"/><div class="ycipk-143dn8" data-reactid="412"><samp class="tsxcl340510e" data-reactid="413"><samp><i><em></em></i></samp></samp></div></div></div></div></div></article></div><div class="ycipk-NpG5hhy" data-reactid="414"><div class="ycipk-kkEynDd" data-reactid="415"></div><div class="ycipk-3moh_xl" data-reactid="416"><div class="ycipk-hiCifJ8" data-reactid="417"><div class="ycipk-30SROfM" data-reactid="418"><br data-reactid="419"/></div></div></div><div class="ycipk-XJMTNZi" data-reactid="420"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="421"><div class="ycipk-30SROfM" data-reactid="422"><div class="ycipk-r96bgy" data-reactid="423"><div data-reactid="424"><div class="ycipk-t2hfel" data-reactid="425"><!-- react-empty: 426 --><div class="ycipk-t78kfi ycipk-trsvkf ycipk-st9c31 ycipk-s065e7 qpulx371555d" data-reactid="427"><div class="ycipk-zpurxr" data-reactid="428"></div><img class="ycipk-t6zlqw" src="https://v.wpimg.pl/MTc2MDY4YjUCUDt3dk9vIEEIby0wFmF2FhB3ZnZ7YmFVSnlxdl1jIxMcPSh2VWI9TEE5I3ZEJjJMUCpqKVoqdh4=" alt="ycipk-t7t1lp" data-reactid="429"/><div class="ycipk-143dn8" data-reactid="430"><samp class="qpulx371555e" data-reactid="431"><samp><cite><strong></strong></cite></samp></samp></div></div></div></div></div></div></div></div></div><!-- react-empty: 432 --></div></div></div></td></tr><tr data-reactid="433"><td class="ycipk-3Fr7j02" data-reactid="434"><div class="ycipk-14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="435"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="436"><div class="ycipk-1LNJWaA" data-reactid="437"><span data-reactid="438"><!-- react-text: 439 -->© 1995-<!-- /react-text --><!-- react-text: 440 -->2019<!-- /react-text --><!-- react-text: 441 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="442">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="443">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="444">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="445">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="446">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="447">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://turystyka.wp.pl/MTc2MDY4YjUCUDt3dk9vIEEIbyA2FmF2FhB3ZnZGfGJXBnh0bAd5YExBJSsuGio9BQ0-Ni8JOSERSz4wIF8scgJROS02WnA-EFAhKzpfKDBFQiF5KVUmO0VEcHF3AG8p";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(() => {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".jinjm03145e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
              rs(2,'.yxdgi2030e','','false');rs(3,'.jinjm3145e','.jinjm3145d','false');rs(6,'.onssy6090e','.onssy6090d','{"padding":10}');rs(34,'.tsxcl340510e','.tsxcl340510d','false');rs(37,'.qpulx371555e','.qpulx371555d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://turystyka.wp.pl/MTc2MDY4YjUCUDt3dk9vIEEIbyA2FmF2FhB3ZnZGfGJXBnh0bAd5YExBJSsuGio9BQ0-Ni8JOSERSz4wIF8scgJROS02WnA-EF0rIn9EIWkTUyYrf0JwYU0Gbzk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  