
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="jfhxkuuk">
        
        <title data-react-helmet="true">Strażackie Śpasy. Zabawa na całego w Zębie - WP Turystyka</title>
        <meta data-react-helmet="true" property="og:site_name" content="turystyka.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="166038813563603"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="turystyka.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="100444876683490"/><meta data-react-helmet="true" property="fb:pages" content="493249007453941"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://video.wp.pl/strazackie-spasy-zabawa-na-calego-w-zebie-6415240443385985v"/><meta data-react-helmet="true" name="keywords" content="wydarzenia, strażacy, wideo"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/turystykawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://video.wp.pl/strazackie-spasy-zabawa-na-calego-w-zebie-6415240443385985v"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-19T13:28:53.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-19T13:32:33.000Z"/><meta data-react-helmet="true" property="artice:tag" content="wydarzenia, strażacy, wideo"/><meta data-react-helmet="true" name="news_keywords" content="wydarzenia, strażacy, wideo"/><meta data-react-helmet="true" name="author" content="oprac. Wojciech Gojke"/><meta data-react-helmet="true" name="description" content="W sierpniu odbyły się XII Małopolskie Międzynarodowe Zawody Sikawek Konnych &quot;Strażackie Śpasy&quot;. Impreza miała miejsce na Bartolskim Wierchu w Zębie. O lokalnym święcie oraz o strażackich tradycjach opowiada"/><meta data-react-helmet="true" property="twitter:description" content="W sierpniu odbyły się XII Małopolskie Międzynarodowe Zawody Sikawek Konnych &quot;Strażackie Śpasy&quot;. Impreza miała miejsce na Bartolskim Wierchu w Zębie. O lokalnym święcie oraz o strażackich tradycjach opowiada"/><meta data-react-helmet="true" property="og:title" content="Strażackie Śpasy. Zabawa na całego w Zębie"/><meta data-react-helmet="true" property="og:description" content="W sierpniu odbyły się XII Małopolskie Międzynarodowe Zawody Sikawek Konnych &quot;Strażackie Śpasy&quot;. Impreza miała miejsce na Bartolskim Wierchu w Zębie. O lokalnym święcie oraz o strażackich tradycjach opowiada"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2996105-02prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8KbzclXBEdPUQ7dnkWO0h3EmJmbA14W30FYGRnRDwPO1JjPiVTbBc="/>
        <link data-react-helmet="true" rel="canonical" href="https://video.wp.pl/strazackie-spasy-zabawa-na-calego-w-zebie-6415240443385985v"/>
        <style data-react-helmet="true" >div._3hrzsp {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._3hrxvq {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3ik00z {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3ik1xy {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._3jr4cz{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._3jhnhi{min-width:200px}._3q9qkh{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(241,241,242,0.9138293021588504)}._3jr4cz ._3jqvea{position:absolute;top:50%;left:50%;margin:-22px -28px}._3un9fs{pointer-events:auto}._3klr30{background-color:transparent}._3l4d7b{padding:10px 0}._3vok9c{margin:.5rem 1rem .5rem 0}._3jhkwg{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._3qv7hu{min-height:0!important;padding:0}._3vuhl0>ins:first-child,._3vuhl0>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._3jd54m{padding:4px}._3k0xlz{margin-left:-2rem;margin-right:-2rem}._3p3vmb{margin-left:-1rem}._3jk964{margin-top:23px;margin-bottom:23px}._3ht240{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._3jrgqx{opacity:0}@media(max-width:1279px){._3jgy77{margin-left:0}}._3w9jjs{margin:0 0 16px -10px}._3kboo4._3w9jjs{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._3kboo4._3w9jjs._3jkslm{margin-left:-5306px;margin-bottom:40px}body.has-screening ._3kboo4._3w9jjs{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._3kboo4._3w9jjs._3ht5gr ._3un9fs{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._3kboo4._3w9jjs{padding-left:56px}._3kboo4._3w9jjs._3jkslm{margin-left:-5250px;padding-left:0}body.has-screening ._3kboo4._3w9jjs{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._3kboo4._3w9jjs{margin-left:-10px}}._3ht5gr::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._3ht5gr::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._3ht5gr::before,body.has-screening ._3ht5gr::after{content:none}._3jr4cz+._3jr4cz{margin-top:10px}._3jro88{pointer-events:none}._3jro88+._3jro88{margin-top:10px}._3ii9m4 ._3jr4cz{margin-top:-42px}._3jmd7y{pointer-events:none}._3xb5c9{margin:auto;padding:0}._3xb5c9 ._3q9qkh,._3xb5c9 ._3jqvea{display:none}
        </style>
        <link rel="stylesheet" href="https://turystyka.wp.pl/NjM0MTU4YQssUjtnek9sNW8KbwsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILdxhsH28Kb3smQC8eJFNiZ3sDYFt4B2I5NF0gRC5DPnYo" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla turystyka.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'turystyka';
          window.rekid = '235511';
          window.habahaba = 'emxixvarxbxcitexsampxstrong';
          window.habawide = true;
          window.appVersion = '3.7.157-3.7.157';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6415240443385985","ctype":"stream","cdate":"2019-08-19","cpageno":1,"cpagemax":1,"ctags":"wydarzenia,stra%C5%BCacy,wideo","ccategory":"wydarzenia","cauthor":"oprac.%20Wojciech%20Gojke","ciab":"IAB20"};
          
          window.vhb = {"#video-player-2041555":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2041555,"duration":139,"minimalAge":0,"advTags":"IAB1,IAB20,IAB9","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"turystyka","bunches":{"index":"234917","category":"234918","author":"234923","article":"234920","articlePremium":"235391","gallery":"234921","galleryVertical":"234922","others":"234923","infinity":"234924","collectionrecord":"234925","liveblog":"234926","quizone":"234927","quizindex":"234927","video":"235511","ranking":"235694"}},"gemius":{"hit":{"index":"bJ6bkBhbpCz4no4u4p_ONcbiHSFkCiNIVzlvacchc6X.37","najnowsze":"bOE7ABg9lLUou5LsupOhe7ePXmZkOgeVF6WWq38u5zP.U7","popularne":"0sWVhq_HSXbDPI.IJ1dwG7bv7A9kKivDF8UJd.8RkqX.Y7","inne":"bOE1Zhg9OT8oIU.w8iU4.reP7A9kOivDFvspvKdpKrT.G7","plaze":"0sU7Aq_HlOwji1knfv58E7ePTBlkOuvzMdxZlQdOkjT.P7","wyspy":"bIs7YhhalGwuP1j5Mvr0E5cg7O_UACyz8Z4JFK9Ekl3.i7","egzotyka":"0iU1Zq73OT8pf_BEsAUQcbbvTDlkKuwDt5KzIgduWoH.W7","miasta":"zIGVJfhjSPdec4CWow14I8V2.tLBTEdI1shGg01nZ3b.b7","weekend":"bOubIhfKpCPIfNNkKoBhCJbyXhyUhweZ8ceWSC8Cv9j.W7","poza-miastem":"0rs1xq76Ob_J3npjCL7lALbv.tNkKkdIFxtG9X_lZ6..u7","z-dziecmi":"bOs7AhfKlOwowPleuqBcjOVzXhyR7geZdkT8fvThL8P.m7","aktywnie":"bOuVJhfKSPbIfICW4i94I5by7O_Uhyyz8bEJoq_gkjT.q7","na-sniegu":"0rubIq76pCSJPpmfQNo0OLePTKNkOuwPF6VZqKeS6jz.N7","porady":"bIE7AhfNlOwuP1jHa6h0O5eATKOU8OwPkTtZqIcwEo7.M7","ludzie":"0rubwq76pKQjJZmvN4G817eP.j1kOkdUFvtGuCes5zP.k7"}}},"mobile":{"dot":{"base":"turystyka","bunches":{"index":"234939","category":"234940","author":"234950","article":"234942","articlePremium":"235403","gallery":"234943","galleryVertical":"234945","others":"234950","infinity":"234946","collectionrecord":"234947","liveblog":"234948","quizone":"234949","quizindex":"234949","video":"235513","ranking":"235709"}},"gemius":{"hit":{"index":"0iU7AK73lLWJxFlpQG30Q8V27O7BTCyz.LyDZNTSEi..67","najnowsze":"chs1xM7UOYhZNEBAmCcw37cdTKNko_wPt4jTa18Uaif.h7","popularne":"0rubwq76pKPDINMyJw1pmMV2TILBTOw..LvTjP2HEfL.j7","inne":"cns1xM9EOYhTUHqBnvnl6bbvTDlkKuwDMeazIgefWtn.Z7","plaze":"zIuVh.fwSUCYNhp2QnA9Y7e9.tNks0dIMbNmPYc4pxT.K7","wyspy":"0rubwK76pGzDIJlPb_2078V2XhvBTAeZ.KYchn2lv4D._7","egzotyka":"cns1ZM9EOQhTVkBQHxUwj7bv.tNkKkdIMcXMwd8i52D.g7","miasta":"zCs7Y.iAlDWYUFlZwk58_rbvXoZkKgelkYQcx379P2n.X7","weekend":"0ruVhK76SUCJPoBoQNp4AsV27FjBTCv.XD_DF6VQEp7.m7","poza-miastem":"cnubwM9EpG25o5mRKCI8ZrePTKNkOuwPMPvTa19vao..e7","z-dziecmi":"0sU7YK_HlDUp75Lc_GUpu7e97HlksyvPF9KDdv9Naif.S7","aktywnie":"zIs1x.fwOYf_lHpjSz3tZ8WoTILBw_w.dgHTC9WfEp7.R7","na-sniegu":"bOGVJBg9ScAoIYB4cmlww7e9.l1ks0dkt0jM1N9u59..P7","porady":"0sWbwK_HpGzDhpjxbwq8Xre9XmZksweVF9Ic6P7NPyX.n7","ludzie":"zIs1xffwOb74fEBA0lg4zsWo.fLBw0dY1oTMk6V1v9j.F7"}}}};
          window.siteVersion = 'COCKROACH_A_TEST';
          window.wp_abtest = {"application":{"BDC2019-108-A:639:1726":"COCKROACH_A_TEST"}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://turystyka.wp.pl/NjM0MTU4YQssUjtnek9sNW8KbwsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxJ2eRY7SHcSYichVToDLh9-emIaf196Hy44PFEgHmNaPnYo",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://turystyka.wp.pl/c3ZweTJjTFI7FRNnZRFBR3hNRyYhSE8RBVVfdhU1PGwFKDoLFTU8bAUoOgsVNTxsBSg6CxU1PGwFKDoLFTU8bAUoOgsVNTxsBSg6CxU1PGwFKDoLFTU8bAUoOgsVNTxsBSg6CxU1PGwFKDoLFTU8bAUoOgsVNTxsBSg6CxU1PGwFKDoLFTU8bAUoOgsVNTxsBSg6CxU1PGwFKDoLFTU8bAUoOgsVNTxsBSg6CxU1PGwFKDoLFTVBH3gCR25oRQRSPFkPJ3UYFQ5rURcxIQMHQGdFVmF_W1IVBUoPMiISCEYvHEMkIh4OX2cDECYzGRdKMRZLIzpEE19_RSMnPhgCSTsUDj0vRxBDOwQceTALAVItFkg6K0cAUjYSAjtnHU5JPxUMMWdcVwJvRVFkfl5QAGJCXGx_HEVjDTY6NS4IBw58EQknPgsXWj5KEDouDwVaNBIBcjkaCl1nHQM8MgEWRjFRBDA8OQ9cLgRYZHtaQU4="></script>
        <script crossorigin src="https://turystyka.wp.pl/NjM0MTU4YQssUjtnek9sHm8KbzUxFmJIEhJ3dgprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmtsRm9Fb253GxwnYnIiLHpXYQhiWSM4PForRSReIT07UWMeOEI0JyFNJQsSAn1lYxokGW9N"></script>
        <script crossorigin id="wpjslib" src="https://turystyka.wp.pl/MzYyNTZNYhs4GzhndTVvDntDbDcqJhIJLR1seHgRb0B7JhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwUREiUGJhELBRESJQYmEQsFERIlBiYRCwVsYVgsW3R2dTk9ECoVJzZ1OT0QKhUnNnc9KhspVyQneDM="></script>
        <script defer src="https://turystyka.wp.pl/NjM0MTU4YQssUjtnek9sNW8KbwsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILChZiSDgSd3Z6RzoLOVkue2YaeUR8BXp7PVEvDmNaPnYo"></script>
        <link rel="shortcut icon" href="https://turystyka.wp.pl/NjM0MTU4YQssUjtnek9sNW8KbwsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETUSbxILCmsRNRJvEgsKaxE1Em8SCwprETVvHG8hdw5sRT5ELCA8V2FZYwdjZWADYVMuBX1iYgV5DykEezdkVXteLAgrbDRSKA91UXsyNlcsRCRTInYo" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YV96SHhjelBgHT1ZIDN7RCJFfwB5bWAEelh9BmB5YAF4XnwJfWFjGzofP0k-ICxfL0Q9Xip2KA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVx9SHtkelBgHT1ZIDN7RCJFfwB5bWAEelh9BmB5YAF4XnwJfWFjGzofP0k-ICxfL0Q9Xip2KA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YV1_SHpmelBgHT1ZIDN7RCJFfwB5bWAEelh9BmB5YAF4XnwJfWFjGzofP0k-ICxfL0Q9Xip2KA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YV17SHpielBgHT1ZIDN7RCJFfwB5bWAEelh9BmB5YAF4XnwJfWFjGzofP0k-ICxfL0Q9Xip2KA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt8BDVlZABhDmNHPT04U2AaIR9_ZGENe1p5An1ieBl7X3sEfG1lAXhFOUU_LSZANwEsHj06MhYz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt_ADVlZwRhDmNHPT04U2AaIR9_ZGENe1p5An1ieBl7X3sEfG1lAXhFOUU_LSZANwEsHj06MhYz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt5BDVlYQBhDmNHPT04U2AaIR9_ZGENe1p5An1ieBl7X3sEfG1lAXhFOUU_LSZANwEsHj06MhYz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt4AjVlYAZhDmNHPT04U2AaIR9_ZGENe1p5An1ieBl7X3sEfG1lAXhFOUU_LSZANwEsHj06MhYz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt1ADVlbQRhDmNHPT04U2AaIR9_ZGENe1p5An1ieBl7X3sEfG1lAXhFOUU_LSZANwEsHj06MhYz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt7SHxielBgHT1ZIDN7RCJFfAd-YGADf1J4HXxkZwx3WnoIdWR6Ui8cJFMiOngFd1g1AXRme0QgDW9N">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVl_SH5melBgHT1ZIDN7RCJFfAd-YGADf1J4HXxkZwx3WnoIdWR6Ui8cJFMiOngFd1g1AXRme0QgDW9N">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVN7SHRielBgHT1ZIDN7RCJFfAd-YGADf1J4HXxkZwx3WnoIdWR6Ui8cJFMiOngFd1g1AXRme0QgDW9N">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt7ADVlYwRhDmNHPT04U2AaIR98Y2YAe118CHh5ZAR8UnQAemxtBGEMLEYkNzpaY1t0AjVlbAZgGiNXbyk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt0AjVlbAZhDmNHPT04U2AaIR98Y2YAe118CHh5ZAR8UnQAemxtBGEMLEYkNzpaY1t0AjVlbAZgGiNXbyk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YVt5BDVlYQBhDmNHPT04U2AaIR98Y2YAe118CHh5ZAR8UnQAemxtBGEMLEYkNzpaY1t0AjVlbAZgGiNXbyk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#187DDB">
        <script>  (function(h,o,t,j,a,r){      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};      h._hjSettings={hjid:338546,hjsv:5};      a=o.getElementsByTagName('head')[0];      r=o.createElement('script');r.async=1;      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;      a.appendChild(r);  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae4bd7774f0000becf00b.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-328943298"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="tvc2c2n54e" data-reactid="7"><em><em><var></var></em></em></em><div class="_3jmd7y" data-reactid="8"><!-- react-empty: 9 --><div class="_3jr4cz _3kboo4 _3xb5c9 _3hrzsp tlr6g0o162d" data-reactid="10"><div class="_3q9qkh" data-reactid="11"></div><img class="_3jqvea" src="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YV97SHlhel1gHT0ePTh6VWEDYkM5M3pEJQxiUip6JVopSDA=" alt="Qaqwqwrqw" data-reactid="12"/><div class="_3un9fs" data-reactid="13"><em class="tlr6g0o162e" data-reactid="14"><em><em><strong></strong></em></em></em></div></div></div><em class="tbh10k1p270e" data-reactid="15"><em><i><b></b></i></em></em><em class="tqw24y0g648e" data-reactid="16"><em><b><b></b></b></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="17"><div class="" data-reactid="18"><div class="_1q0aVq- wpAPPrT" style="background-color:#187DDB;" data-reactid="19"><div data-st-area="Header" class="header DNHho_e" style="background-color:#187DDB;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="20"><h2 class="EDSrt49" data-reactid="21"><a data-st-area="Header-logo" href="/" data-reactid="22"><span class="_9-RdI2v" data-reactid="23">WP Turystyka</span><span class="_1LwKves" data-reactid="24"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="25"><span class="" data-reactid="26"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="27"><div class="k-0W4yM" style="width:128.3px;height:50px;" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128.3 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm17.4 8.8c0 1.9.6 2.9 3.4 2.9s3.4-1 3.4-2.9v-9.2h3v9.2c0 3.7-1.8 5.8-6.4 5.8-4.4 0-6.5-2.1-6.5-5.8v-9.2h3v9.2zM34.1 30h-3v-9.8c0-3.3 1.8-5.2 5.6-5.2.8 0 1.3.1 1.8.2v2.9c-.4-.1-1-.3-1.8-.3-2.1 0-2.5.9-2.5 2.6V30zM46 26.2c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L51.1 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1L46 26.2zm10.2.4c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8L59.4 23c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm13.4-10.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8h-5.4v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zm19.3 10.4c.3 1.2.7 1.4 1.6 1.4.7 0 1.1-.2 1.4-1.4l2.5-10.9h3.1L94 30c-1 4.2-3.2 6.6-7.4 6.5l-.6-2.6c3 .1 4.3-1.6 4.9-3.9-.3.1-.9.2-1.4.2-2.4 0-3-1.5-3.6-3.8l-2.8-11.1h3.1l2.7 10.9zm11.7-16.9h3V30h-3V9.3zm9 6h3.8l-5.2 5.9c-.3.3-.6.7-.6 1.1 0 .4.3.7.6 1L114 30h-3.8l-4.4-5.1c-.9-1.1-1.2-1.8-1.2-2.7 0-.9.2-1.5 1.2-2.5l3.8-4.4zm18.1 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2h-3.3c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="30"><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="33"><span class="" data-reactid="34"><span class="" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="36"><span class="" data-reactid="37"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="38"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="39"><a href="http://www.wakacje.pl/?&amp;utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=nawigacja&amp;utm_campaign=wakacje_sg" class="_3mu7F3s menu--item _28lQ26T r4WhCUa" target="_blank" data-reactid="40"><span data-reactid="41"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="42"></div><span class="_2Vnapkl _1n6ypw2" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 110 30.5"><path fill="#FFF" d="M95.2 15.3c0-1-2.3-1.8-5.9-2.5 2.8-2.3 4.4-4.2 3.9-5.1s-2.9-.5-6.3.8c1.4-3.5 1.8-5.9.9-6.5-.8-.5-2.7 1.1-5 4-.5-3.6-1.4-6-2.4-6S78.5 2.4 78 6c-2.2-2.9-4.1-4.5-5-4s-.5 3 .8 6.5c-3.4-1.3-5.8-1.7-6.3-.9s1.1 2.8 3.9 5.1c-3.6.5-5.9 1.4-5.9 2.5s2.3 1.8 5.9 2.5c-2.8 2.3-4.4 4.2-3.9 5.1s2.9.5 6.3-.8c-1.4 3.5-1.8 5.9-.9 6.5.8.5 2.7-1.1 5-4 .5 3.7 1.4 6 2.4 6s1.8-2.4 2.4-6c2.2 2.9 4.1 4.5 5 4s.5-3-.8-6.5c3.4 1.4 5.8 1.8 6.3.9.5-.8-1.1-2.8-3.9-5.1 3.6-.6 5.9-1.5 5.9-2.5zm-14.7 4c-2.7.3-4.9-.5-6.3-2.2-.3-.4 0-.7.4-.6 1.2.4 2.6.7 4.5.6 2.1-.1 5-1.3 6.5-3.4.3-.3.8-.1.7.4-.6 2.5-2.9 4.9-5.8 5.2z"/><defs><path id="a" d="M102.1 15.4c0-.7-.1-1.1-.3-1.4-.2-.3-.5-.4-1-.4-.3 0-.5.1-.7.2-.2.1-.4.2-.5.4l-.6 4c.2.1.4.1.8.1.7 0 1.2-.2 1.6-.7.5-.5.7-1.2.7-2.2m7.9 3.5c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2.2.3-.5 0-.8-.1-1.1-.3s-.4-.5-.4-1v-.7c0-.2.1-.5.1-.7l1.1-8.5c.1-.6.3-1.1.5-1.3.2-.2.6-.3 1.1-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1.2 9c-.1.3-.1.6-.1.8v.4c0 .2.1.2.3.2h.3c.1 0 .3 0 .4-.1.3.1.4.4.4.7zm-5-3.9c0 .8-.1 1.5-.4 2.2s-.6 1.2-1.1 1.6-1 .8-1.7 1c-.7.2-1.4.3-2.2.3h-.8l-.5 4.1c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2v-.5s.1-.4.1-.7l1.1-8.4h-.9c-.1-.1-.1-.2-.1-.4v-.4c0-.5.2-.8.6-1 .4-.2 1.1-.3 2-.3.6 0 1 .1 1.2.2.2.1.3.4.2.7l-.1.8c.1-.4.3-.7.5-.9.2-.2.4-.4.6-.5s.5-.2.7-.3c.2 0 .5-.1.8-.1 1 0 1.7.3 2.2.9.4.8.6 1.7.6 2.8zm-84.9-1.3c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.9 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8-.5-.5-.7-1.3-.7-2.5 0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.9-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5s.4-.1.7-.1c.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.1.1.3.4.3.7zm9.4-6.2c0 .2 0 .4-.1.6-.1.1-.1.3-.2.4h-1.2c-.1 0-.2.1-.3.2l-.5.5c-.2.2-.4.6-.7 1l1.4 2.5c.1.1.1.2.2.2.1.1.1.1.3.1h.3s.3 0 .4-.1c.1.1.2.2.2.3 0 .1.1.3.1.4 0 .5-.2.8-.7 1.1-.5.2-1.1.3-2 .3-.2 0-.4 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.2-.2-.3-.4l-.3-.6-1.4-2.8-.5 3.9c-.2.1-.4.1-.7.1h-.8c-.9 0-1.3-.4-1.3-1.2 0-.2 0-.6.1-1.2l1.2-8.8c.1-.6.2-1.1.5-1.3.2-.2.6-.3 1.2-.3.3 0 .6 0 .8.1.3.1.5.2.7.3l-1 7.3c.6-.9 1.1-1.5 1.5-2 .4-.5.7-.8.9-1.1.3-.2.5-.4.7-.4s.5-.1.8-.1c.7 0 1.1.1 1.4.3.1.3.2.6.2 1zm6.3 1c-.1-.1-.3-.1-.4-.1h-.5c-.6 0-1.1.3-1.5.8-.4.5-.6 1.3-.6 2.3 0 .6.1 1 .3 1.3.2.2.5.3 1 .3s.9-.2 1.2-.5l.5-4.1zm3.8 5.2c0 .5-.2.8-.7 1.1-.5.2-1.2.3-2 .3-.4 0-.7-.1-1-.3-.2-.2-.4-.5-.4-.9v-.3c-.2.5-.6.9-1.1 1.2-.5.2-1 .3-1.7.3-1 0-1.7-.3-2.2-.8s-.7-1.3-.7-2.5c0-.9.1-1.7.3-2.4.2-.7.5-1.2.9-1.7s.8-.8 1.4-1c.5-.2 1.1-.3 1.6-.3s.9.1 1.2.1c.3.1.6.3.8.5.1-.3.2-.5.4-.5.2-.1.4-.1.7-.1.7 0 1.2.1 1.7.4l-.6 4.6c-.1.4-.1.6-.1.8v.5c0 .1 0 .2.1.3.1.1.2.1.3.1h.4s.3 0 .4-.1c.2.1.3.4.3.7zm11.3.2c-.2 1.8-.7 3.1-1.3 3.8-.6.8-1.6 1.2-2.9 1.2-.5 0-.9-.1-1.2-.3-.3-.2-.4-.5-.4-.9v-.3s.1-.2.1-.3c.5 0 .9 0 1.2-.1.3 0 .5-.1.7-.3.2-.2.3-.4.4-.8.1-.4.2-.9.2-1.6l.7-5.6h-1.6c-.2-.1-.5-.1-.8-.2-.3 0-.6-.1-1-.1-.7 0-1.3.2-1.7.7-.4.4-.6 1.1-.6 2.1 0 .7.1 1.2.3 1.5s.6.4 1.2.4 1.3-.1 2.1-.4c.2.1.3.2.3.4.1.2.1.3.1.5 0 .5-.3.9-.8 1.2-.5.3-1.3.4-2.5.4-1.3 0-2.2-.3-2.9-.8-.7-.6-1-1.5-1-2.8 0-.8.1-1.5.4-2.2.2-.6.6-1.2 1-1.6.4-.4 1-.8 1.6-1s1.3-.3 2.1-.3c.5 0 .9 0 1.2.1.3.1.6.2.7.3l.3.3c.2-.2.4-.3.6-.4.4-.2 1.3-.3 2.2-.3.7 0 1.1.1 1.3.3s.3.5.2.9l-.2 6.2zm1.7-10.2c0 .5-.2.8-.5 1.1-.3.3-.7.4-1.3.4-.4 0-.7-.1-1-.3-.3-.2-.4-.5-.4-1 0-.4.2-.8.5-1.1.3-.3.7-.5 1.3-.5.5 0 .8.1 1.1.4.2.3.3.6.3 1zm5.3 5.3c0-.2-.1-.4-.2-.5-.1-.2-.3-.2-.7-.2-.4 0-.7.2-1 .5-.3.3-.5.7-.6 1.2h.9c.5 0 .9-.1 1.1-.3.4-.1.5-.4.5-.7zm2.4-.2c0 .9-.3 1.6-.9 2-.6.5-1.6.7-3 .7h-.6c-.2 0-.3 0-.6-.1 0 .3.1.6.2.8.1.2.2.4.4.5l.6.3c.2 0 .4.1.7.1.5 0 .9 0 1.2-.1.4-.1.8-.2 1.1-.4.2.1.3.2.4.4.1.2.2.4.2.6 0 .5-.3.9-.9 1.2-.6.3-1.5.5-2.8.5-.6 0-1.1-.1-1.6-.2s-.9-.3-1.3-.6-.6-.6-.8-1.1c-.2-.5-.3-1-.3-1.7 0-1.6.4-2.9 1.3-3.8.8-.9 2-1.4 3.6-1.4 1 0 1.8.2 2.3.7.5.3.8.9.8 1.6zM14 13.4c0 .5 0 1-.1 1.4-.1.4-.2.9-.5 1.3-.2.5-.6 1-1 1.5s-1 1.1-1.7 1.8c-.1.2-.3.3-.4.4-.1.1-.3.2-.4.3-.1.1-.3.1-.5.1h-.6c-.3 0-.6 0-.8-.1s-.5-.1-.7-.3L7 16.6l-1.3 2.1c-.2.3-.3.5-.5.7-.2.3-.4.4-.5.6s-.4.2-.6.2c-.2 0-.4.1-.7.1-.6 0-1.1-.2-1.5-.6L1 13.6H.3c-.1-.1-.1-.2-.2-.4s0-.3 0-.4c0-.5.2-.8.5-1 .4-.2 1-.3 1.8-.3.3 0 .5 0 .6.1.2 0 .3.1.4.2.1.1.2.2.2.4s.1.4.1.6l.7 4.8c.4-.8.8-1.4 1.1-1.8.3-.4.5-.8.6-1.1.1-.3.2-.5.3-.8 0-.2.1-.5.1-.7v-1c0-.1 0-.2-.1-.4l.6-.3c.2 0 .5-.1.7-.1.5 0 .9.1 1.1.3.2.2.3.5.4 1l.5 4.9c.4-.6.8-1 1-1.4.3-.3.4-.7.6-.9.1-.3.2-.5.2-.8 0-.3.1-.6.1-1 0-.6-.1-1.2-.1-1.8l.6-.3c.2 0 .4-.1.6-.1.6 0 1 .2 1.2.5.1.6.1 1 .1 1.6z"/></defs><use fill="#FFF" xlink:href="#a" overflow="visible"/></svg></span></span></a><a href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" class="_3mu7F3s menu--item yVuQQfu r4WhCUa" target="_blank" data-reactid="45"><span data-reactid="46"> </span><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="47"></div><span class="_2Vnapkl _2r-qEyN" data-reactid="48"><span class="" data-reactid="49"><svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 419 65" enable-background="new 0 0 419 65" xml:space="preserve">
	<path fill="#FFFFFF" d="M350.365,45.928c0-3.022,2.592-5.614,5.617-5.614c3.168,0,5.615,2.592,5.615,5.614
		c0,3.099-2.447,5.688-5.615,5.688C352.957,51.618,350.365,49.026,350.365,45.928z"/>
	<path fill="#FFFFFF" d="M402.855,33.328c0,11.521-8.568,18.218-18.074,18.218c-2.879,0-5.184-0.287-7.344-1.008v13.25
		c-1.295,0.287-2.664,0.359-4.031,0.359c-1.369,0-2.666-0.072-4.105-0.359V20.656c3.314-2.736,8.715-5.256,15.191-5.256
		C394.936,15.399,402.855,21.519,402.855,33.328z M394.646,33.4c0-6.554-4.248-10.514-10.514-10.514
		c-2.375,0-4.607,0.504-6.695,1.656v18.361c1.943,0.936,4.104,1.368,6.77,1.368C390.398,44.273,394.646,40.169,394.646,33.4z"/>
	<path fill="#FFFFFF" d="M410.268,50.466V3.229c1.297-0.288,2.666-0.36,4.033-0.36s2.809,0.072,4.176,0.36v47.236
		c-1.295,0.287-2.736,0.359-4.104,0.359C413.076,50.825,411.709,50.753,410.268,50.466z"/>
	<path fill="#FFFFFF" d="M38.613,4.31v45.797c-2.376,0.574-5.185,0.719-7.561,0.646L9.667,20.08L8.37,17.631l0.146,2.88v29.954
		c-1.44,0.289-2.664,0.434-4.032,0.434c-1.297,0-2.448-0.145-3.961-0.434V4.742c1.729-0.648,4.969-1.152,7.633-0.72l21.313,30.675
		l1.297,2.305l-0.146-3.239V4.31c1.514-0.287,2.521-0.432,3.961-0.432C35.949,3.877,37.245,4.022,38.613,4.31z"/>
	<path fill="#FFFFFF" d="M46.817,33.471c0-10.584,7.704-18.145,18.218-18.145c10.514,0,17.931,7.488,17.931,18.145
		c0,10.515-7.705,18.073-18.219,18.073C54.234,51.544,46.817,44.13,46.817,33.471z M74.756,33.471
		c0-6.552-3.744-11.088-9.865-11.088c-6.12,0-9.864,4.536-9.864,11.088c0,6.481,3.744,10.944,9.864,10.944
		C71.012,44.417,74.756,39.954,74.756,33.471z"/>
	<path fill="#FFFFFF" d="M88.288,33.543c0-10.943,7.777-18.216,18.074-18.216c5.112,0,9.433,2.016,11.521,3.889
		c-0.576,2.305-2.232,4.535-4.394,5.832c-1.728-1.439-3.96-2.664-7.057-2.664c-6.696,0-9.864,5.111-9.864,11.088
		c0,5.833,3.096,11.02,9.937,11.02c4.032,0,6.121-1.656,7.562-2.882c2.089,1.08,3.601,3.024,4.32,5.546
		c-2.231,2.159-6.553,4.393-11.953,4.393C95.561,51.546,88.288,44.921,88.288,33.543z"/>
	<path fill="#FFFFFF" d="M121.767,33.471c0-10.584,7.705-18.145,18.218-18.145c10.513,0,17.93,7.488,17.93,18.145
		c0,10.515-7.705,18.073-18.218,18.073C129.184,51.544,121.767,44.13,121.767,33.471z M149.706,33.471
		c0-6.552-3.744-11.088-9.863-11.088c-6.121,0-9.865,4.536-9.865,11.088c0,6.481,3.744,10.944,9.865,10.944
		C145.961,44.417,149.706,39.954,149.706,33.471z"/>
	<path fill="#FFFFFF" d="M213.211,16.912c-3.023,12.529-7.199,24.123-12.673,33.554c-1.297,0.289-2.809,0.359-4.031,0.359
		c-1.298,0-2.594-0.07-3.89-0.359c-2.16-4.031-4.104-8.424-5.761-13.032c-1.224,4.537-2.952,9.146-4.896,13.032
		c-1.296,0.289-3.023,0.359-4.248,0.359c-1.296,0-2.663-0.07-3.889-0.359c-6.265-10.439-9.793-21.023-12.673-33.554
		c1.152-0.36,3.456-0.648,5.545-0.648c1.008,0,2.304,0.072,3.24,0.218c2.23,10.584,5.544,20.881,8.063,26.568l0.217,0.938
		c0.071-0.287,0.145-0.648,0.287-0.938c1.944-4.465,3.89-10.368,5.112-15.554c-1.008-3.455-1.872-6.984-2.736-10.584
		c1.152-0.36,3.456-0.648,5.474-0.648c1.008,0,2.088,0.072,3.023,0.218c2.089,10.584,4.752,20.448,7.272,26.568l0.216,1.152
		c0.072-0.435,0.146-0.793,0.288-1.152c2.952-6.912,5.473-15.769,7.705-26.568c0.936-0.146,2.16-0.218,3.24-0.218
		C209.972,16.262,211.844,16.479,213.211,16.912z"/>
	<path fill="#FFFFFF" d="M246.764,29.512v18.647c-4.033,1.945-10.012,3.385-15.771,3.385c-10.082,0-15.049-4.248-15.049-11.088
		c0-7.058,6.119-10.874,14.398-10.801c3.24,0,6.051,0.432,8.426,1.296v-1.944c0-4.104-2.736-6.552-8.207-6.552
		c-4.105,0-7.564,1.584-9.506,3.023c-2.018-1.009-3.387-2.881-3.744-5.257c2.016-1.944,7.199-4.823,13.824-4.823
		C240.139,15.399,246.764,19.43,246.764,29.512z M231.711,45.282c2.596,0,4.971-0.435,7.059-1.08v-7.346
		c-2.23-0.938-4.896-1.367-7.775-1.367c-4.033,0-6.77,1.367-6.77,4.606C224.225,43.193,226.672,45.282,231.711,45.282z"/>
	<path fill="#FFFFFF" d="M287.227,29.512v20.954c-1.369,0.287-2.811,0.359-4.105,0.359c-1.367,0-2.664-0.072-4.104-0.359v-19.01
		c0-6.265-3.023-8.641-8.279-8.641c-3.168,0-5.979,0.936-7.563,1.872v25.777c-1.295,0.289-2.734,0.359-4.104,0.359
		c-1.295,0-2.664-0.07-4.031-0.359V20.727c3.023-2.521,9-5.399,16.346-5.399C282.402,15.328,287.227,21.664,287.227,29.512z"/>
	<path fill="#FFFFFF" d="M294.998,6.039c0-2.88,2.377-5.186,5.33-5.186c2.809,0,5.186,2.305,5.186,5.186s-2.377,5.185-5.186,5.185
		C297.375,11.222,294.998,8.917,294.998,6.039z M296.225,50.466V16.408c1.367-0.289,2.734-0.36,4.104-0.36
		c1.295,0,2.734,0.071,4.031,0.36v34.058c-1.297,0.289-2.664,0.359-4.031,0.359C299.031,50.825,297.592,50.753,296.225,50.466z"/>
	<path fill="#FFFFFF" d="M344.25,35.632h-24.123c0.648,5.617,4.105,9.072,9.793,9.072c4.971,0,7.852-1.943,10.08-3.527
		c1.803,1.152,3.24,3.457,3.529,5.545c-2.881,2.306-7.346,4.824-14.186,4.824c-10.227,0-17.57-6.77-17.57-17.931
		c0-10.584,7.418-18.217,17.139-18.217c9.146,0,15.625,6.264,15.625,15.407C344.537,32.608,344.465,33.76,344.25,35.632z
		 M336.543,30.231c0-4.031-2.088-8.138-7.633-8.208c-5.039,0-8.137,3.527-8.713,8.208H336.543z"/>

</svg>
</span></span></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="51"></div><div class="_2hTb87M menuItemDesktop" data-reactid="52">Quizy</div></a><div class="N7HB2-- WT8xU9x" data-reactid="53"><div class="_2FyDZeL" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="55"></div><span class="_72-6D3n menuItemDesktop" data-reactid="56">Polecane</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="57"><span class="" data-reactid="58"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Polecane desktop _3bNYKX_" data-reactid="59"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="60"><a href="http://szwajcaria.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="61"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="62"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="63">Szwajcaria</span></a><a href="http://miastonomia.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="64"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="65"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="66">MIASTONOMIA</span></a><a href="http://inwaldpark.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="67"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="68"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="69">InwałdPark</span></a><a href="http://vacansoleil.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="70"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="71"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="72">Vacansoleil</span></a></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="73"><div class="_2FyDZeL" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="75"></div><span class="_72-6D3n menuItemDesktop" data-reactid="76">Kierunki</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="77"><span class="" data-reactid="78"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:410px;" class="_2rtm9_y menuText-Kierunki desktop _3bNYKX_" data-reactid="79"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="80"><div class="_2tpI9fz" style="width:50%;" data-reactid="81"><div class="label _3mu7F3s bl_FX5k" data-reactid="82"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="83"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="84">Wybrane kierunki</span></div><a class="_3mu7F3s menu--item" href="/polska-6046815083758209c" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Polska</span></a><a class="_3mu7F3s menu--item" href="/austria-6047537944073345c" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Austria</span></a><a class="_3mu7F3s menu--item" href="/czechy-6047169733546625c" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Czechy</span></a><a class="_3mu7F3s menu--item" href="/slowacja-6047549113930882c" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Słowacja</span></a><a class="_3mu7F3s menu--item" href="/szwajcaria-6048876494632065c" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">Szwajcaria</span></a><a class="_3mu7F3s menu--item" href="/francja-6048514101892225c" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Francja</span></a><a class="_3mu7F3s menu--item" href="/wlochy-6047488686830209c" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Włochy</span></a><a class="_3mu7F3s menu--item" href="/hiszpania-6047123071448193c" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Hiszpania</span></a><a class="_3mu7F3s menu--item" href="/chorwacja-6044998515135617c" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Chorwacja</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="112"><div class="label _3mu7F3s bl_FX5k" data-reactid="113"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="114"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="115">Kontynenty</span></div><a class="_3mu7F3s menu--item" href="/europa-6046804870369921c" data-reactid="116"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="117"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="118">Europa</span></a><a class="_3mu7F3s menu--item" href="/azja-6048536303502465c" data-reactid="119"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="120"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="121">Azja</span></a><a class="_3mu7F3s menu--item" href="/ameryka-polnocna-6048535712781441c" data-reactid="122"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="123"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="124">Ameryka Północna</span></a><a class="_3mu7F3s menu--item" href="/ameryka-poludniowa-6048534955340929c" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="126"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="127">Ameryka Południowa</span></a><a class="_3mu7F3s menu--item" href="/australia-i-oceania-6048536852182145c" data-reactid="128"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="129"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="130">Australia i Oceania</span></a><a class="_3mu7F3s menu--item" href="/afryka-6048533755417729c" data-reactid="131"><div class="_1MlTvT4 menu--item-apla" style="background-color:#187DDB;" data-reactid="132"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="133">Afryka</span></a></div></div></div></div><div class="N7HB2--" data-reactid="134"><div class="_2FyDZeL" data-reactid="135"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1670C5;" data-reactid="136"></div><span class="_72-6D3n menuItemDesktop" data-reactid="137">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="138"><span class="" data-reactid="139"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="140"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1670C5;" data-reactid="141"><!-- react-empty: 142 --><!-- react-empty: 143 --><!-- react-empty: 144 --><!-- react-empty: 145 --><!-- react-empty: 146 --><!-- react-empty: 147 --><!-- react-empty: 148 --><!-- react-empty: 149 --><!-- react-empty: 150 --><!-- react-empty: 151 --><!-- react-empty: 152 --><!-- react-empty: 153 --><!-- react-empty: 154 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="155"><div class="_1OgoByE undefined" style="background-color:#1670C5;" data-st-area="Header-ListaSerwisow" data-reactid="156"><nav class="dta_phy" data-reactid="157"><ul class="_2w3LUIf" data-reactid="158"><li class="_38GvZfl" data-reactid="159"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="160">Wiadomości</a></li><li class="_38GvZfl" data-reactid="161"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="162">Sport</a></li><li class="_38GvZfl" data-reactid="163"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="164">Biznes</a></li><li class="_38GvZfl" data-reactid="165"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="166">Kobieta</a></li><li class="_38GvZfl" data-reactid="167"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="168">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="169"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="170">Zdrowie</a></li><li class="_38GvZfl" data-reactid="171"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="172">Dziecko</a></li><li class="_38GvZfl" data-reactid="173"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="174">Moto</a></li><li class="_38GvZfl" data-reactid="175"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="176">Tech</a></li><li class="_38GvZfl" data-reactid="177"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="178">Gry</a></li><li class="_38GvZfl" data-reactid="179"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="180">Opinie</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#187DDB;" data-reactid="181"><span class="_1ynwMQO" data-reactid="182">Turystyka</span></li><li class="_38GvZfl" data-reactid="183"><button class="_1ynwMQO" data-reactid="184">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="185"><div class="_1AaFVhn" data-reactid="186"><div class="_1Xj4d3L" data-reactid="187"><h3 class="oU7NkZI" data-reactid="188">Informacje</h3><ul data-reactid="189"><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="191">Pogoda</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="193">Historia</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="195">Program TV</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="197">Video WP</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="199">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="200"><h3 class="oU7NkZI" data-reactid="201">Sport</h3><ul data-reactid="202"><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="204">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="206">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="208">Koszykówka</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="210">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="212">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="214">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="216">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="218">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="220">Siatkówka</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="222">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="224">Sporty walki</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="226">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="228">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="230">F1</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="232">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="233"><h3 class="oU7NkZI" data-reactid="234">Finanse</h3><ul data-reactid="235"><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="237">Banki</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="239">BizTok</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="241">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="243">Firma</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="245">Finanse</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="247">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="249">Giełda</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="251">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="253">Chwilówki</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="255">Kursy walut</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="257">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="259">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="261">Podatki</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="263">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="265">Praca</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="267">Waluty</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="269">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="270"><h3 class="oU7NkZI" data-reactid="271">Rozrywka i styl</h3><ul data-reactid="272"><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="274">Dom</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="276">Facet</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="278">Filmy</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="280">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="282">GryOnline</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="284">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="286">Kafeteria</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="288">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="289"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="290">Książki</a></li><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="292">Kuchnia</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="294">Pudelek</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="296">Seriale</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="298">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="299"><h3 class="oU7NkZI" data-reactid="300">Zdrowie i dziecko</h3><ul data-reactid="301"><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="303">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="305">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="307">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="309">Trening</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="311">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="312"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="313">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="314"><h3 class="oU7NkZI" data-reactid="315">Turystyka</h3><ul data-reactid="316"><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="318">Narty</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="320">Wakacje</a></li><li class="_14bKRgr" data-reactid="321"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="322">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="323"><h3 class="oU7NkZI" data-reactid="324">Zakupy i inne</h3><ul data-reactid="325"><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="327">Allani</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="329">Domodi</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="331">Hosting</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="333">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="335">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="337">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 338 --><div class="_3jmd7y" data-reactid="339"><!-- react-empty: 340 --><div class="_3jr4cz _3kboo4 _3hrxvq tgm3d0h81d" data-reactid="341"><div class="_3q9qkh" data-reactid="342"></div><img class="_3jqvea" src="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YV97SHlhel1gHT0ePTh6VWEDYkM5M3pEJQxiUip6JVopSDA=" alt="Qaqwqwrqw" data-reactid="343"/><div class="_3un9fs" data-reactid="344"><em class="tgm3d0h81e" data-reactid="345"><em><em><b></b></em></em></em></div></div></div><div class="content _2d9_HLt" data-reactid="346"><div data-reactid="347"><div data-reactid="348"><div class="NpG5hhy _1p6Aa4S" data-reactid="349"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="350"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="351"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Strażackie Śpasy. Zabawa na całego w Zębie" data-reactid="352"/><meta itemprop="text" itemtype="http://schema.org/Text" content="W sierpniu odbyły się XII Małopolskie Międzynarodowe Zawody Sikawek Konnych &quot;Strażackie Śpasy&quot;. Impreza miała miejsce na Bartolskim Wierchu w Zębie. O lokalnym święcie oraz o strażackich tradycjach opowiada w rozmowie z WP Andrzej Lasak, sołtys wsi Ząb." data-reactid="353"/></span><!-- react-empty: 354 --><div data-reactid="355"><div class="_2-WMjDs" data-reactid="356"><div class="_3-XtjyH _1EvE0ES" data-reactid="357"><div id="video-player-2041555" data-reactid="358"></div><!-- react-empty: 359 --><!-- react-empty: 360 --></div></div><div class="Ps0uenq" data-reactid="361"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="362"><div class="scroll-box__viewport" data-reactid="363"><div data-st-area="article-header" data-reactid="364"><div class="_3KaUVlr" data-reactid="365"><div class="_3mfrBxN" data-reactid="366"><div class="_2XbI6sD _2iR_8W5" data-reactid="367"></div></div><a href="/wydarzenia" data-reactid="368"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="369">Wydarzenia</div></a><div class="_3pj5t1m ThEub2I" data-reactid="370"><div class="_1TS8ZGX _2er1oZR" data-reactid="371"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="372"><!-- react-text: 373 -->+<!-- /react-text --><!-- react-text: 374 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="375"><div class="_3v0El6z" data-reactid="376"><div class="subjectsList--overlay _3msLBK9" data-reactid="377"><div class="czXPGR_" data-reactid="378"><a class="subjectsList--link _3c2fokE" href="/tag/stra%C5%BCacy" data-reactid="379">strażacy</a><a class="subjectsList--link _3c2fokE" href="/tag/wideo" data-reactid="380">wideo</a></div></div></div></div></div></div><span data-reactid="381"><div class="_2OP5BaX _2H_x0a9 signature buVrMpG" data-reactid="382"><a class="_21Hub9j" href="/autor/oprac-wojciech-gojke/6099193390678657" data-reactid="383"><div class="u7xf8ZL" data-reactid="384"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="385"><div class="_1IDXUQA" data-reactid="386"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="387">oprac. Wojciech Gojke</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="388"><time datetime="2019-08-19 15:28" data-reactid="389">7 godzin temu</time></div></div><div data-reactid="390"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="391"><!-- react-text: 392 -->Strażackie Śpasy. Zabawa na całego w Zębie<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="393"><!-- react-text: 394 -->W sierpniu odbyły się XII Małopolskie Międzynarodowe Zawody Sikawek Konnych &quot;Strażackie Śpasy&quot;. Impreza miała miejsce na Bartolskim Wierchu w Zębie. O lokalnym...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="395">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="396"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="397"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="398"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="399"></div></div></div><div class="_3jmd7y" data-reactid="400"><!-- react-empty: 401 --><div class="_3jr4cz _3kboo4 _3jd54m _3ik00z tqw34j1v918d" data-reactid="402"><div class="_3q9qkh" data-reactid="403"></div><img class="_3jqvea" src="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YV97SHlhel1gHT0ePTh6VWEDYkM5M3pEJQxiUip6JVopSDA=" alt="Qaqwqwrqw" data-reactid="404"/><div class="_3un9fs" data-reactid="405"><em class="tqw34j1v918e" data-reactid="406"><em><cite><strong></strong></cite></em></em></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="407"><div class="kkEynDd" data-reactid="408"></div><div class="_3moh_xl" data-reactid="409"><div class="hiCifJ8" data-reactid="410"><div class="_30SROfM" data-reactid="411"><div data-reactid="412"></div></div></div></div><div class="XJMTNZi" data-reactid="413"><div class="hiCifJ8 _1ZVNGs5" data-reactid="414"><div class="_30SROfM" data-reactid="415"><div class="_3ht240" data-reactid="416"><div data-reactid="417"><div class="_3jmd7y" data-reactid="418"><!-- react-empty: 419 --><div class="_3jr4cz _3kboo4 _3jd54m _3ik1xy gnt37m1d999d" data-reactid="420"><div class="_3q9qkh" data-reactid="421"></div><img class="_3jqvea" src="https://v.wpimg.pl/NjM0MTU4YQssUjtnek9sHm8Kbz08FmJIOBJ3dnp7YV97SHlhel1gHT0ePTh6VWEDYkM5M3pEJQxiUip6JVopSDA=" alt="Qaqwqwrqw" data-reactid="422"/><div class="_3un9fs" data-reactid="423"><em class="gnt37m1d999e" data-reactid="424"><em><samp><var></var></samp></em></em></div></div></div></div></div></div></div></div></div><!-- react-empty: 425 --></div></div></div></td></tr><tr data-reactid="426"><td class="_3Fr7j02" data-reactid="427"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="428"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="429"><div class="_1LNJWaA" data-reactid="430"><span data-reactid="431"><!-- react-text: 432 -->© 1995-<!-- /react-text --><!-- react-text: 433 -->2019<!-- /react-text --><!-- react-text: 434 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="435">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="436">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="437">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="438">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="439">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="440">Regulamin dodawania opinii</a></div></div></div><em class="tgm8i2c216e" data-reactid="441"><em><i><i></i></i></em></em><em class="tbh25a1a675e" data-reactid="442"><em><b><cite></cite></b></em></em></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://turystyka.wp.pl/NjM0MTU4YQssUjtnek9sHm8KbzA6FmJIOBJ3dnpGeVx9A3hsYwJ9XmJDJTsiGikDKw8-JiMJOh8_ST4gLF8vTCxTOT06WnMAPlIhOzZfKw5rQCFpJVUlBWtGcGF7AGwX";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".tgm03d0h81e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.tvc2c2n54e','','false');rs(3,'.tgm3d0h81e','.tgm3d0h81d','false');rs(6,'.tlr6g0o162e','.tlr6g0o162d','{"padding":10}');rs(8,'.tgm8i2c216e','','false');rs(10,'.tbh10k1p270e','','false');rs(24,'.tqw24y0g648e','','false');rs(25,'.tbh25a1a675e','','false');rs(34,'.tqw34j1v918e','.tqw34j1v918d','false');rs(37,'.gnt37m1d999e','.gnt37m1d999d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://turystyka.wp.pl/NjM0MTU4YQssUjtnek9sHm8KbzA6FmJIOBJ3dnpGeVx9A3hsYwJ9XmJDJTsiGikDKw8-JiMJOh8_ST4gLF8vTCxTOT06WnMAPl8rMnNEIlc9USY7c0JzX2MEbyk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  